<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>VIDEO: Mujer finge su muerte para experimentar su propio funeral</title>
<meta name="description" content="El caso de Mayra Alonzo causó polémica en redes sociales, donde los internautas la acusaron de “exagerada” y la llamaron “loca”" />
<link rel="canonical" href="https://periodicocorreo.com.mx/video-mujer-finge-su-muerte-para-experimentar-su-propio-funeral/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO: Mujer finge su muerte para experimentar su propio funeral" />
<meta property="og:description" content="El caso de Mayra Alonzo causó polémica en redes sociales, donde los internautas la acusaron de “exagerada” y la llamaron “loca”" />
<meta property="og:url" content="https://periodicocorreo.com.mx/video-mujer-finge-su-muerte-para-experimentar-su-propio-funeral/" />
<meta property="og:site_name" content="Periódico Correo" />
<meta property="article:publisher" content="https://www.facebook.com/periodicocorreo" />
<meta property="article:published_time" content="2021-05-18T16:17:21+00:00" />
<meta property="article:modified_time" content="2021-05-18T16:17:24+00:00" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2021/05/mujer-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PeriodicoCorreo" />
<meta name="twitter:site" content="@PeriodicoCorreo" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="SZ">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://periodicocorreo.com.mx/#organization","name":"Peri\u00f3dico Correo","url":"https://periodicocorreo.com.mx/","sameAs":["https://www.facebook.com/periodicocorreo","https://www.instagram.com/periodicocorreo/","https://twitter.com/PeriodicoCorreo"],"logo":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#logo","inLanguage":"es-MX","url":"https://periodicocorreo.com.mx/wp-content/uploads/2021/04/cropped-logopc.png","contentUrl":"https://periodicocorreo.com.mx/wp-content/uploads/2021/04/cropped-logopc.png","width":283,"height":86,"caption":"Peri\u00f3dico Correo"},"image":{"@id":"https://periodicocorreo.com.mx/#logo"}},{"@type":"WebSite","@id":"https://periodicocorreo.com.mx/#website","url":"https://periodicocorreo.com.mx/","name":"Peri\u00f3dico Correo","description":"El diario digital del estado de Guanajuato","publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://periodicocorreo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/video-mujer-finge-su-muerte-para-experimentar-su-propio-funeral/#primaryimage","inLanguage":"es-MX","url":"https://periodicocorreo.com.mx/wp-content/uploads/2021/05/mujer-1.jpg","contentUrl":"https://periodicocorreo.com.mx/wp-content/uploads/2021/05/mujer-1.jpg","width":1024,"height":576},{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/video-mujer-finge-su-muerte-para-experimentar-su-propio-funeral/#webpage","url":"https://periodicocorreo.com.mx/video-mujer-finge-su-muerte-para-experimentar-su-propio-funeral/","name":"VIDEO: Mujer finge su muerte para experimentar su propio funeral","isPartOf":{"@id":"https://periodicocorreo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://periodicocorreo.com.mx/video-mujer-finge-su-muerte-para-experimentar-su-propio-funeral/#primaryimage"},"datePublished":"2021-05-18T16:17:21+00:00","dateModified":"2021-05-18T16:17:24+00:00","description":"El caso de Mayra Alonzo caus\u00f3 pol\u00e9mica en redes sociales, donde los internautas la acusaron de \u201cexagerada\u201d y la llamaron \u201cloca\u201d","breadcrumb":{"@id":"https://periodicocorreo.com.mx/video-mujer-finge-su-muerte-para-experimentar-su-propio-funeral/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://periodicocorreo.com.mx/video-mujer-finge-su-muerte-para-experimentar-su-propio-funeral/"]}]},{"@type":"BreadcrumbList","@id":"https://periodicocorreo.com.mx/video-mujer-finge-su-muerte-para-experimentar-su-propio-funeral/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/","url":"https://periodicocorreo.com.mx/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://periodicocorreo.com.mx/video-mujer-finge-su-muerte-para-experimentar-su-propio-funeral/#webpage"}}]},{"@type":"Article","@id":"https://periodicocorreo.com.mx/video-mujer-finge-su-muerte-para-experimentar-su-propio-funeral/#article","isPartOf":{"@id":"https://periodicocorreo.com.mx/video-mujer-finge-su-muerte-para-experimentar-su-propio-funeral/#webpage"},"author":{"@id":"https://periodicocorreo.com.mx/#/schema/person/8dd1bb6e035c11d0333d4727563be984"},"headline":"VIDEO: Mujer finge su muerte para experimentar su propio funeral","datePublished":"2021-05-18T16:17:21+00:00","dateModified":"2021-05-18T16:17:24+00:00","mainEntityOfPage":{"@id":"https://periodicocorreo.com.mx/video-mujer-finge-su-muerte-para-experimentar-su-propio-funeral/#webpage"},"publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"image":{"@id":"https://periodicocorreo.com.mx/video-mujer-finge-su-muerte-para-experimentar-su-propio-funeral/#primaryimage"},"keywords":["funeral","video viral","Viral"],"articleSection":["Viral"],"inLanguage":"es-MX"},{"@type":"Person","@id":"https://periodicocorreo.com.mx/#/schema/person/8dd1bb6e035c11d0333d4727563be984","name":"SZ","image":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/ea9535ed5b51e35729d0ea0e86d71b95?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ea9535ed5b51e35729d0ea0e86d71b95?s=96&d=mm&r=g","caption":"SZ"},"sameAs":["Szermeno"]}]}</script>

<link rel="amphtml" href="https://periodicocorreo.com.mx/video-mujer-finge-su-muerte-para-experimentar-su-propio-funeral/amp/" /><meta name="generator" content="AMP for WP 1.0.77" /><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/periodicocorreo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sby_styles-css' href='https://periodicocorreo.com.mx/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://periodicocorreo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://periodicocorreo.com.mx/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css' href='https://periodicocorreo.com.mx/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://periodicocorreo.com.mx/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/pennews/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-child-css' href='https://periodicocorreo.com.mx/wp-content/themes/pennews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css' href='https://periodicocorreo.com.mx/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7Csourcesanspro-regular-webfont%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7Csourcesanspro-regular%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/pennews-child/style.css?ver=6.6.15' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://periodicocorreo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://periodicocorreo.com.mx/?p=88538' />
<link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fvideo-mujer-finge-su-muerte-para-experimentar-su-propio-funeral%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fvideo-mujer-finge-su-muerte-para-experimentar-su-propio-funeral%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/21605769641/Principal_970x250_Home', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1615236548989-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 });
</script>

<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/21605769641/home/l-01', [728, 90], 'div-gpt-ad-1615231647079-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21605769641/home_sidebar_01', [[300, 600], [300, 250], [300, 50], [320, 100]], 'div-gpt-ad-1615407760306-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21605769641/home_sidebar_02', [[300, 250], [300, 50]], 'div-gpt-ad-1615409465053-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/21605769641/home/b-03', [300, 250], 'div-gpt-ad1615231475379-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 });
</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/3839/smart.js" async></script>
<script type="application/javascript">
		var sas = sas || {};
		sas.cmd = sas.cmd || [];
		sas.cmd.push(function() {
			sas.setup({ networkid: 3839, domain: "https://www9.smartadserver.com", async: true });
		});
	</script>
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({category:'auto'});
		!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/periodicocorreo-periodicocorreo/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2357128-5"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-2357128-5');
		</script>
<script data-ad-client="ca-pub-8702356811825644" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/favicon.ico" type="image/x-icon">
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/periodicocorreo.com.mx\/wp-content\/uploads\/2021\/04\/banner3.png"
    },
    "url": "https:\/\/periodicocorreo.com.mx\/",
    "name": "Peri\u00f3dico Correo",
    "description": "El diario digital del estado de Guanajuato"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Peri\u00f3dico Correo",
    "alternateName": "El diario digital del estado de Guanajuato",
    "url": "https:\/\/periodicocorreo.com.mx\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/periodicocorreo.com.mx\/video-mujer-finge-su-muerte-para-experimentar-su-propio-funeral"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/periodicocorreo.com.mx\/video-mujer-finge-su-muerte-para-experimentar-su-propio-funeral"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Derecha Archivos",
    "alternateName": "",
    "url": "https:\/\/periodicocorreo.com.mx\/video-mujer-finge-su-muerte-para-experimentar-su-propio-funeral"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "VIDEO: Mujer finge su muerte para experimentar su propio funeral",
    "description": "El caso de Mayra Alonzo caus\u00f3 pol\u00e9mica en redes sociales, donde los internautas la acusaron de \u201cexagerada\u201d y la llamaron \u201cloca\u201d",
    "datePublished": "2021-05-18",
    "datemodified": "2021-05-18",
    "mainEntityOfPage": "https:\/\/periodicocorreo.com.mx\/video-mujer-finge-su-muerte-para-experimentar-su-propio-funeral\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/periodicocorreo.com.mx\/wp-content\/uploads\/2021\/05\/mujer-1.jpg",
        "width": 1024,
        "height": 576
    },
    "publisher": {
        "@type": "Organization",
        "name": "Peri\u00f3dico Correo",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/periodicocorreo.com.mx\/wp-content\/uploads\/2021\/04\/banner3.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-SZ",
        "name": "SZ"
    }
}</script><meta property="fb:app_id" content="348280475330978"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://periodicocorreo.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '55d97777-7f75-4a2d-b0e7-1ad8ae6cd1eb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Periodico Correo";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte.";
oneSignal_options['path'] = "https://periodicocorreo.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.062d21d9-5bd4-46cb-a28c-e44e38d1b29c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría enviarte notificaciones. Puedes cancelar en cualquier momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias.";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibe notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'A partir de ahora recibirás notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'A partir de ahora recibirás notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volveras a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRÍBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para recibir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-favicon-correo-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-favicon-correo-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-favicon-correo-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-favicon-correo-1-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			.header__search:not(.header__search_dis_bg) .search-click, .cart-icon span.items-number {
    background-color: #ffff;
	color:#000;
}

.principal.penci-block_31 .block31_big_item .penci__post-title {
    font-size: 24px;
    font-size: 2.4rem;
    margin-top: 14px;
    margin-bottom: 0;
	display:none;
}
@media screen and (min-width: 1024px) {
.principal.penci-block_31 .block31_big_item .penci_post_thumb {
    max-width: 100%;
	height:550px;
}
}
.circular.penci-block_6 .penci_media_object.penci_mobj-image-right .penci_mobj__img {
    margin-right: 0;
    margin-left: 15px;
    border-radius: 80%;
	width:30%
}

.bordergris.penci-block-vc {
    background: #fff;
    padding-left: 20px;
    padding-right: 20px;
    border-top: 0;
    overflow: hidden;
    position: relative;
	border:1px solid #eaeaea;
}

.seguridad {
    font-size: 64px !important;
	height:190px;
}

.portada.penci-block_7 .penci__post-title{
	display:none;
} 


.topbar_date{
	margin-left:48%;
	padding-bottom:5px;
}
.header__top.header--s6 .site-branding{
	padding-bottom:10px;
}

.topbar_weather {
   
    max-height: 30px;
	    margin-top:-80px
}

.penci-cup-title{
	margin-top:-10px
}

@media screen and (min-width: 1024px) {
	
	.penci-container-title{
	display:block;
   width:72%;
	margin-left:20px;
	align-content:left;
	}

	.topbar_weather {

    max-height: 30px;
	margin-top:-80px;
		margin-left:6%;
	color:black;

	
}
	.widget-area.widget-area-1.penci-sticky-sidebar.penci-sidebar-widgets{
		margin-top:-600px;
	
			}
}

	@media screen and (min-width: 1024px){
	
	.topbar_weather {

    max-height: 30px;
	margin-top:-80px;
		margin-left:6%;
		color:black;

	
}
	.topbar__social-media {
    float: right;
		margin-top: -80px;
		margin-right:6%;
		
}
	}
@media screen and (min-width: 1024px) {
	.seguridad.penci-block-vc.style-title-7:not(.footer-widget) {
   max-width:95%;
		align-items:center;
		margin-left:40px;
}
}

@media only screen and (max-width: 768px) {
.tituloprincipal.penci-block_36 .penci__post-title{
    font-family: "Gelasio";
    font-weight: 700;
	font-size:24px !important;
}
.blockseguridad.penci-block_31 {
    margin-top:-70px;
		margin-right:15px;
		margin-left:15px;
		
	}
	.seguridad{
		height:100px;
	}
	
	.principal .penci-post-excerpt{
		line-height:17px;
	}
	.vidapublica .penci-post-excerpt{
		line-height:17px;
	}
	
		.deportes .penci-post-excerpt{
		line-height:17px;
	}
	
		.seccionocio .penci-post-excerpt{
		line-height:17px;
	}
	
	.principal{
		margin-top:-28px;
		background:none;
	}	
	.banner{
		display:none;
	}
	#div-gpt-ad-1615236548989-0{
		display:none;
	}
	
	#div-gpt-ad-1615231647079-0{
			display:none;
	}
	
	
	}
		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: disabled **/</style>
<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>
<body class="post-template-default single single-post postid-88538 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-6 wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
<div id="sas_93996"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 367688, //
            pageId: 1298602, // Página : Periodico_Correo/home
            formatId: 93996, // Formato : RM 0x0
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="https://www9.smartadserver.com/ac?jump=1&nwid=3839&siteid=367688&pgname=home&fmtid=93996&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="https://www9.smartadserver.com/ac?out=nonrich&nwid=3839&siteid=367688&pgname=home&fmtid=93996&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>
<div id="page" class="site">
<div class="penci-topbar clearfix style-1">
<div class="penci-topbar_container penci-container-fluid">
<div class="penci-topbar__left">
<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Lo más visto </span> <span class="penci-trending-nav ">
<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/contrata-tesoreria-de-irapuato-al-servidor-publico-con-mas-sanciones-vigentes/">Contrata Tesorería de Irapuato al servidor público&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/cachan-a-jovenes-en-presunto-acto-sexual-en-plaza-comercial-de-guanajuato-capital/">‘Cachan’ a jóvenes en presunto acto sexual&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/mas-violencia-politica/">Más violencia… política</a></h3><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/tormenta-electrica-inunda-la-subterranea-y-deja-sin-luz-a-capitalinos/">Tormenta inunda la Subterránea y deja sin&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/regreso-a-clases-presenciales-el-magisterio-condiciona/">REGRESO A CLASES PRESENCIALES: EL MAGISTERIO CONDICIONA</a></h3><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/acusan-hoteleros-que-competencia-desleal-por-airbnb-sigue-no-aplican-ley/">Acusan hoteleros que ‘competencia desleal’ por Airbnb&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/el-dia-que-chalino-sanchez-leyo-su-sentencia-de-muerte-en-pleno-concierto/">El día que Chalino Sánchez leyó su&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/guanajuato-nueve-ejemplos-de-presuntos-delitos-electorales-en-este-2021/">Guanajuato: nueve ejemplos de presuntos delitos electorales&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/morena-otro-perfecto-prestanombres/">Elige Morena a un &#8216;perfecto&#8217; prestanombres</a></h3><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/llegan-segundas-dosis-anticovid-para-cuatro-municipios-de-guanajuato/">Llegan segundas dosis antiCOVID para cuatro municipios&hellip;</a></h3></div></div> </div>
</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s6">
<div class="penci-container-fluid">
<div class="site-branding">
<h2><a href="https://periodicocorreo.com.mx/" class="custom-logo-link" rel="home"><img width="700" height="140" src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/banner3.png" class="custom-logo" alt="Periódico Correo" loading="lazy" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/banner3.png 700w, https://periodicocorreo.com.mx/wp-content/uploads/2021/04/banner3-300x60.png 300w, https://periodicocorreo.com.mx/wp-content/uploads/2021/04/banner3-585x117.png 585w" sizes="(max-width: 700px) 100vw, 700px" /></a></h2>
</div>
<div class="topbar_item topbar_date">
18 mayo, 2021</div>
</div>
<div class="topbar_item topbar_weather">
<i class="penci-weather-icons wi wi-day-sunny"></i>
<div class="penci-weather-now">
<span class="penci-weather-degrees">22.4</span>
<span class="penci-weather-unit">C</span>
</div>
<div class="penci-weather-location">
<div class="penci-weather-city">Guanajuato</div>
</div>
</div>
<div class="topbar_item topbar__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>
</div>
<header id="masthead" class="site-header site-header__main header--s6" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="penci-container-fluid header-content__container">
<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-main" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81"><a href="https://periodicocorreo.com.mx/" itemprop="url">Inicio</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://periodicocorreo.com.mx/category/opinion/" itemprop="url">Opinión</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://periodicocorreo.com.mx/category/vida-publica/" itemprop="url">Vida Pública</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-60"><a href="#" itemprop="url">Municipios</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"> <div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-9" href="https://periodicocorreo.com.mx/category/guanajuato/"><span>Guanajuato</span></a> <a class="mega-cat-child " data-id="penci-mega-10" href="https://periodicocorreo.com.mx/category/leon/"><span>León</span></a> <a class="mega-cat-child " data-id="penci-mega-12" href="https://periodicocorreo.com.mx/category/irapuato/"><span>Irapuato</span></a> <a class="mega-cat-child " data-id="penci-mega-11" href="https://periodicocorreo.com.mx/category/salamanca/"><span>Salamanca</span></a> <a class="mega-cat-child " data-id="penci-mega-18" href="https://periodicocorreo.com.mx/category/san-miguel/"><span>San Miguel</span></a> <a class="mega-cat-child " data-id="penci-mega-13" href="https://periodicocorreo.com.mx/category/celaya/"><span>Celaya</span></a> <a class="mega-cat-child " data-id="penci-mega-14" href="https://periodicocorreo.com.mx/category/municipios/"><span>Otros Municipios</span></a> </div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-9 row-active" data-current="1" data-blockUid="penci_megamenu__81732">
<div id="penci_megamenu__81732block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a><a class="penci-image-holder  penci-disable-lazy" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/05/socavon-Guanajauto--280x186.png);" data-delay="" href="https://periodicocorreo.com.mx/tras-reparacion-de-socavon-reabren-la-carretera-libre-guanajuato-silao/" title="Tras reparación de socavón, reabren la carretera libre Guanajuato-Silao"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://periodicocorreo.com.mx/tras-reparacion-de-socavon-reabren-la-carretera-libre-guanajuato-silao/">Tras reparación de socavón, reabren la carretera libre&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 mayo, 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a><a class="penci-image-holder  penci-disable-lazy" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/05/cadi-280x186.jpg);" data-delay="" href="https://periodicocorreo.com.mx/candidatos-priorizan-el-arte-y-la-cultura-durante-el-debate-en-guanajuato-capital/" title="Candidatos priorizan el arte y la cultura durante el debate en Guanajuato capital"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://periodicocorreo.com.mx/candidatos-priorizan-el-arte-y-la-cultura-durante-el-debate-en-guanajuato-capital/">Candidatos priorizan el arte y la cultura durante&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 mayo, 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a><a class="penci-image-holder  penci-disable-lazy" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/05/patos-1-280x186.jpg);" data-delay="" href="https://periodicocorreo.com.mx/piden-ayuda-a-semarnat-para-investigar-muerte-de-patos-en-presa-de-la-olla/" title="Piden ayuda a Semarnat para investigar muerte de patos en Presa de la Olla"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://periodicocorreo.com.mx/piden-ayuda-a-semarnat-para-investigar-muerte-de-patos-en-presa-de-la-olla/">Piden ayuda a Semarnat para investigar muerte de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 mayo, 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a><a class="penci-image-holder  penci-disable-lazy" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/05/poluis-280x186.jpg);" data-delay="" href="https://periodicocorreo.com.mx/vetan-por-10-anos-a-policias-acusados-de-abuso-de-autoridad-en-guanajuato-capital/" title="Vetan por 10 años a policías acusados de abuso de autoridad en Guanajuato capital"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://periodicocorreo.com.mx/vetan-por-10-anos-a-policias-acusados-de-abuso-de-autoridad-en-guanajuato-capital/">Vetan por 10 años a policías acusados de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 mayo, 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__81732 = new penciBlock();penci_megamenu__81732.blockID="penci_megamenu__81732";penci_megamenu__81732.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__81732","paged":1,"unique_id":"penci_megamenu__81732","shortcode_id":"megamenu","cat_id":9,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__81732);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__81732block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__81732block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-10" data-current="1" data-blockUid="penci_megamenu__9146">
<div id="penci_megamenu__9146block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__9146block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__9146block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-12" data-current="1" data-blockUid="penci_megamenu__15655">
<div id="penci_megamenu__15655block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__15655block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__15655block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-11" data-current="1" data-blockUid="penci_megamenu__43046">
<div id="penci_megamenu__43046block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__43046block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__43046block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-18" data-current="1" data-blockUid="penci_megamenu__17250">
<div id="penci_megamenu__17250block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__17250block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__17250block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-13" data-current="1" data-blockUid="penci_megamenu__54956">
<div id="penci_megamenu__54956block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__54956block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__54956block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-14" data-current="1" data-blockUid="penci_megamenu__14273">
<div id="penci_megamenu__14273block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__14273block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__14273block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-1843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1843"><a href="https://periodicocorreo.com.mx/category/seguridad/" itemprop="url">Seguridad</a></li>
<li id="menu-item-74362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74362"><a href="https://periodicocorreo.com.mx/marcadorcorreo/" itemprop="url">Marcador</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-68"><a href="#" itemprop="url">Más</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-7" href="https://periodicocorreo.com.mx/category/nacional/"><span>Nacional</span></a> <a class="mega-cat-child " data-id="penci-mega-8" href="https://periodicocorreo.com.mx/category/internacional/"><span>Internacional</span></a> <a class="mega-cat-child " data-id="penci-mega-6" href="https://periodicocorreo.com.mx/category/ocio/"><span>Ocio</span></a> <a class="mega-cat-child " data-id="penci-mega-16" href="https://periodicocorreo.com.mx/category/viral/"><span>Viral</span></a> <a class="mega-cat-child " data-id="penci-mega-19" href="https://periodicocorreo.com.mx/category/coronavirus/"><span>Coronavirus</span></a> </div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-7 row-active" data-current="1" data-blockUid="penci_megamenu__30316">
<div id="penci_megamenu__30316block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a><a class="penci-image-holder  penci-disable-lazy" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/04/vacunas-3-280x186.jpg);" data-delay="" href="https://periodicocorreo.com.mx/anuncia-amlo-que-personas-de-40-a-49-anos-seran-vacunadas-en-junio/" title="Anuncia AMLO que personas de 40 a 49 años serán vacunadas en junio"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://periodicocorreo.com.mx/anuncia-amlo-que-personas-de-40-a-49-anos-seran-vacunadas-en-junio/">Anuncia AMLO que personas de 40 a 49&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 mayo, 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a><a class="penci-image-holder  penci-disable-lazy" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/05/pan-1-280x186.jpg);" data-delay="" href="https://periodicocorreo.com.mx/pan-defiende-a-garcia-cabeza-de-vaca-y-asegura-que-aun-tiene-fuero/" title="PAN defiende a García Cabeza de Vaca y asegura que aun tiene fuero"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://periodicocorreo.com.mx/pan-defiende-a-garcia-cabeza-de-vaca-y-asegura-que-aun-tiene-fuero/">PAN defiende a García Cabeza de Vaca y&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 mayo, 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a><a class="penci-image-holder  penci-disable-lazy" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/05/Sin-titulo-1-6-280x186.jpg);" data-delay="" href="https://periodicocorreo.com.mx/abandonan-9-cadaveres-en-una-camioneta-en-pleno-centro-de-zitacuaro/" title="Abandonan 9 cadáveres en una camioneta en pleno centro de Zitácuaro"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://periodicocorreo.com.mx/abandonan-9-cadaveres-en-una-camioneta-en-pleno-centro-de-zitacuaro/">Abandonan 9 cadáveres en una camioneta en pleno&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 mayo, 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a><a class="penci-image-holder  penci-disable-lazy" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/05/metro-2-280x186.jpg);" data-delay="" href="https://periodicocorreo.com.mx/revela-auditoria-de-2014-fallas-en-el-mantenimiento-de-la-linea-12-del-metro/" title="Desde 2014, auditoría reveló fallas en el mantenimiento de la Línea 12 del Metro"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://periodicocorreo.com.mx/revela-auditoria-de-2014-fallas-en-el-mantenimiento-de-la-linea-12-del-metro/">Desde 2014, auditoría reveló fallas en el mantenimiento&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 mayo, 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__30316 = new penciBlock();penci_megamenu__30316.blockID="penci_megamenu__30316";penci_megamenu__30316.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__30316","paged":1,"unique_id":"penci_megamenu__30316","shortcode_id":"megamenu","cat_id":7,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__30316);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__30316block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__30316block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-8" data-current="1" data-blockUid="penci_megamenu__69836">
<div id="penci_megamenu__69836block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__69836block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__69836block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-6" data-current="1" data-blockUid="penci_megamenu__97189">
<div id="penci_megamenu__97189block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__97189block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__97189block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-16" data-current="1" data-blockUid="penci_megamenu__48570">
<div id="penci_megamenu__48570block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__48570block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__48570block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-19" data-current="1" data-blockUid="penci_megamenu__52051">
<div id="penci_megamenu__52051block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__52051block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__52051block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
</div></li>
</ul>
</li>
</ul>
</nav>
<div class="header__social-search">
<div class="header__search header__search_dis_bg" id="top-search">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://periodicocorreo.com.mx/">
<label>
<span class="screen-reader-text">Search for:</span>
<input id="penci-header-search" type="search" class="search-field" placeholder="Ingresa tu búsqueda" value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
</div>
</div>
</div> </div>
<div class="header__social-media">
<div class="header__content-social-media">
</div>
</div>
</div>
</header>
</div><div class="penci-header-mobile">
<div class="penci-header-mobile_container">
<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
<div class="site-branding"><a href="https://periodicocorreo.com.mx/" class="custom-logo-link" rel="home"><img width="700" height="140" src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/banner3.png" class="custom-logo" alt="Periódico Correo" loading="lazy" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/banner3.png 700w, https://periodicocorreo.com.mx/wp-content/uploads/2021/04/banner3-300x60.png 300w, https://periodicocorreo.com.mx/wp-content/uploads/2021/04/banner3-585x117.png 585w" sizes="(max-width: 700px) 100vw, 700px" /></a></div>
<div class="header__search-mobile header__search" id="top-search-mobile">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://periodicocorreo.com.mx/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Ingresa tu búsqueda" value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div class="penci-ajax-search-results-wrapper"></div>
<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
</div>
</div>
</div>
</div> <div id="content" class="site-content">
<div class="pubox pubox-sky">

<div id='div-gpt-ad-1615236548989-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615236548989-0'); });
		</script>
</div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="penci-container">
<div class="penci-container-title">
<div class="entry-media__content ">
<div class="entry-header penci-entry-header penci-title-">
<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://periodicocorreo.com.mx/category/viral/" rel="category tag">Viral</a></span></div><h1 class="entry-title penci-entry-title">VIDEO: Mujer finge su muerte para experimentar su propio funeral</h1>
<div class="entry-meta penci-entry-meta">
<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-18T11:17:21-05:00">18 mayo, 2021</time><time class="updated" datetime="2021-05-18T11:17:24-05:00">18 mayo, 2021</time></span> </div>
</div>
</div>
<div class="entry-media penci-entry-media penci-entry-media-top ">
<div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/05/mujer-1.jpg);padding-top: 56.2500%;"></div></div>
</div>
</div>
</div>
<div class="penci-container">
<div class="penci-container__content penci-con_sb2_sb1 noloaddisqus " data-url="https://periodicocorreo.com.mx/video-mujer-finge-su-muerte-para-experimentar-su-propio-funeral/" data-id="88538" data-title="">
<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
<div class="theiaStickySidebarpost">
<div class="penci-content-post">
<article id="post-88538" class="penci-single-artcontent post-88538 post type-post status-publish format-standard has-post-thumbnail hentry category-viral tag-funeral tag-video-viral tag-viral penci-post-item">
<div class="penci-entry-content entry-content">
<p><strong>Redacción</strong></p>
<p><strong>República Dominicana.-</strong> Una mujer se hizo viral por fingir su muerte para solo para ver cómo sería su funeral. El hecho ocurrido en <strong>República Dominicana</strong>.</p>
<p><strong>Mayra Alonzo</strong> de 59 años, residente del municipio de Santiago, deseaba experimentar en vida su propio funeral por lo que fingió su muerte.</p>
<p>Mayra se hizo cargo de todos los preparativos desde quiénes serían los invitados, hasta el ataúd.</p>
<p>Alquiló un carro fúnebre, compró ropa especial, se maquilló como si estuviera muerta y se colocó una corona de flores.</p>
<p>Mandó preparar menú y bebidas, pero lo más sorprendente fue que se colocó algodones en la nariz.</p>
<p>En total, la mujer gastó 60 mil pesos dominicanos en su falso funeral, lo que equivale a unos 20 mil 800 pesos mexicanos.</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Mujer simula su muerte para “disfrutar” de sus actos fúnebres" width="1400" height="788" src="https://www.youtube.com/embed/08e117qkBlM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<p><em>Con información de SDP Noticias</em></p>
<p style="font-size:22px"><strong>Te podría interesar:</strong> <strong><a href="https://periodicocorreo.com.mx/elemento-de-la-guardia-nacional-da-espectaculo-en-dormitorio-de-cuartel/" target="_blank" rel="noreferrer noopener">Elemento de la Guardia Nacional da espectáculo en dormitorio de cuartel</a></strong></p>
<p>SZ</p>
</div> <footer class="penci-entry-footer">
<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://periodicocorreo.com.mx/tag/funeral/" rel="tag">funeral</a><a href="https://periodicocorreo.com.mx/tag/video-viral/" rel="tag">video viral</a><a href="https://periodicocorreo.com.mx/tag/viral/" rel="tag">Viral</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="88538" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperiodicocorreo.com.mx%2Fvideo-mujer-finge-su-muerte-para-experimentar-su-propio-funeral%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=VIDEO:%20Mujer%20finge%20su%20muerte%20para%20experimentar%20su%20propio%20funeral%20-%20https://periodicocorreo.com.mx/video-mujer-finge-su-muerte-para-experimentar-su-propio-funeral/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fvideo-mujer-finge-su-muerte-para-experimentar-su-propio-funeral%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="https://pinterest.com/pin/create/button?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fvideo-mujer-finge-su-muerte-para-experimentar-su-propio-funeral%2F&#038;media=https%3A%2F%2Fperiodicocorreo.com.mx%2Fwp-content%2Fuploads%2F2021%2F05%2Fmujer-1.jpg&#038;description=VIDEO%3A%20Mujer%20finge%20su%20muerte%20para%20experimentar%20su%20propio%20funeral"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fvideo-mujer-finge-su-muerte-para-experimentar-su-propio-funeral%2F&#038;title=VIDEO%3A%20Mujer%20finge%20su%20muerte%20para%20experimentar%20su%20propio%20funeral"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fvideo-mujer-finge-su-muerte-para-experimentar-su-propio-funeral%2F&#038;name=VIDEO%3A%20Mujer%20finge%20su%20muerte%20para%20experimentar%20su%20propio%20funeral"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fvideo-mujer-finge-su-muerte-para-experimentar-su-propio-funeral%2F&#038;title=VIDEO%3A%20Mujer%20finge%20su%20muerte%20para%20experimentar%20su%20propio%20funeral"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fvideo-mujer-finge-su-muerte-para-experimentar-su-propio-funeral%2F&#038;text=VIDEO%3A%20Mujer%20finge%20su%20muerte%20para%20experimentar%20su%20propio%20funeral"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#231c505641494640571e756a67666c190611136e56494651061113454a4d444606111350560611134e564651574606111353425142061113465b5346514a4e464d574251061113505606111353514c534a4c06111345564d4651424f050013101b18616c677a1e4b57575350190c0c5346514a4c474a404c404c5151464c0d404c4e0d4e5b0c554a47464c0e4e564946510e454a4d44460e50560e4e56465157460e534251420e465b5346514a4e464d5742510e50560e53514c534a4c0e45564d4651424f0c"><i class="fa fa-envelope"></i></a></span> </footer>
</article>

<div id='div-gpt-ad-1615231647079-0' style='width: 728px; height: 90px;margin:0 auto;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615231647079-0'); });
		</script>
</div>
<div class="penci-post-pagination">
<div class="prev-post">
<div class="prev-post-inner penci_mobj__body">
<div class="prev-post-title">
<span><i class="fa fa-angle-left"></i>anterior nota</span>
</div>
<div class="pagi-text">
<h5 class="prev-title"><a href="https://periodicocorreo.com.mx/expareja-del-activista-gustavo-lozano-lo-denuncia-por-acoso-sexual-y-violencia-familiar/">Expareja del activista Gustavo Lozano lo denuncia por acoso sexual y violencia familiar</a></h5>
</div>
</div>
</div>
</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Otras noticias</h4></div><div class="post-related_content"><div class="penci-owl-carousel-slider penci-related-carousel owl-carousel owl-theme" data-items="3" data-autowidth="0" data-auto="0" data-autotime="4000" data-speed="600" data-loop="0" data-dots="1" data-nav="1" data-center="0" data-reponsive="{0:{ items:1, nav:true},600:{items:3, nav:false},1000:{items:3, nav:true, loop:false }}"><div class="item-related penci-imgtype-landscape post-80214 post type-post status-publish format-standard has-post-thumbnail hentry category-viral penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/04/viral-480x320.jpg);" href="https://periodicocorreo.com.mx/mujer-confronta-a-su-jefe-luego-de-ser-acosada-lo-golpeo-con-un-trapeador/"></a><h4 class="entry-title"><a href="https://periodicocorreo.com.mx/mujer-confronta-a-su-jefe-luego-de-ser-acosada-lo-golpeo-con-un-trapeador/">Mujer confronta a su jefe luego de ser acosada; lo golpeó con un trapeador</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/szermeno/">SZ</a></span><time class="entry-date published" datetime="2021-04-27T10:35:05-05:00">27 abril, 2021</time><time class="updated" datetime="2021-04-27T10:35:09-05:00">27 abril, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-57238 post type-post status-publish format-standard has-post-thumbnail hentry category-viral tag-covid-19-2 tag-mexico-2 tag-vacunas penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/02/Viejitos-bailando.jpg);" href="https://periodicocorreo.com.mx/bailando-cumbia-esperan-su-turno-para-ser-vacunados/"></a><h4 class="entry-title"><a href="https://periodicocorreo.com.mx/bailando-cumbia-esperan-su-turno-para-ser-vacunados/">Bailando cumbia, esperan su turno para ser vacunados</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/pmunoz/">Pilar Muñoz</a></span><time class="entry-date published" datetime="2021-02-24T18:13:47-06:00">24 febrero, 2021</time><time class="updated" datetime="2021-02-24T18:13:52-06:00">24 febrero, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-73390 post type-post status-publish format-standard has-post-thumbnail hentry category-viral tag-aeropuerto-santa-lucia tag-logo tag-memes penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/04/Correo-75-480x320.png);" href="https://periodicocorreo.com.mx/critican-con-memes-el-logo-del-aeropuerto-de-santa-lucia/"></a><h4 class="entry-title"><a href="https://periodicocorreo.com.mx/critican-con-memes-el-logo-del-aeropuerto-de-santa-lucia/">Critican con memes el logo del Aeropuerto de Santa Lucía</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/edelgado/">Editor Web Mich</a></span><time class="entry-date published" datetime="2021-04-10T19:12:52-05:00">10 abril, 2021</time><time class="updated" datetime="2021-04-10T19:22:01-05:00">10 abril, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-59769 post type-post status-publish format-standard has-post-thumbnail hentry category-top-5 category-viral tag-covid-19 tag-denuncia-ciudadana tag-ladyprole tag-puerto-vallarta tag-vacunacion-adultos-mayores tag-video penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/03/Prole.jpg);" href="https://periodicocorreo.com.mx/la-llaman-ladyprole-tras-negar-vacuna-anticovid-a-abuelita-por-esta-razon/"></a><h4 class="entry-title"><a href="https://periodicocorreo.com.mx/la-llaman-ladyprole-tras-negar-vacuna-anticovid-a-abuelita-por-esta-razon/">La llaman ‘LadyProle’ tras negar vacuna antiCovid a abuelita por esta razón</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/ndelrio/">V</a></span><time class="entry-date published" datetime="2021-03-03T11:36:31-06:00">3 marzo, 2021</time><time class="updated" datetime="2021-03-03T11:36:35-06:00">3 marzo, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-59438 post type-post status-publish format-standard has-post-thumbnail hentry category-viral tag-entrenamiento tag-marines tag-tik-tok penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/03/13616.jpg);" href="https://periodicocorreo.com.mx/marines-comparten-su-entrenamiento-digno-de-un-show-de-magia/"></a><h4 class="entry-title"><a href="https://periodicocorreo.com.mx/marines-comparten-su-entrenamiento-digno-de-un-show-de-magia/">Marines comparten su entrenamiento digno de un show de magia</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/lcamargo/">Staff LC</a></span><time class="entry-date published" datetime="2021-03-02T16:18:39-06:00">2 marzo, 2021</time><time class="updated" datetime="2021-03-02T16:18:43-06:00">2 marzo, 2021</time></div></div></div></div></div> <div id="taboola-below-category-thumbnails"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-category-thumbnails',
			placement: 'Below Category Thumbnails',
			target_type: 'mix'
		  });
		</script>
</div>
</div>
</div>
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
<div class="theiaStickySidebar">
<div class="cta shortcode_correo">

<div id='div-gpt-ad-1615409465053-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615409465053-0'); });
  </script>
</div>
</div>
<div id="penci_block_6__92436102" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-8 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__92436102">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Debes leer</span></h3> </div>
<div id="penci_block_6__92436102block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object penci_mobj-image-right"><a class="penci-image-holder  penci-disable-lazy penci_mobj__img" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/05/principal-280x186.jpg);" data-delay="" href="https://periodicocorreo.com.mx/contrata-tesoreria-de-irapuato-al-servidor-publico-con-mas-sanciones-vigentes/" title="Contrata Tesorería de Irapuato al servidor público con más sanciones vigentes"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/contrata-tesoreria-de-irapuato-al-servidor-publico-con-mas-sanciones-vigentes/" title=" Contrata Tesorería de Irapuato al servidor público con más sanciones vigentes ">Contrata Tesorería de Irapuato al servidor público con más sanciones vigentes</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/lcamargo/">Staff LC</a></span><time class="entry-date published" datetime="2021-05-17T01:01:00-05:00">17 mayo, 2021</time><time class="updated" datetime="2021-05-17T12:05:35-05:00">17 mayo, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-17T01:01:00-05:00">17 mayo, 2021</time><time class="updated" datetime="2021-05-17T12:05:35-05:00">17 mayo, 2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object penci_mobj-image-right"><a class="penci-image-holder  penci-disable-lazy penci_mobj__img" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/05/plaza-1-280x186.jpg);" data-delay="" href="https://periodicocorreo.com.mx/cachan-a-jovenes-en-presunto-acto-sexual-en-plaza-comercial-de-guanajuato-capital/" title="‘Cachan’ a jóvenes en presunto acto sexual en plaza comercial de Guanajuato capital"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/cachan-a-jovenes-en-presunto-acto-sexual-en-plaza-comercial-de-guanajuato-capital/" title=" ‘Cachan’ a jóvenes en presunto acto sexual en plaza comercial de Guanajuato capital ">‘Cachan’ a jóvenes en presunto acto sexual en plaza comercial de Guanajuato capital</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/szermeno/">SZ</a></span><time class="entry-date published" datetime="2021-05-17T15:37:37-05:00">17 mayo, 2021</time><time class="updated" datetime="2021-05-17T15:38:11-05:00">17 mayo, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-17T15:37:37-05:00">17 mayo, 2021</time><time class="updated" datetime="2021-05-17T15:38:11-05:00">17 mayo, 2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object penci_mobj-image-right"><a class="penci-image-holder  penci-disable-lazy penci_mobj__img" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/04/yerba-280x186.jpg);" data-delay="" href="https://periodicocorreo.com.mx/mas-violencia-politica/" title="Más violencia… política"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/mas-violencia-politica/" title=" Más violencia… política ">Más violencia… política</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/giovanni/">Don Giovanni</a></span><time class="entry-date published" datetime="2021-05-17T01:17:46-05:00">17 mayo, 2021</time><time class="updated" datetime="2021-05-17T15:10:17-05:00">17 mayo, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-17T01:17:46-05:00">17 mayo, 2021</time><time class="updated" datetime="2021-05-17T15:10:17-05:00">17 mayo, 2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object penci_mobj-image-right"><a class="penci-image-holder  penci-disable-lazy penci_mobj__img" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/05/subterranea1-280x186.jpg);" data-delay="" href="https://periodicocorreo.com.mx/tormenta-electrica-inunda-la-subterranea-y-deja-sin-luz-a-capitalinos/" title="Tormenta inunda la Subterránea y deja sin luz a habitantes de Guanajuato capital"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/tormenta-electrica-inunda-la-subterranea-y-deja-sin-luz-a-capitalinos/" title=" Tormenta inunda la Subterránea y deja sin luz a habitantes de Guanajuato capital ">Tormenta inunda la Subterránea y deja sin luz a habitantes de Guanajuato capital</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/szermeno/">SZ</a></span><time class="entry-date published" datetime="2021-05-16T11:11:11-05:00">16 mayo, 2021</time><time class="updated" datetime="2021-05-16T14:13:57-05:00">16 mayo, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-16T11:11:11-05:00">16 mayo, 2021</time><time class="updated" datetime="2021-05-16T14:13:57-05:00">16 mayo, 2021</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__92436102.style-title-1 .penci-block__title:before{ border-color:#ffffff; }#penci_block_6__92436102.style-title-8 .penci-block__title:before{ border-color:#ffffff; }#penci_block_6__92436102 .penci-block__title a, #penci_block_6__92436102 .penci-block__title span{ background-color:#ffffff !important; }#penci_block_6__92436102 .penci-block__title a, #penci_block_6__92436102 .penci-block__title span{ color:#bf114c !important; } #penci_block_6__92436102 .penci-block-heading:after{ background-color:#bf114c !important; }#penci_block_6__92436102 .penci_post-meta{ color:#000000; }@media screen and (min-width: 768px ){}#penci_block_6__92436102 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__92436102 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__92436102 = new penciBlock();penci_block_6__92436102.blockID="penci_block_6__92436102";penci_block_6__92436102.atts_json = '{"build_query":"post_type:post|size:4|order_by:popular7","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"right","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"1","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-4","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__92436102","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__92436102.content="";penciBlocksArray.push(penci_block_6__92436102);</script> </div>
</aside>
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
<div class="theiaStickySidebar">
<div class="cta shortcode_correo">
<div class="pubox pubox-300"> 
<ins class="adsbygoogle" style="display:inline-block;width:100%;max-width:300px;height:250px" data-ad-client="ca-pub-8702356811825644" data-ad-slot="7605339305"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div> </div>
<div id="penci_block_6__29780295" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-8 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__29780295">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Lo más reciente</span></h3> </div>
<div id="penci_block_6__29780295block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object penci_mobj-image-right"><a class="penci-image-holder  penci-disable-lazy penci_mobj__img" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/05/Expareja-del-activista-Gustavo-Lozano-lo-denuncia-por-acoso-sexual-y-violencia-familiar--280x186.png);" data-delay="" href="https://periodicocorreo.com.mx/expareja-del-activista-gustavo-lozano-lo-denuncia-por-acoso-sexual-y-violencia-familiar/" title="Expareja del activista Gustavo Lozano lo denuncia por acoso sexual y violencia familiar"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/expareja-del-activista-gustavo-lozano-lo-denuncia-por-acoso-sexual-y-violencia-familiar/" title=" Expareja del activista Gustavo Lozano lo denuncia por acoso sexual y violencia familiar ">Expareja del activista Gustavo Lozano lo denuncia por acoso sexual y violencia familiar</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/edelgado/">Editor Web Mich</a></span><time class="entry-date published" datetime="2021-05-18T10:44:15-05:00">18 mayo, 2021</time><time class="updated" datetime="2021-05-18T11:19:02-05:00">18 mayo, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-18T10:44:15-05:00">18 mayo, 2021</time><time class="updated" datetime="2021-05-18T11:19:02-05:00">18 mayo, 2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object penci_mobj-image-right"><a class="penci-image-holder  penci-disable-lazy penci_mobj__img" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/04/vacunas-3-280x186.jpg);" data-delay="" href="https://periodicocorreo.com.mx/anuncia-amlo-que-personas-de-40-a-49-anos-seran-vacunadas-en-junio/" title="Anuncia AMLO que personas de 40 a 49 años serán vacunadas en junio"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/anuncia-amlo-que-personas-de-40-a-49-anos-seran-vacunadas-en-junio/" title=" Anuncia AMLO que personas de 40 a 49 años serán vacunadas en junio ">Anuncia AMLO que personas de 40 a 49 años serán vacunadas en junio</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/szermeno/">SZ</a></span><time class="entry-date published" datetime="2021-05-18T10:17:06-05:00">18 mayo, 2021</time><time class="updated" datetime="2021-05-18T10:17:10-05:00">18 mayo, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-18T10:17:06-05:00">18 mayo, 2021</time><time class="updated" datetime="2021-05-18T10:17:10-05:00">18 mayo, 2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object penci_mobj-image-right"><a class="penci-image-holder  penci-disable-lazy penci_mobj__img" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/05/Vandalizan-pozos-de-agua-en-Juventino-Rosas-y-dejan-a-5-colonias-sin-suministro--280x186.png);" data-delay="" href="https://periodicocorreo.com.mx/vandalizan-pozos-de-agua-en-juventino-rosas-y-dejan-a-5-colonias-sin-suministro/" title="Vandalizan pozos de agua en Juventino Rosas y dejan a 5 colonias sin suministro"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/vandalizan-pozos-de-agua-en-juventino-rosas-y-dejan-a-5-colonias-sin-suministro/" title=" Vandalizan pozos de agua en Juventino Rosas y dejan a 5 colonias sin suministro ">Vandalizan pozos de agua en Juventino Rosas y dejan a 5 colonias sin suministro</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/edelgado/">Editor Web Mich</a></span><time class="entry-date published" datetime="2021-05-18T10:10:32-05:00">18 mayo, 2021</time><time class="updated" datetime="2021-05-18T10:10:35-05:00">18 mayo, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-18T10:10:32-05:00">18 mayo, 2021</time><time class="updated" datetime="2021-05-18T10:10:35-05:00">18 mayo, 2021</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__29780295 .penci-block__title a, #penci_block_6__29780295 .penci-block__title span{ color:#bf114c !important; } #penci_block_6__29780295 .penci-block-heading:after{ background-color:#bf114c !important; }#penci_block_6__29780295 .penci__post-title a{ color:#000000 !important; }#penci_block_6__29780295 .penci_post-meta{ color:#000000; }@media screen and (min-width: 768px ){}#penci_block_6__29780295 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__29780295 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__29780295.penci-block_6 .penci-post-item{ border-color: #ffffff; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__29780295 = new penciBlock();penci_block_6__29780295.blockID="penci_block_6__29780295";penci_block_6__29780295.atts_json = '{"build_query":"post_type:post|size:3","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"right","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"1","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__29780295","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__29780295.content="";penciBlocksArray.push(penci_block_6__29780295);</script> </div>
</aside>
</div>
</div>
</main>
</div>
</div>
<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<meta itemprop="name" content="Webpage footer for Periódico Correo" />
<meta itemprop="description" content="El diario digital del estado de Guanajuato" />
<meta itemprop="keywords" content="Data Protection, Copyright Data" />
<meta itemprop="copyrightYear" content="2021" />
<meta itemprop="copyrightHolder" content="Periódico Correo" />
<div class="footer__bottom style-1">
<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
<div class="footer__logo">
<a href="https://periodicocorreo.com.mx/" rel="home"><img src="http://correoalpunto.tv/wp-content/uploads/2021/03/correologo.png" alt="logo " /></a> </div>
<div class="footer__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a> </div>
</div>
</div> <div class="footer__copyright_menu">
<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
<div class="site-info">
Copyright © 2021 Periódico Correo. </div>
</div>
</div> </footer>
</div>
<aside class="mobile-sidebar ">
<div id="sidebar-nav-logo">
<a href="https://periodicocorreo.com.mx/" class="custom-logo-link" rel="home"><img width="700" height="140" src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/banner3.png" class="custom-logo" alt="Periódico Correo" loading="lazy" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/banner3.png 700w, https://periodicocorreo.com.mx/wp-content/uploads/2021/04/banner3-300x60.png 300w, https://periodicocorreo.com.mx/wp-content/uploads/2021/04/banner3-585x117.png 585w" sizes="(max-width: 700px) 100vw, 700px" /></a> </div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a> </div>
</div>
<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81"><a href="https://periodicocorreo.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60"><a href="https://periodicocorreo.com.mx/category/municipios/">Municipios</a>
<ul class="sub-menu">
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="menu-item-61197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61197"><a href="https://periodicocorreo.com.mx/category/municipios/">Otros Municipios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1843"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74362"><a href="https://periodicocorreo.com.mx/marcadorcorreo/">Marcador</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="#">Más</a>
<ul class="sub-menu">
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://periodicocorreo.com.mx/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-10259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10259"><a href="https://hemeroteca.periodicocorreo.com.mx">Hemeroteca Septiembre 2020</a></li>
</ul>
</li>
</ul> </nav>
</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">

</script>
<script type="text/javascript" src="https://periodicocorreo.com.mx/wp-content/themes/pennews-child/correo.js?v=1621355738"></script>
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
		</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://periodicocorreo.com.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://periodicocorreo.com.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://periodicocorreo.com.mx/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://periodicocorreo.com.mx/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://periodicocorreo.com.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://periodicocorreo.com.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://periodicocorreo.com.mx/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/periodicocorreo.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php","nonce":"57b622d7f2","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver m\u00e1s","linkTextAll":"Menu","linkText":"M\u00e1s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/pennews/js/script.min.js?ver=6.6.15' id='penci-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld80NAZAAAAAGbRRfwJb54MsJ5bXCHtOMG6EJWd&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld80NAZAAAAAGbRRfwJb54MsJ5bXCHtOMG6EJWd","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.3' id='megamenu-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.27' id='quads-admin-ads-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
</body>
</html>
