<!DOCTYPE html>
<html lang="es" xmlns:fb="http://ogp.me/ns/fb#">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2357128-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2357128-5');
</script>
<meta name="google-site-verification" content="LRX45s0u6vD1ojAmZWySj_c8StH5d16yQ68Pq4yOF9k" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/favicon.png" /><link rel="pingback" href="https://periodicocorreo.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Vial-1000x600.gif" />
<meta name="twitter:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Vial-1000x600.gif" />
<meta property="og:url" content="https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/" />
<meta property="og:title" content="Van 145 detenidos por no acatar recomendaciones de Salud en Guanajuato" />
<meta property="og:description" content="Así lo dio a conocer el Secretario de Seguridad Ciudadana capitalina en una entrevista, en la que dijo además que tan solo en esta semana se detuvieron a 30 por faltas administrativas relacionadas a espacios públicos" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/">
<meta name="twitter:title" content="Van 145 detenidos por no acatar recomendaciones de Salud en Guanajuato">
<meta name="twitter:description" content="Así lo dio a conocer el Secretario de Seguridad Ciudadana capitalina en una entrevista, en la que dijo además que tan solo en esta semana se detuvieron a 30 por faltas administrativas relacionadas a espacios públicos">
<title>Van 145 detenidos por no acatar recomendaciones de Salud en Guanajuato</title>

<meta name="description" content="Así lo dio a conocer el Secretario de Seguridad Ciudadana capitalina en una entrevista, en la que dijo además que tan solo en esta semana se detuvieron a 30 por faltas administrativas relacionadas a espacios públicos" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Van 145 detenidos por no acatar recomendaciones de Salud en Guanajuato" />
<meta property="og:description" content="Así lo dio a conocer el Secretario de Seguridad Ciudadana capitalina en una entrevista, en la que dijo además que tan solo en esta semana se detuvieron a 30 por faltas administrativas relacionadas a espacios públicos" />
<meta property="og:url" content="https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/" />
<meta property="og:site_name" content="Periódico Correo" />
<meta property="article:publisher" content="https://www.facebook.com/periodicocorreo/" />
<meta property="article:tag" content="145 detenidos" />
<meta property="article:tag" content="Guanajuato" />
<meta property="article:tag" content="no acatan recomendaciones" />
<meta property="article:tag" content="Salud" />
<meta property="article:tag" content="Secundaria" />
<meta property="article:section" content="Guanajuato" />
<meta property="article:published_time" content="2020-05-04T16:55:56+00:00" />
<meta property="fb:app_id" content="1874965529459708" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Vial.gif" />
<meta property="og:image:secure_url" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Vial.gif" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="620" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Así lo dio a conocer el Secretario de Seguridad Ciudadana capitalina en una entrevista, en la que dijo además que tan solo en esta semana se detuvieron a 30 por faltas administrativas relacionadas a espacios públicos" />
<meta name="twitter:title" content="Van 145 detenidos por no acatar recomendaciones de Salud en Guanajuato" />
<meta name="twitter:site" content="@periodicocorreo" />
<meta name="twitter:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Vial.gif" />
<meta name="twitter:creator" content="@periodicocorreo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://periodicocorreo.com.mx/#organization","name":"Peri\u00f3dico Correo","url":"https://periodicocorreo.com.mx/","sameAs":["https://www.facebook.com/periodicocorreo/","https://www.instagram.com/periodicocorreo/","https://www.youtube.com/user/TuPeriodicoCorreo","https://twitter.com/periodicocorreo"],"logo":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#logo","inLanguage":"es","url":"https://periodicocorreo.com.mx/wp-content/uploads/2020/02/periodico-correo.png","width":544,"height":180,"caption":"Peri\u00f3dico Correo"},"image":{"@id":"https://periodicocorreo.com.mx/#logo"}},{"@type":"WebSite","@id":"https://periodicocorreo.com.mx/#website","url":"https://periodicocorreo.com.mx/","name":"Peri\u00f3dico Correo","inLanguage":"es","description":"Tu peri\u00f3dico y de todo el Estado. Noticias, reportajes y videos sobre los hechos noticiosos m\u00e1s importantes de guanajuato.","publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://periodicocorreo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/#primaryimage","inLanguage":"es","url":"https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Vial.gif","width":1200,"height":620},{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/#webpage","url":"https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/","name":"Van 145 detenidos por no acatar recomendaciones de Salud en Guanajuato","isPartOf":{"@id":"https://periodicocorreo.com.mx/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/#primaryimage"},"datePublished":"2020-05-04T16:55:56+00:00","dateModified":"2020-05-04T16:55:56+00:00","description":"As\u00ed lo dio a conocer el Secretario de Seguridad Ciudadana capitalina en una entrevista, en la que dijo adem\u00e1s que tan solo en esta semana se detuvieron a 30 por faltas administrativas relacionadas a espacios p\u00fablicos","potentialAction":[{"@type":"ReadAction","target":["https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/"]}]},{"@type":"NewsArticle","@id":"https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/#article","isPartOf":{"@id":"https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/#webpage"},"author":{"@id":"https://periodicocorreo.com.mx/#/schema/person/35d84b71e90ca7c3bfe422504bf6b4af"},"headline":"Van 145 detenidos por no acatar recomendaciones de Salud en Guanajuato","datePublished":"2020-05-04T16:55:56+00:00","dateModified":"2020-05-04T16:55:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/#webpage"},"publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"image":{"@id":"https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/#primaryimage"},"keywords":"145 detenidos,Guanajuato,no acatan recomendaciones,Salud,Secundaria","articleSection":"Guanajuato","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://periodicocorreo.com.mx/#organization"}},{"@type":["Person"],"@id":"https://periodicocorreo.com.mx/#/schema/person/35d84b71e90ca7c3bfe422504bf6b4af","name":"GZP","image":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/2aaa5fc4f4c6409389cb0a2a9d6a38a3?s=96&d=mm&r=g","caption":"GZP"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed de los comentarios" href="https://periodicocorreo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Comentario Van 145 detenidos por no acatar recomendaciones de Salud en Guanajuato del feed" href="https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/periodicocorreo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://periodicocorreo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='periodico-correo-css' href='https://periodicocorreo.com.mx/wp-content/plugins/periodico-correo/public/css/periodico-correo-public.css?ver=1.1588612222.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news/style.css?ver=5.3.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-jquery-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/slick.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.3.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/periodico-correo/public/js/periodico-correo-public.js?ver=1.1588612222.0'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/slick.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://periodicocorreo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://periodicocorreo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://periodicocorreo.com.mx/?p=944331' />
<link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fvan-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fvan-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato%2F&#038;format=xml" />
<meta property="fb:app_id" content="1874965529459708" /> <meta property="fb:pages" content="143845855667302" />
<meta property="ia:markup_url" content="https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/?ia_markup=1" />
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://periodicocorreo.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '00e31b12-d4a5-4bd3-a79a-ec3088603e86';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://periodicocorreo.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.092506a7-b452-4a06-a822-c1d343884087";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseas recibir las noticias más destacadas de Periódico Correo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/amp/">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21605769641/Principal_970x250_Home', [[970, 90], [728, 90], [320, 100], [970, 250]], 'div-gpt-ad-1578705922927-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_header', [[728, 90], [320, 50], [300, 50], [320, 100]], 'div-gpt-ad-1579374032102-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_01', [[300, 50], [728, 90], [320, 50], [970, 90], [970, 250], [300, 250]], 'div-gpt-ad-1579372704973-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_02', [[320, 100], [300, 250], [468, 60]], 'div-gpt-ad-1579373113871-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_03', [[300, 250], [320, 100]], 'div-gpt-ad-1579373184279-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_01', [[300, 50], [300, 250]], 'div-gpt-ad-1579373333712-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_02', [[300, 50], [300, 250]], 'div-gpt-ad-1579373361785-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_03', [[300, 250], [300, 50], [300, 600]], 'div-gpt-ad-1579373388916-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>


<script data-ad-client="ca-pub-8702356811825644" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"IDNcf1aMIw00Gu", domain:"periodicocorreo.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=IDNcf1aMIw00Gu" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-944331 single-format-standard">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://periodicocorreo.com.mx/"><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/logo_correoChica.png" alt="Periódico Correo" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-correo-amp-container"><ul id="menu-correo-amp" class="menu"><li id="menu-item-922881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-922881"><a href="https://periodicocorreo.com.mx/category/coronavirus/">coronavirus</a></li>
<li id="menu-item-825144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825144"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-825143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825143"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-825145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-825145"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="menu-item-825146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825146"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="menu-item-825147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825147"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="menu-item-825148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825148"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="menu-item-825149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825149"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="menu-item-825151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825151"><a href="https://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
<li id="menu-item-922880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-922880"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-825153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825153"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-825154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825154"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-825156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825156"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="menu-item-825158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825158"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-825157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825157"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-825159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825159"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecta con nosotros</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/periodicocorreo" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/PeriodicoCorreo" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/periodicocorreo/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/TuPeriodicoCorreo" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://periodicocorreo.com.mx/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">

<div id='div-gpt-ad-1578705922927-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578705922927-0'); });
  </script>
</div> </div>
<section id="custom_html-23" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://periodicocorreo.com.mx/category/coronavirus/"><img class="aligncenter size-full wp-image-941652" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/cintillo-03-05-2020ves.jpg" alt="" width="970" height="120" /></a></div></section>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://periodicocorreo.com.mx/"><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/logo_correoChica.png" alt="Periódico Correo" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Periódico Correo</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Van 145 detenidos por no acatar recomendaciones de Salud en Guanajuato</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-correo-20-container"><ul id="menu-correo-20" class="menu"><li id="menu-item-592017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592017"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-592182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592182"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-593659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-593659"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="menu-item-593662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593662"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="menu-item-593663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593663"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="menu-item-593661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593661"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="menu-item-602352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602352"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="menu-item-592183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592183"><a href="https://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
<li id="menu-item-592016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-592016"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-592181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592181"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-592184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592184"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-592187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592187"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="menu-item-592018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592018"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-592019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592019"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-592185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592185"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/guanajuato/"><span class="mvp-post-cat left">Guanajuato</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Van 145 detenidos por no acatar recomendaciones de Salud en Guanajuato</h1>
<span class="mvp-post-excerpt left"><p>Así lo dio a conocer el Secretario de Seguridad Ciudadana capitalina en una entrevista, en la que dijo además que tan solo en esta semana se detuvieron a 30 por faltas administrativas relacionadas a espacios públicos</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 14 mins</span> <p>En</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-05-04">4 mayo, 2020</time></span>
<meta itemprop="dateModified" content="2020-05-04 11:55 am" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p>
<span class="author-name vcard fn author" itemprop="name" tag-authorname="GZP">Edición</span>
</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Vial.gif" class="attachment- size- wp-post-image" alt="" /> <meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Vial-1000x600.gif">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<span class="mvp-feat-caption">Foto: María Espino</span>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/&amp;t=Van 145 detenidos por no acatar recomendaciones de Salud en Guanajuato', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Van 145 detenidos por no acatar recomendaciones de Salud en Guanajuato -&amp;url=https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/&amp;media=https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Vial-1000x600.gif&amp;description=Van 145 detenidos por no acatar recomendaciones de Salud en Guanajuato', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#4d723e382f27282e39701b2c236d7c79786d29283928232429223e6d3d223f6d23226d2c2e2c392c3f6d3f282e22202823292c2e242223283e6d29286d1e2c2138296d28236d0a382c232c27382c39226b2c203d760f0209147008232e2223393f8ee46d283e39286d2c3f39242e3821226d242339283f283e2c2339286d3d2c3f2c6d2e22203d2c3f39243f6d2e222339242a22636d1f283b243e2c2122776d2539393d3e7762623d283f242229242e222e223f3f2822632e2220632035623b2c23607c79786029283928232429223e603d223f602322602c2e2c392c3f603f282e22202823292c2e242223283e602928603e2c213829602823602a382c232c27382c392262">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/&amp;t=Van 145 detenidos por no acatar recomendaciones de Salud en Guanajuato', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Van 145 detenidos por no acatar recomendaciones de Salud en Guanajuato -&amp;url=https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/&amp;media=https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Vial-1000x600.gif&amp;description=Van 145 detenidos por no acatar recomendaciones de Salud en Guanajuato', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Van 145 detenidos por no acatar recomendaciones de Salud en Guanajuato https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#a798d4d2c5cdc2c4d39af1c6c98796939287c3c2d3c2c9cec3c8d487d7c8d587c9c887c6c4c6d3c6d587d5c2c4c8cac2c9c3c6c4cec8c9c2d487c3c287f4c6cbd2c387c2c987e0d2c6c9c6cdd2c6d3c881c6cad79ce5e8e3fe9ae2c9c4c8c9d3d5640e87c2d4d3c287c6d5d3cec4d2cbc887cec9d3c2d5c2d4c6c9d3c287d7c6d5c687c4c8cad7c6d5d3ced587c4c8c9d3cec0c88987f5c2d1ced4c6cbc89d87cfd3d3d7d49d8888d7c2d5cec8c3cec4c8c4c8d5d5c2c889c4c8ca89cadf88d1c6c98a9693928ac3c2d3c2c9cec3c8d48ad7c8d58ac9c88ac6c4c6d3c6d58ad5c2c4c8cac2c9c3c6c4cec8c9c2d48ac3c28ad4c6cbd2c38ac2c98ac0d2c6c9c6cdd2c6d3c888">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p style="text-align: justify;"><strong>María Espino</strong></p>
<p style="text-align: justify;"><strong>Guanajuato. &#8211;  </strong>Desde que se declaró la <strong>emergencia sanitaria</strong> y se comenzaron a implementar medidas de prevención para evitar que la <strong>gente</strong> salga de sus casas y así reducir la proliferación de contagios, a la fecha van <strong>145 personas detenidas</strong> y multadas por no atender las recomendaciones hechas por las autoridades tanto de salud como de seguridad a nivel Federal, Estatal y municipal.</p>
<p style="text-align: justify;"><strong>Samuel Ugalde García</strong>, Secretario de Seguridad Ciudadana capitalina, en entrevista informó lo anterior y precisó que tan sólo en la última semana se detuvo a <strong>30 ciudadanos</strong> que incurrieron en faltas administrativas al romper los cercos que con cinta roja o amarilla se colocaron en bancas de plazas, jardín y parque públicos; además de que agredieron verbal y/o físicamente a la <strong>autoridad</strong> cuando les han hecho recomendaciones con el único fin de que cuiden su salud.</p>
<p style="text-align: justify;"><strong>Ugalde</strong> dijo que por este tipo de faltas las personas han sido sancionadas con multas que van de 800 a 3 mil 500 pesos e incluso hasta con horas de arresto dependiendo de la gravedad de cada caso.</p>
<p style="text-align: justify;">Detalló que en general por faltas administrativas de diversa índole a lo largo de la semana y fin de semana anterior se arrestó a <strong>210 personas</strong>.</p>
<p style="text-align: justify;">Además, resaltó el incremento que han registrado en las pruebas positivas de alcoholemia durante el operativo alcoholímetro que se ha intensificado desde que comenzó la pandemia y a pesar de que se ha recomendado e insistido en que la <strong>ciudadanía</strong> permanezca en sus viviendas continúan saliendo a las calles sin tener situaciones urentes que hacer, por lo que precisó que tan sólo este fin de semana se aplicaron 350 pruebas de las cuales <strong>60 resultaron positivas</strong> y fueron remitidos al “Torito”.</p>
<p style="text-align: justify;">El funcionario de seguridad apuntó que, a lo largo del último mes, aproximadamente, han recibido unos <strong>70 reportes de eventos</strong> que agrupan de unas 10 hasta unas 150 personas: fiestas, eventos familiares o entre amigos tanto dentro y fuera de viviendas con uso exagerado de música, motivos por lo que han tenido que detener estos eventos invitando la gente a retirarse a sus casas o bien a no continuar con las reuniones y evitar a futuro hacerlas.</p>
<p style="text-align: justify;">Recordó que tan sólo este fin de semana recibieron varios reportes de eventos con mucha gente entre los que destacó la <strong>fiesta de XV años</strong> efectuada en la comunidad Ciénega del Pedregal en donde refirió que a la llegada de inspectores de Fiscalización y de Policía preventiva había unas 150 personas por lo que cancelaron el evento, aparte no contaban con permiso.</p>
<p style="text-align: justify;">Samuel Ugalde comentó que a parte de lo antes mencionado también implementaron <strong>operativo</strong> en diversas áreas como lo fue en la Sauceda en donde se estaban instalando los puestos que suelen llegar al tianguis que en ese poblado se pone cada fin de semana.</p>
<p>Quizá te interesaría ver:</p>
<blockquote class="wp-embedded-content" data-secret="fEL0Xy69cM"><p><a href="https://periodicocorreo.com.mx/insisten-en-poner-puestos-del-tianguis/">Insisten en poner puestos del tianguis</a></p></blockquote>
<p><iframe title="&#171;Insisten en poner puestos del tianguis&#187; &#8212; Periódico Correo" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://periodicocorreo.com.mx/insisten-en-poner-puestos-del-tianguis/embed/#?secret=fEL0Xy69cM" data-secret="fEL0Xy69cM" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p style="text-align: justify;">G.R</p>
</div>
<div id="mvp-content-bot" class="left">
<div id="respond">
<h3>Comentarios</h3><div class="fb-comments" data-href="https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"><a href="https://periodicocorreo.com.mx/tag/145-detenidos/" rel="tag">145 detenidos</a><a href="https://periodicocorreo.com.mx/tag/guanajuato/" rel="tag">Guanajuato</a><a href="https://periodicocorreo.com.mx/tag/no-acatan-recomendaciones/" rel="tag">no acatan recomendaciones</a><a href="https://periodicocorreo.com.mx/tag/salud/" rel="tag">Salud</a><a href="https://periodicocorreo.com.mx/tag/secundaria/" rel="tag">Secundaria</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://periodicocorreo.com.mx/insisten-en-poner-puestos-del-tianguis/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Anterior</span>
<p>Insisten en poner puestos del tianguis</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://periodicocorreo.com.mx/wp-content/uploads/2019/01/logo_revista_correo.png" />
<meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2019/01/logo_revista_correo.png">
</div>
<meta itemprop="name" content="Periódico Correo">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continuar Leyendo</span>
</div>
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Publicidad</span>

<div id='div-gpt-ad-1579373113871-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373113871-0'); });
  </script>
</div> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Te puede interesar</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://periodicocorreo.com.mx/debido-a-pandemia-7-de-cada-10-empresas-de-calzado-podrian-cerrar-ciceg/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Calzado-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Calzado-400x240.gif 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Calzado-1000x600.gif 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Calzado-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Calzado-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Calzado-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Calzado-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Debido a pandemia 7 de cada 10 empresas de calzado podrían cerrar: CICEG</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/comerciantes-se-manifiestan-piden-permiso-para-reabrir-sus-negocios/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Se-manifiestan-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Se-manifiestan-400x240.gif 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Se-manifiestan-1000x600.gif 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Se-manifiestan-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Se-manifiestan-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Se-manifiestan-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Se-manifiestan-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Comerciantes se manifiestan, piden permiso para reabrir sus negocios</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/con-todo-y-crisis-por-pandemia-remesas-rompen-record-en-guanajuato/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Remesas-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Remesas-400x240.gif 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Remesas-1000x600.gif 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Remesas-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Remesas-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Remesas-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Remesas-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Con todo y crisis por pandemia, remesas rompen récord en Guanajuato</p>
</div>
</li>
</a>
 <a href="https://periodicocorreo.com.mx/negocios-no-pueden-cambiar-de-giro-para-seguir-abiertos-fiscalizacion/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/negocio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/negocio-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/negocio-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/negocio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/negocio-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/negocio-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/negocio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Negocios no pueden cambiar de giro para seguir abiertos: Fiscalización</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/se-alista-estado-para-pico-de-la-pandemia/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/pico-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/pico-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/pico-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/pico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/pico-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/pico-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/pico-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Se alista estado para ‘pico’ de la pandemia</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/sobreviven-cirqueros-varados-en-silao-vendiendo-botanas/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Cirquero-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Cirquero-400x240.gif 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Cirquero-1000x600.gif 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Cirquero-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Cirquero-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Cirquero-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Cirquero-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-related-text left relative">
<p>Sobreviven cirqueros varados en Silao vendiendo botanas</p>
</div>
</li>
</a>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/guanajuato/"><span class="mvp-post-cat left">Guanajuato</span></a></h3>
<div><a href="https://periodicocorreo.com.mx/insisten-en-poner-puestos-del-tianguis/" rel="bookmark"> <h1 class="mvp-post-title left">Insisten en poner puestos del tianguis</h1></a></div>
<span class="mvp-post-excerpt left"><p>En La Sauceda, una de las comunidades más pobladas de la capital unos 10 puestos se resisten a acatar las medidas de contingencia sanitaria</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 11 horas</span> <p>En</p> <span class="mvp-post-date">4 mayo, 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name" tag-authorname="LCG">Edición</span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div><a href="https://periodicocorreo.com.mx/insisten-en-poner-puestos-del-tianguis/" rel="bookmark"> <img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/tianguis-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/tianguis-1.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/tianguis-1-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/tianguis-1-1024x529.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/tianguis-1-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> </div>
<span class="mvp-feat-caption">Foto: Gilberto Navarro</span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p style="text-align: justify;"><strong>Gilberto Navarro</strong></p>
<p style="text-align: justify;"><strong>Guanajuato.-</strong> Aún con la recomendación de quedarse en casa y la poca afluencia de personas en la <strong>vía pública</strong>, unos 10 puestos se colocaron en el <strong>Tianguis de La Sauceda</strong>.</p>
<p style="text-align: justify;">Con la entrada de la <strong>Fase 3</strong> de la <strong>contingencia</strong>, se prohibieron las actividades en las que se aglomeraran personas, incluyendo los tianguis o mercados ambulantes.</p>
<p style="text-align: justify;">En la comunidad de La Sauceda, una de las más grandes y densamente pobladas de la capital, cada domingo se instalaba un mercado ambulante en el que se congregaban decenas de vendedores a lo largo de la calle principal del poblado. En este tianguis se podía encontrar desde ropa, comida, herramientas, entre muchas otras cosas.</p>
<p style="text-align: justify;">Correo realizó un recorrido por la comunidad y pudo constatar que, aún unos 10 puestos se resisten a acatar las medidas de contingencia sanitaria.</p>
<p style="text-align: justify;">Pese a que los comerciantes insisten en salir a vender, la afluencia de clientes es poca y solo se pudo observar a diez personas escogiendo mercancía de un puesto de ropa usada.</p>
<p style="text-align: justify;">Otros vendedores, ante la falta de clientes, optaron por recoger su mercancía e irse a sus casas. “No tiene caso quedarse si no hay gente”, comentó un vendedor de herramienta usada mientras levantaba su puesto.</p>
<p style="text-align: justify;">LC</p>
</div>
<div class="mvp-post-add-link">
<a href="https://periodicocorreo.com.mx/insisten-en-poner-puestos-del-tianguis/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/guanajuato/"><span class="mvp-post-cat left">Guanajuato</span></a></h3>
<div><a href="https://periodicocorreo.com.mx/gracias-a-donaciones-construiran-cuarto-para-familia-que-vivia-en-un-hoyo/" rel="bookmark"> <h1 class="mvp-post-title left">Gracias a donaciones construirán cuarto para familia que vivía en un hoyo</h1></a></div>
<span class="mvp-post-excerpt left"><p>El trabajador de la construcción desde la semana pasada consiguió el apoyo para hacérselo llegar a la pareja para que mejore su calidad de vida tras el incendio</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 19 horas</span> <p>En</p> <span class="mvp-post-date">3 mayo, 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name" tag-authorname="GZP">Edición</span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div><a href="https://periodicocorreo.com.mx/gracias-a-donaciones-construiran-cuarto-para-familia-que-vivia-en-un-hoyo/" rel="bookmark"> <img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Cuarto.gif" class="attachment- size- wp-post-image" alt="" /></a> </div>
<span class="mvp-feat-caption">Foto: Especial</span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>Redacción</strong></p>
<p style="text-align: justify;"><strong>Guanajuato. &#8211; </strong>Gracias a las donaciones que han recibido, y a la ayuda de manos desinteresadas, esta semana se comenzó a levantar un cuarto para la <strong>familia</strong> que se vio forzada a vivir en un hoyo después de que un incendió consumiera el jacal en el que habitaban.</p>
<p style="text-align: justify;">Como yo lo había dado a conocer Periódico Correo, tras la publicación hecha por <strong>Daniel Ángel Sánchez</strong>, en la que se daba a conocer la mala situación por la que pasaban los dos adultos y sus tres hijos luego de que las llamas acabarán con su patrimonio, la ayuda no se hizo esperar, demostrando nuevamente que los <strong>guanajuatenses</strong> saben unirse en tiempo de desgracia.</p>
<p style="text-align: justify;">Así lo dio a conocer el <strong>trabajador de la construcción</strong>, que desde la semana pasada se dio a la tarea de conseguir el apoyo para hacerlo llegar a la pareja, habitantes de la comunidad San José del Montecillo, ubicada cerca de la carretera <strong>Guanajuato-Juventino Rosas</strong>.</p>
<p style="text-align: justify;">Aseguró en una nueva publicación en la que compartió fotografías de los trabajos que se han comenzado a realizar para levantar un cuarto de 4&#215;4 que servirá para que la familia mejore su calidad de vida: “Muchas gracias a todos; el esfuerzo de cada uno de ustedes dará frutos yo me encargaré de que esto tenga un final muy lindo con el granito de arena que cada uno de ustedes ha puesto para ver feliz a esta familia. Verán los avances cada día. Claudia González; Mario Pedraza; Nicolás Santana; <strong>Rogelio Benítez</strong> gracias por su gran aportación”,</p>
<p style="text-align: justify;">Además del material para poder construir la nueva habitación, se recibió el apoyo del <strong>propietario</strong> <strong>de una retroexcavadora</strong>, con la que se pudieron hacer las zanjas para los cimientos en cuestión de horas.</p>
<p style="text-align: justify;">Al respecto, <strong>Ángel Sánchez</strong> compartió a través de las redes sociales el progreso de la construcción, y junto con las imágenes una reflexión que en tiempos como el que se viven por la pandemia de Covid-19 se convierten, además de una celebración a la vida, en una demostración de la importante que es la solidaridad en tiempos de “vacas flacas”.</p>
<p style="text-align: justify;">Dijo: “Buenos Días a todos, este año es muy diferente a otros para todos. Años atrás hoy 3 de mayo muchos <strong>albañiles</strong> festejamos nuestro día, pero nosotros hoy festejamos comenzando está buena obra de caridad para esta familia. Dios los bendiga”.</p>
<blockquote class="wp-embedded-content" data-secret="U77q1QmsJE"><p><a href="https://periodicocorreo.com.mx/tras-incendio-se-ven-obligados-a-vivir-en-un-hoyo-bajo-tierra/">Tras incendio, se ven obligados a vivir en un hoyo bajo tierra</a></p></blockquote>
<p><iframe title="&#171;Tras incendio, se ven obligados a vivir en un hoyo bajo tierra&#187; &#8212; Periódico Correo" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://periodicocorreo.com.mx/tras-incendio-se-ven-obligados-a-vivir-en-un-hoyo-bajo-tierra/embed/#?secret=U77q1QmsJE" data-secret="U77q1QmsJE" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p style="text-align: justify;">G.R</p>
</div>
<div class="mvp-post-add-link">
<a href="https://periodicocorreo.com.mx/gracias-a-donaciones-construiran-cuarto-para-familia-que-vivia-en-un-hoyo/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/guanajuato/"><span class="mvp-post-cat left">Guanajuato</span></a></h3>
<div><a href="https://periodicocorreo.com.mx/mandan-al-torito-a-60-personas-por-manejar-en-estado-de-ebriedad-en-la-capital/" rel="bookmark"> <h1 class="mvp-post-title left">Mandan al ‘Torito’ a 60 personas por manejar en estado de ebriedad en la Capital</h1></a></div>
<span class="mvp-post-excerpt left"><p>El operativo se instaló en la glorieta la Los Mineros desde la noche del viernes dando como resultado 155 pruebas aplicadas y 25 positivas de las cuales 3 eran mujeres</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 22 horas</span> <p>En</p> <span class="mvp-post-date">3 mayo, 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name" tag-authorname="SZ">Edición</span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div><a href="https://periodicocorreo.com.mx/mandan-al-torito-a-60-personas-por-manejar-en-estado-de-ebriedad-en-la-capital/" rel="bookmark"> <img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/alcohol2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/alcohol2.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/alcohol2-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/alcohol2-1024x529.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/alcohol2-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> </div>
<span class="mvp-feat-caption">Foto: Archivo</span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p style="text-align: justify;"><strong>Redacción</strong></p>
<p style="text-align: justify;"><strong>Guanajuato.-</strong> Durante el operativo de alcoholímetro implementado durante el fin de semana se aplicaron 355 pruebas de alcoholemia a personas que salieron a la calle y andana conduciendo sus vehículos, de dicha cifra 60 fueron positivas por lo que fueron remitidos al ‘<strong>Torito’</strong>.</p>
<p style="text-align: justify;"><strong>José Luis Rivera Almanza</strong>, director de Tránsito, Movilidad y Trasporte municipal, comentó lo anterior y detalló que el operativo se instaló en la glorieta la Los Mineros desde la noche del viernes dando como resultado 155 pruebas aplicadas y 25 positivas de las cuales 3 eran mujeres.</p>
<p style="text-align: justify;">De la noche del sábado y hasta la madrugada del domingo se aplicaron 198 pruebas de alcoholemia de las cuales 35 fueron positivas y también fueron llevadas al <strong>Torito</strong> siendo 23 hombres y 2 mujeres.</p>
<p style="text-align: justify;">Rivera recordó que las 60 personas que fueron sancionadas y aseguradas deberán pagar una multa de hasta 8 mil 500 pesos más horas de arresto que dependiendo de cada caso va de las 20 a las 32 horas de cárcel.</p>
<p style="text-align: justify;">Además reconoció que ni la pandemia ocasionada por el <strong>Covid-19</strong> ha detenido a la gente para que salga de sus casas a divertirse y alcoholizarse, ni siquiera el hecho de que la cerveza ha escaseado en últimos días, aseguró que por el contrario las cifras de pruebas de alcoholemia positivas ha incrementado en las últimas semanas.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://periodicocorreo.com.mx/mandan-al-torito-a-60-personas-por-manejar-en-estado-de-ebriedad-en-la-capital/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1579373333712-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373333712-0'); });
</script>
</div></div></section><section id="peco_tabber_widget_alt-5" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Opinión</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/yerbamala-4-de-mayo-de-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-1.jpg?v=1" border="0" alt="Yerbamala" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Don Giovanni</span><span class="mvp-cd-date left relative">Hace 11 horas</span>
</div>
<h2>Yerbamala</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/polvora-e-infiernitos-4-de-mayo-de-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-2.jpg?v=1" border="0" alt="Pólvora e Infiernitos" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Miguel Zacarías</span><span class="mvp-cd-date left relative">Hace 11 horas</span>
</div>
<h2>Pólvora e Infiernitos</h2>
</div>
 </div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/historias-de-reportero-30-abril-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-3.jpg?v=1" border="0" alt="Historias de reportero" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Carlos Loret de Mola</span><span class="mvp-cd-date left relative">Hace 4 días</span>
</div>
<h2>Historias de reportero</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/estrictamente-personal-60/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-4.jpg?v=1" border="0" alt="Estríctamente personal" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">Hace 11 horas</span>
</div>
<h2>Estríctamente personal</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/serpientes-y-escaleras-4-de-mayo-de-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-5.jpg?v=1" border="0" alt="Serpientes y Escaleras" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">Hace 11 horas</span>
</div>
<h2>Serpientes y Escaleras</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_flex_widget_alt-2" class="mvp-side-widget mvp_flex_widget_alt"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Portada Impresa</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/edicion-impresa-687/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img mvp-flex-story-img -si left relative">
<img width="1284" height="1760" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/PC_20200504_001-OK.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/PC_20200504_001-OK.jpg 1284w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/PC_20200504_001-OK-219x300.jpg 219w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/PC_20200504_001-OK-747x1024.jpg 747w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/PC_20200504_001-OK-768x1053.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/PC_20200504_001-OK-1121x1536.jpg 1121w" sizes="(max-width: 1284px) 100vw, 1284px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/PC_20200504_001-OK-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/PC_20200504_001-OK-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/PC_20200504_001-OK-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">Hace 12 horas</span>
</div>
<h2 class="mvp-stand-title">Edición Impresa</h2>
<p></p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget_alt-3" class="mvp-side-widget mvp_flex_widget_alt"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Cartón</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/el-carton-430/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img mvp-flex-story-img -si left relative">
<img width="1024" height="1358" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/carton.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/carton.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/carton-226x300.jpg 226w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/carton-772x1024.jpg 772w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/carton-768x1019.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/carton-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/carton-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/carton-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cartones</span><span class="mvp-cd-date left relative">Hace 12 horas</span>
</div>
<h2 class="mvp-stand-title">El Cartón</h2>
<p>Prefieren pedir perdón</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="custom_html-9" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1579373361785-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373361785-0'); });
</script>
</div></div></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas </span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Populares</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/se-incendia-sierra-de-puruagua-elementos-buscan-sofocar-las-llamas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Fuego1-80x80.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Fuego1-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Fuego1-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 6 mins</span>
</div>
<h2>Se incendia Sierra de Puruagua; elementos buscan sofocar las llamas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/van-145-detenidos-por-no-acatar-recomendaciones-de-salud-en-guanajuato/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Vial-80x80.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Vial-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Vial-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Guanajuato</span><span class="mvp-cd-date left relative">Hace 14 mins</span>
</div>
<h2>Van 145 detenidos por no acatar recomendaciones de Salud en Guanajuato</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/dan-a-conocer-empresas-que-siguen-sin-cumplir-las-disposiciones-de-salud/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/acusacion-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/acusacion-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/acusacion-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Gobierno</span><span class="mvp-cd-date left relative">Hace 17 mins</span>
</div>
<h2>Dan a conocer empresas que siguen sin cumplir las disposiciones de Salud</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/musicos-y-comerciantes-se-manifiestan-frente-a-presidencia-municipal/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Musicos-80x80.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Musicos-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Musicos-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Comunidades</span><span class="mvp-cd-date left relative">Hace 21 mins</span>
</div>
<h2>Músicos y comerciantes se manifiestan frente a Presidencia Municipal</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/debido-a-pandemia-7-de-cada-10-empresas-de-calzado-podrian-cerrar-ciceg/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Calzado-80x80.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Calzado-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Calzado-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">León</span><span class="mvp-cd-date left relative">Hace 28 mins</span>
</div>
<h2>Debido a pandemia 7 de cada 10 empresas de calzado podrían cerrar: CICEG</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/comerciantes-se-manifiestan-piden-permiso-para-reabrir-sus-negocios/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Se-manifiestan-80x80.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Se-manifiestan-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Se-manifiestan-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salamanca</span><span class="mvp-cd-date left relative">Hace 35 mins</span>
</div>
<h2>Comerciantes se manifiestan, piden permiso para reabrir sus negocios</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/muere-tras-ser-baleado-en-comunidad-valencia-de-las-fuentes/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Hombre-muerto-80x80.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Hombre-muerto-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Hombre-muerto-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 41 mins</span>
</div>
<h2>Muere tras ser baleado en comunidad Valencia de las Fuentes</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/destituyen-a-funcionarios-que-hicieron-fiesta-clandestina-en-plena-pandemia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Fiesta12-80x80.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Fiesta12-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Fiesta12-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 45 mins</span>
</div>
<h2>Destituyen a funcionarios que hicieron fiesta clandestina en plena pandemia</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/es-mejor-que-los-ciudadanos-se-hagan-a-la-idea-de-que-el-aislamiento-durara-meses-excomisionado/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/coronavirus-14-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/coronavirus-14-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/coronavirus-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
</div>
<h2>Es mejor que los ciudadanos se hagan a la idea de que el aislamiento durará meses: excomisionado</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/aumentan-personas-envenenadas-por-cloro-tras-declaracion-de-trump/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/cloro-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/cloro-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/cloro-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
</div>
<h2>Aumentan personas envenenadas por cloro tras declaración de Trump</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/restaurante-de-leon-anuncia-su-reapertura-en-cuarentena/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Rincón-Gaucho-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Rincón-Gaucho-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Rincón-Gaucho-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">León</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2>Restaurante de León anuncia su reapertura&#8230; en cuarentena</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/abandonan-bolsas-negras-con-cabezas-y-partes-de-cerdos-en-san-jose-iturbide/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/cerdo1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/cerdo1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/cerdo1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Comunidades</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2>Abandonan bolsas negras con cabezas y partes de cerdos en San José Iturbide</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/fallece-el-investigador-del-cinvestav-en-irapuato/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/mas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/mas-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/mas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2>Fallece el investigador del CINVESTAV en Irapuato</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/festejan-con-disparos-al-aire-recuperacion-de-infectado-lo-mata-una-bala-perdida/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/bala-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/bala-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/bala-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2>Festejan con disparos al aire recuperación de infectado; lo mata una bala perdida</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/oso-entra-a-una-casa-bebe-cafe-y-juega-con-un-peluche/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Oso-1-80x80.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Oso-1-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Oso-1-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2>Oso entra a una casa, bebe café y juega con un peluche</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/muere-contagiado-en-acambaro-era-el-primer-contagio-del-municipio/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/coronavirus-10-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/coronavirus-10-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/coronavirus-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
</div>
<h2>Muere contagiado en Acámbaro, era el primer caso del municipio</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/video-de-mono-intentandose-llevar-a-una-nina-se-vuelve-viral/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
 <div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/VIDEO-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/VIDEO-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/VIDEO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
</div>
<h2>Video de mono intentándose llevar a una niña se vuelve viral</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/sobreviven-cirqueros-varados-en-silao-vendiendo-botanas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Cirquero-80x80.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Cirquero-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Cirquero-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Comunidades</span><span class="mvp-cd-date left relative">Hace 11 horas</span>
</div>
<h2>Sobreviven cirqueros varados en Silao vendiendo botanas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/vecinos-de-la-comunidad-cienega-del-pedregal-violan-medidas-de-prevencion-y-realizan-baile/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/baile-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/baile-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/baile-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Guanajuato</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2>Vecinos de la comunidad Ciénega del Pedregal violan medidas de prevención y realizan baile</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/captan-agresion-de-familiares-de-pacientes-con-virus/" rel="bookmark">
 <div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/familiares-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/familiares-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/familiares-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2>Captan agresión de familiares de pacientes con virus</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/asi-sorprendieron-a-un-trabajador-de-la-salud-en-irapuato/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/apas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/apas-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/apas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Irapuato</span><span class="mvp-cd-date left relative">Hace 5 días</span>
</div>
<h2>Así sorprendieron a un trabajador de la salud en Irapuato</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/a-pesar-de-medidas-en-juventino-rosas-siguen-sin-respetar-sana-distancia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/juventino-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/juventino-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/juventino-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Comunidades</span><span class="mvp-cd-date left relative">Hace 5 días</span>
</div>
<h2>A pesar de medidas, en Juventino Rosas siguen sin respetar sana distancia</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/inquieta-a-comunidad-villa-del-capulin-mensajes-amenazantes-contra-delegado/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Delegado-80x80.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Delegado-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Delegado-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Comunidades</span><span class="mvp-cd-date left relative">Hace 5 días</span>
</div>
<h2>Inquieta a comunidad Villa del Capulín mensajes amenazantes contra delegado</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/por-encargo-o-a-domicilio-boleros-piden-apoyo-para-sobrevivir-la-crisis/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/boleros-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/boleros-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/boleros-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salamanca</span><span class="mvp-cd-date left relative">Hace 6 días</span>
</div>
<h2>Por encargo o a domicilio: Boleros piden apoyo para sobrevivir la crisis</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="custom_html-10" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1579373388916-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373388916-0'); });
</script>
</div></div></section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Marcador</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/mas-mexicanos-podrian-dirigir-en-eurpoa-faltan-contactos-palencia/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Palencia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Palencia-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Palencia-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Palencia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Palencia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Palencia-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Palencia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Marcador</span><span class="mvp-cd-date left relative">Hace 11 horas</span>
</div>
<h2 class="mvp-stand-title">Más mexicanos podrían dirigir en Europa, faltan contactos: Palencia</h2>
<p>El director técnico externó que piensa que él y otros compatriotas tienen el talento para emigrar al viejo continente, pero...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/paco-venegas-recupera-el-rumbo-para-tigres/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/paco-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/paco-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/paco-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/paco-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/paco-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/paco-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/paco-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Marcador</span><span class="mvp-cd-date left relative">Hace 12 horas</span>
</div>
<h2 class="mvp-stand-title">&#8216;Paco&#8217; Venegas recupera el rumbo para Tigres</h2>
<p>El acambarense es el único jugador de Tigres que ha podido ganar en el torneo virtual de la Liga MX,...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/detienen-a-elias-hernandez-por-violar-cuarentena/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Elias-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Elias-400x240.gif 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Elias-1000x600.gif 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Elias-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Elias-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Elias-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Elias-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Marcador</span><span class="mvp-cd-date left relative">Hace 16 horas</span>
</div>
<h2 class="mvp-stand-title">Detienen a Elías Hernández por violar cuarentena en León</h2>
<p>Este jugador se encontraba viajando hacia la ciudad de México, por fortuna todo salió bien para él pues fue liberado...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-8" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Salud</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/estos-son-los-problemas-a-la-salud-que-provoca-el-bullying/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Bullying-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Bullying-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Bullying-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Bullying-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Bullying-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Bullying-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Bullying-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salud</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2 class="mvp-stand-title">Estos son los problemas a la salud que provoca el bullying</h2>
<p>El bullying es el comportamiento de persecución, hostigamiento y violencia que tiene una persona hacia otra, que afecta física y...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/asocian-muerte-por-coronavirus-con-deficiencia-de-vitamina-d/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Vitamina-D-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Vitamina-D-400x240.gif 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Vitamina-D-1000x600.gif 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Vitamina-D-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Vitamina-D-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Vitamina-D-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Vitamina-D-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salud</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2 class="mvp-stand-title">Asocian muerte por coronavirus con deficiencia de vitamina D</h2>
<p>Descubre este nuevo hallazgo que los investigadores del Reino Unido hicieron y que podría servir para ver cómo la población...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/gobierno-de-guanajuato-elabora-decalogo-para-prevenir-el-coronavirus/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/limpieza-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/limpieza-1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/limpieza-1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/limpieza-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/limpieza-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/limpieza-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/limpieza-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">coronavirus</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
</div>
<h2 class="mvp-stand-title">Gobierno de Guanajuato elabora decálogo para prevenir el coronavirus</h2>
 <p>Se detallan las acciones preventivas que la población debe llevar a cabo, con qué productos reemplazar artículos desinfectantes</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-9" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Ciencia y Tecnología</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/cientificos-logran-crear-plantas-que-elaboran-su-propia-luz/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Plantas-que-brillan-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Plantas-que-brillan-400x240.gif 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Plantas-que-brillan-1000x600.gif 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Plantas-que-brillan-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Plantas-que-brillan-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Plantas-que-brillan-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/05/Plantas-que-brillan-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ciencia y tecnología</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2 class="mvp-stand-title">Científicos logran crear plantas que elaboran su propia luz</h2>
<p>Este grupo de expertos se dijo fascinado ante lo que acababan de hallar, ahora esto podrá ser de utilidad para...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/reportan-caida-del-servicio-de-telmex/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/caida-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/caida-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/caida-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/caida-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/caida-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/caida-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/caida-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ciencia y tecnología</span><span class="mvp-cd-date left relative">Hace 6 días</span>
</div>
<h2 class="mvp-stand-title">Reportan caída del servicio de Telmex</h2>
<p>Desde las tres de la tarde y en al menos ocho ciudades de México se tienen constantes reportes de la...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/nueva-especie-de-serpiente-lleva-el-nombre-de-salazar-slytherin/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Serpiente-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Serpiente-400x240.gif 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Serpiente-1000x600.gif 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Serpiente-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Serpiente-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Serpiente-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Serpiente-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ciencia y tecnología</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
</div>
<h2 class="mvp-stand-title">Nueva especie de serpiente lleva el nombre de Salazar Slytherin</h2>
<p>Los hallazgos fueron publicados este mes en la revista Zoosystematics and Evolution, Slytherin es uno de los fundadores de Hogwarts...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-11" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Extravagario</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/en-medio-de-la-cuarentena-abren-restaurante-para-ardillas/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/ardilla-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/ardilla-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/ardilla-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/ardilla-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/ardilla-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/ardilla-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/ardilla-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 6 días</span>
</div>
<h2 class="mvp-stand-title">En medio de la cuarentena, abren restaurante&#8230; ¿para ardillas?</h2>
<p>El dueño de Maison de Noix asegura que con la contingencia no tiene mucha competencia, pero que los clientes no...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/dedica-dross-video-al-museo-de-las-momias-de-guanajuato/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/momias-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/momias-1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/momias-1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/momias-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/momias-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/momias-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/momias-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 7 días</span>
</div>
<h2 class="mvp-stand-title">Dedica Dross video al museo de las momias de Guanajuato</h2>
<p>Con historias contadas por los visitantes y guardias de seguridad, el youtuber reconoce este lugar como un espacio lleno de...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/captan-manada-de-delfines-que-brillan-mientras-nadan/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/delfines-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/delfines-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/delfines-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/delfines-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/delfines-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/delfines-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/delfines-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
</div>
<h2 class="mvp-stand-title">Captan manada de delfines que &#8216;brillan&#8217; mientras nadan</h2>
<p>Este fenómeno se dio a causa de la bioluminiscencia que se presentó en las aguas de esta costa en Newport...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://periodicocorreo.com.mx/"><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/PERIODICO-CORREO-B2.png" alt="Periódico Correo" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/periodicocorreo" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/PeriodicoCorreo" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/periodicocorreo/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/TuPeriodicoCorreo" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-183057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183057"><a href="https://periodicocorreo.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-183059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183059"><a href="https://periodicocorreo.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-183056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183056"><a href="https://periodicocorreo.com.mx/aviso-de-privacidad/">Aviso Legal</a></li>
<li id="menu-item-183058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183058"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li>
</ul></div>  </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020. Periódico Correo</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script>
    	jQuery('.slick-carousel').slick({
		infinite: false,
		vertical:true,
		verticalSwiping:true,
		slidesToShow: 4,
		slidesToScroll: 4,
		prevArrow: jQuery('.top-arrow'),
		nextArrow: jQuery('.bottom-arrow')
	  });

    </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/periodicocorreo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3.3'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.3' async='async'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1874965529459708&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>