<!DOCTYPE html>
<html lang="es" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta property="fb:pages" content="143845855667302" />
<meta name="google-site-verification" content="LRX45s0u6vD1ojAmZWySj_c8StH5d16yQ68Pq4yOF9k" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/jpg" href="https://periodicocorreo.com.mx/wp-content/themes/correo20/images/favicon.jpg" />
<title>Terremotos en Puerto Rico cambian su geografía: NASA</title>

<meta name="description" content="Las pruebas demuestran que la isla se ha hundido un poco y también se está desplazando; los científicos encontraron que el mayor movimiento de tierra ocurrió al oeste de Ponce" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://periodicocorreo.com.mx/terremotos-en-puerto-rico-cambian-su-geografia-nasa/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Terremotos en Puerto Rico cambian su geografía: NASA" />
<meta property="og:description" content="Las pruebas demuestran que la isla se ha hundido un poco y también se está desplazando; los científicos encontraron que el mayor movimiento de tierra ocurrió al oeste de Ponce" />
<meta property="og:url" content="https://periodicocorreo.com.mx/terremotos-en-puerto-rico-cambian-su-geografia-nasa/" />
<meta property="og:site_name" content="Periódico Correo" />
<meta property="article:tag" content="NASA" />
<meta property="article:tag" content="Puerto Rico" />
<meta property="article:tag" content="terremotos" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2020-01-14T21:23:03+00:00" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa.jpg" />
<meta property="og:image:secure_url" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="620" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Las pruebas demuestran que la isla se ha hundido un poco y también se está desplazando; los científicos encontraron que el mayor movimiento de tierra ocurrió al oeste de Ponce" />
<meta name="twitter:title" content="Terremotos en Puerto Rico cambian su geografía: NASA" />
<meta name="twitter:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://periodicocorreo.com.mx/#website","url":"https://periodicocorreo.com.mx/","name":"Peri\u00f3dico Correo","description":"Tu peri\u00f3dico y de todo el Estado. Noticias, reportajes y videos sobre los hechos noticiosos m\u00e1s importantes de guanajuato.","potentialAction":{"@type":"SearchAction","target":"https://periodicocorreo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/terremotos-en-puerto-rico-cambian-su-geografia-nasa/#primaryimage","url":"https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa.jpg","width":1200,"height":620},{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/terremotos-en-puerto-rico-cambian-su-geografia-nasa/#webpage","url":"https://periodicocorreo.com.mx/terremotos-en-puerto-rico-cambian-su-geografia-nasa/","inLanguage":"es","name":"Terremotos en Puerto Rico cambian su geograf\u00eda: NASA","isPartOf":{"@id":"https://periodicocorreo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://periodicocorreo.com.mx/terremotos-en-puerto-rico-cambian-su-geografia-nasa/#primaryimage"},"datePublished":"2020-01-14T21:23:03+00:00","dateModified":"2020-01-14T21:23:03+00:00","author":{"@id":"https://periodicocorreo.com.mx/#/schema/person/d07e75e6c7c0a949cd9896e2cef49e54"},"description":"Las pruebas demuestran que la isla se ha hundido un poco y tambi\u00e9n se est\u00e1 desplazando; los cient\u00edficos encontraron que el mayor movimiento de tierra ocurri\u00f3 al oeste de Ponce"},{"@type":["Person"],"@id":"https://periodicocorreo.com.mx/#/schema/person/d07e75e6c7c0a949cd9896e2cef49e54","name":"SZ","image":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#authorlogo","url":"https://secure.gravatar.com/avatar/ec23ca1530af02f500998fd1ed84f393?s=96&d=mm&r=g","caption":"SZ"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://periodicocorreo.com.mx/terremotos-en-puerto-rico-cambian-su-geografia-nasa/amp/" /><meta name="generator" content="AMP for WP 1.0.13" /><link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed de los comentarios" href="https://periodicocorreo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Comentario Terremotos en Puerto Rico cambian su geografía: NASA del feed" href="https://periodicocorreo.com.mx/terremotos-en-puerto-rico-cambian-su-geografia-nasa/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/periodicocorreo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://periodicocorreo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://periodicocorreo.com.mx/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_fontawesome_css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/assets/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_icofont_css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/assets/icofont/icofont.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/assets/css/wpmm.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp_megamenu_generated_css-css' href='https://periodicocorreo.com.mx/wp-content/uploads/wp-megamenu/wp-megamenu.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='featuresbox_css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='postgrid_css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-font-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/visual-composer-starter-font.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-general-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/style.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-responsive-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/responsive.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/style.css?ver=7756' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-style-editor-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/custom-editor.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-style-fontawesome-css' href='https://use.fontawesome.com/releases/v5.0.8/css/all.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic|Playfair+Display%3Aregular%2Citalic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cdevanagari%2Cgreek%2Cgreek-ext%2Ckhmer%2Clatin%2Clatin-ext%2Cvietnamese' type='text/css' media='screen' />
<link rel='stylesheet' id='periodicocorreo-style-slick-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/assets/slick/slick.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-style-slick-theme-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/assets/slick/slick-theme.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-fancy-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/assets/fancy/jquery.fancybox.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-custom-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/customizer-custom.css?ver=5.3.2' type='text/css' media='all' />
<style id='periodicocorreo-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='poppins-css' href='//fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A200%2C300%2Cregular%2C500%2C600%2C700&#038;ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css' href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic&#038;ver=1.2.7' type='text/css' media='all' />
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postgrid_ajax_load = {"ajax_url":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://periodicocorreo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://periodicocorreo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://periodicocorreo.com.mx/?p=895725' />
<link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fterremotos-en-puerto-rico-cambian-su-geografia-nasa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fterremotos-en-puerto-rico-cambian-su-geografia-nasa%2F&#038;format=xml" />
<meta property="fb:app_id" content="1874965529459708" /> <meta property="fb:pages" content=" 143845855667302 " />
<meta property="ia:markup_url" content="https://periodicocorreo.com.mx/terremotos-en-puerto-rico-cambian-su-geografia-nasa/?ia_markup=1" />
<style type="text/css"></style><style type="text/css"></style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css" id="wp-custom-css">
			.wp-megamenu-wrap {
    background-color: #e0e0e0;
		padding-left: 20px;
		padding-right: 20px;
}
.card-text {text-align:justify;}

.row.cc-mini-post img.imagen{max-width: 100%;}

.card > .card-img a > img{
    vertical-align: middle;
    width: 100%;
    height: auto;
}
.social a.instagram {
    font-size: 1.8em;
    width: 30px;
    text-align: center;
    display: inline-block;
}
.social a.youtube {
    font-size: 1.8em;
    width: 30px;
    text-align: center;
    display: inline-block;
}
.cc-img-container img {
	width:100%;
}

h1 {
    color: #333333;
    font-family: Roboto Condensed;
    font-size: 32px;
    font-weight: 300;
    font-style: normal;
    letter-spacing: 0.01rem;
    line-height: 1.1;
    margin-top: 0;
    margin-bottom: 2.125rem;
    text-transform: none;
}
h2 {
    color: #333333;
    font-family: Roboto Condensed;
    font-size: 26px;
    font-weight: 300;
    font-style: normal;
    letter-spacing: 0.01rem;
    line-height: 1.1;
    margin-top: 0;
    margin-bottom: 0.625rem;
    text-transform: none;
}
h3 {
    color: #333333;
    font-family: Roboto Condensed;
    font-size: 30px;
    font-weight: 400;
    font-style: normal;
    letter-spacing: 0.01rem;
    line-height: 1.1;
    margin-top: 0;
    margin-bottom: 0.625rem;
    text-transform: none;
}

h4 {
    color: #333333;
    font-family: Roboto Condensed;
    font-size: 22px;
    font-weight: 400;
    font-style: normal;
    letter-spacing: 0.01rem;
    line-height: 1.1;
    margin-top: 0;
    margin-bottom: 0.625rem;
    text-transform: none;
}

.iconos_barra_opinion .autor_barra_opinion.readmore {
    width: 6%;
    display: inline-block;
    text-align: center;
    height: 120px;
    background-color: #b9004a;
    vertical-align: middle;
    line-height: 120px;
}

.cc-multi-sections .cc-title-sections h4.title_seccion {
    font-size: 1.5rem;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/11322282/Periodicocorreo.com.mx_I//1x1', 'div-gpt-ad-1500576903287-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21605769641/Principal_970x250_Home', [[300, 50], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1505339245873-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/super-full-banner', [[300, 50], [728, 90], [970, 90], [1020, 94]], 'div-gpt-ad-1500585054519-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/super-full-banner', [1020, 94], 'div-gpt-ad-1500590247920-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_header', [[320, 50], [300, 50], [728, 90]], 'div-gpt-ad-1499637579154-44').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_01', [300, 250], 'div-gpt-ad-1576765451908-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_02', [300, 250] , 'div-gpt-ad-1576765427917-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_03', [[300, 600], [300, 250]], 'div-gpt-ad-1576765373503-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_01', [[320, 50], [468, 60], [300, 50], [300, 250]], 'div-gpt-ad-1576776753956-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_02', [[320, 50], [468, 60], [300, 50], [300, 250]], 'div-gpt-ad-1576765886393-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_03', [[320, 50], [300, 50], [300, 250], [728, 90]],'div-gpt-ad-1576765575572-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_footer', [[320, 50], [300, 50], [300, 600], [970, 90], [970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1499637579154-43').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1499637579154-48').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/popup', [800, 600], 'div-gpt-ad-1507067716006-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>




<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>




<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 49367,
            pageId: 423187,
            formats: [
                 { id: 20802 }

            ],
            target: ''
        });
    });
</script>

<meta property="fb:pages" content="143845855667302" />

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-788083796"></script>
<script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-788083796'); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8702356811825644",
          enable_page_level_ads: true
     });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5M99X8P');</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=AW-788083796"></script>
<script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-788083796'); </script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-895725 single-format-standard wp-custom-logo wp-megamenu wpb-js-composer js-comp-ver-6.1 vc_responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5M99X8P"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div id="sas_20802"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
    });
</script>

<header id="header">
<nav class="navbar">
<div class="container">
<div style="text-align: center;">
<span style="font-size: 9px;">Publicidad</span></br>
<div style="text-align: center; background-color: #f3f3f3;border: solid 1px #ccc;">

<div id='div-gpt-ad-1505339245873-0'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505339245873-0'); });
					</script>
</div>
</div>
</div>
<div class="row over_header">
<div class="col-xs-4 col-md-4">
<div class="social">
<a class="facebook" href="https://facebook.com/PeriodicoCorreo"><i class="fab fa-facebook-f"></i></a>
<a class="twitter" href="https://twitter.com/periodicocorreo"><i class="fab fa-twitter"></i></a>
<a class="instagram" href="https://instagram.com/periodicocorreo"><i class="fab fa-instagram"></i></a>
<a class="youtube" href="https://www.youtube.com/user/TuPeriodicoCorreo"><i class="fab fa-youtube"></i></a><br />
<span class="fecha"><b>Martes</b>, 14 de Enero de 2020</span> </div>
</div>
<div class="col-xs-4 col-md-4">
</div>
<div class="col-xs-4 col-md-4">
<form role="search" method="get" class="search-form pull-right search-form-header" action="https://periodicocorreo.com.mx">
<label>
<input type="search" class="search-field" placeholder="" value="" name="s">
</label>
<button type="submit" class="search-submit"><span class="screen-reader-text">Buscar</span></button>
</form>
</div>
<div class="col-md-12 "><hr class="hr-nomargin" /></div>
</div>
<div class="navbar-wrapper clearfix">
<div class="navbar-header">
<a class="suscribete" href="https://periodicocorreo.com.mx/suscripciones">SUSCRIBETE</a>
<div class="movil_search_icon">
<i class="glyphicon glyphicon-search"></i>
<i class="glyphicon glyphicon-remove"></i>
</div>
<div class="navbar-brand">
<a href="https://periodicocorreo.com.mx/" class="custom-logo-link" rel="home" itemprop="url">
<img src="https://periodicocorreo.com.mx/wp-content/themes/correo20/images/periodico-correo.png" class="revista-logo" alt="Periódico Correo" itemprop="logo">
<img src="https://periodicocorreo.com.mx/wp-content/themes/correo20/images/logo_revista_correo_mobile.png" class="revista-logo mobile-logo" alt="Periódico Correo" itemprop="logo">
</a>
</div>
<div class="movil_search">
<form role="search" method="get" class="search-form pull-right search-form-header" action="https://periodicocorreo.com.mx">
<label>
<input type="search" class="search-field" placeholder="" value="" name="s">
</label>
<button type="submit" class="search-submit"><span class="screen-reader-text">Buscar</span></button>
</form>
</div>
</div>
<div class="divisor_header"></div>
<div id="main-menux">
<nav id="wp-megamenu-primary" class="wp-megamenu-wrap   ">
<div class="wpmm-fullwidth-wrap"></div>
<div class="wpmm-nav-wrap wpmm-main-wrap-primary">
<a href="javascript:;" class="wpmm_mobile_menu_btn"><i class="fa fa-bars"></i> </a>
<ul id="menu-correo-20" class="wp-megamenu"><li id="wp-megamenu-item-592017" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592017  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="wp-megamenu-item-592182" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592182  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="wp-megamenu-item-593659" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-593659  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="wp-megamenu-item-593662" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-593662  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="wp-megamenu-item-593663" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-593663  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="wp-megamenu-item-593661" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-593661  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="wp-megamenu-item-602352" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-602352  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="wp-megamenu-item-592183" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592183  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
<li id="wp-megamenu-item-592016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wp-megamenu-item-592016  wpmm_dropdown_menu  wpmm-none wpmm-strees-default wpmm-submenu-right"><a href="#">Secciones <b class="fa fa-angle-down"></b> </a>
<ul class="wp-megamenu-sub-menu">
<li id="wp-megamenu-item-592181" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592181 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="wp-megamenu-item-592184" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592184 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="wp-megamenu-item-592186" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592186 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/reporte-ciudadano/">Reporte Ciudadano</a></li>
<li id="wp-megamenu-item-592187" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592187 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="wp-megamenu-item-592018" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592018 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="wp-megamenu-item-592019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent wp-megamenu-item-592019 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="wp-megamenu-item-592185" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592185 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
</ul>
</li>
</ul>
</div>
</nav> </div>
</div>
</div>
</nav>
</header>
<div class="last_update">
14 ENE 2020 | <b>ACTUALIZADO</b> 15:37 </div>
<div class="container container_layout_default">
<div class="content-wrapper">
<div class="row">
<div class="col-md-12">
<div class="main-content">
<article class="entry-full-content">
<div class="row">
<div>
<div class="col-md-8 cc-content-area">
<h1 class="entry-title">Terremotos en Puerto Rico cambian su geografía: NASA</h1>
<div class="entry-meta">


<span class="date"><span class="screen-reader-text">Posted on</span> <a href="https://periodicocorreo.com.mx/terremotos-en-puerto-rico-cambian-su-geografia-nasa/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-14T15:23:03-06:00">14 enero, 2020</time></a></span>
</div>
<ul class="post-categories">
<li><a href="https://periodicocorreo.com.mx/category/internacional/" rel="category tag">Internacional</a></li>
<li><a href="https://periodicocorreo.com.mx/category/internacional/latinoamerica/" rel="category tag">Latinoamérica</a></li></ul><div class="share-btns">
<span class='share-icon facebook' data-post='895725'><a onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" href="https://www.facebook.com/sharer.php?u=https://periodicocorreo.com.mx/terremotos-en-puerto-rico-cambian-su-geografia-nasa/"><i class='fab fa-facebook-f'></i><u>Facebook</u></a></span>
<span class='share-icon twitter' data-post='895725'><a onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" href="https://twitter.com/intent/tweet?url=https://periodicocorreo.com.mx/terremotos-en-puerto-rico-cambian-su-geografia-nasa/&via=periodicocorreo&text=Terremotos en Puerto Rico cambian su geografía: NASA"><i class='fab fa-twitter'></i><u>Twitter</u></a></span>
<span class='share-icon google' data-post='895725'><a onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" href="https://plus.google.com/share?url=https://periodicocorreo.com.mx/terremotos-en-puerto-rico-cambian-su-geografia-nasa/"><i class='fab fa-google'></i><u>Google</u></a></span>
<span class='share-icon pinterest' data-post='895725'><a onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" href="https://www.pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/terremotos-en-puerto-rico-cambian-su-geografia-nasa/&media=https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa.jpg&description=Terremotos en Puerto Rico cambian su geografía: NASA"><i class='fab fa-pinterest'></i><u>Pinterest</u></a></span>
</div>
<div class="header-image">
<div class="container-fluid-fluid">
<div class="row">
<div class="fade-in-img">
<div class="fade-in-img-inner-wrap">
<img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa.jpg" class="attachment-vct-featured-single-image-full size-vct-featured-single-image-full wp-post-image" alt="" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa-1024x529.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa-768x397.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa-848x438.jpg 848w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa-1140x589.jpg 1140w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa-1170x605.jpg 1170w" sizes="(max-width: 1200px) 100vw, 1200px" /> <noscript>
								<img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa-1024x529.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa-768x397.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa-848x438.jpg 848w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa-1140x589.jpg 1140w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/nasa-1170x605.jpg 1170w" sizes="(max-width: 1200px) 100vw, 1200px" />							</noscript>
<div class='feature-image-caption'>
<p>Foto especial</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="text-align: center;">
<span style="font-size: 9px;">Publicidad</span><br>
<div style="text-align: center; background-color: #f3f3f3;border: solid 1px #ccc;">

<div id='div-gpt-ad-1576765886393-0'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576765886393-0'); });
                      </script>
</div>
</div>
</div>
<div class="entry-content">
<article id="post-895725" class="post-895725 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-latinoamerica tag-nasa tag-puerto-rico tag-terremotos">
<p style="text-align: justify;"><em>Las pruebas demuestran que la isla se ha hundido un poco y también se está desplazando; los científicos encontraron que el mayor movimiento de tierra ocurrió al oeste de Ponce</em></p>
<p style="text-align: justify;"><strong>Redacción</strong></p>
<p style="text-align: justify;"><strong>Puerto Rico.-</strong> La isla está teniendo una inusual actividad sísmica, que se acentuó este 11 de enero con el movimiento telúrico con magnitud de 5.9 grados en la escala de Richter, siendo uno de los más potentes en su historia; sólo por detrás del registrado ese mismo martes 7 de enero, que alcanzó los 6.4 puntos y se convirtió en el más fuerte en golpear al destino caribeño en 100 años.</p>
<p style="text-align: justify;">En los últimos días, <strong>Puerto Rico</strong> se ha visto afectado por una serie de sismos que han dejado al menos un fallecido, así como innumerables daños materiales que ascienden ya a los 110 millones de dólares. Pero esto no es todo, ya que incluso su geografía se ha modificado. La <strong>NASA</strong> comparó imágenes captadas por el satélite “<strong>Copernicus Sentinel-1A</strong>”, donde se muestra el territorio antes y después de que ocurriera el terremoto del martes.</p>
<p style="text-align: justify;">Las pruebas demuestran que la isla se ha hundido un poco y también se está desplazando. Los científicos encontraron que el mayor movimiento de tierra ocurrió al oeste de Ponce, cerca del epicentro de ese día. El cambio fue de 14 centímetros hacia abajo y hacia el oeste.</p>
<p style="text-align: justify;">Los especialistas están a la espera de que el satélite (operado por la Agencia Europea Espacial) vuelva a posicionarse sobre Puerto Rico este 15 de enero, para analizar las repercusiones del nuevo terremoto del sábado.</p>
<p style="text-align: justify;">Por su parte, la gobernadora Wanda Vázquez declaró el estado de emergencia desde el primer acontecimiento. La mandataria también anunció una inversión de dos millones de dólares para los municipios más afectados, entre los que se encuentran el ya mencionado Ponce, así como Guánica, Peñuelas, Utado, entre otros más. A su vez, la red sísmica de Puerto Rico no ha activado ninguna alerta por riesgo de tsunami.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Tras el terremoto de magnitud 6,4 en Puerto Rico 🇵🇷, datos de satélites de <a href="https://twitter.com/NASAEarth?ref_src=twsrc%5Etfw">@NASAEarth</a> y <a href="https://twitter.com/esa?ref_src=twsrc%5Etfw">@esa</a> se están utilizando para ayudar a las agencias federales y locales a identificar posibles daños y cambios permanentes en el terreno.</p>
<p>Lee más 👉<a href="https://t.co/wlZyLRL3KH">https://t.co/wlZyLRL3KH</a> <a href="https://t.co/rIvziUBou2">pic.twitter.com/rIvziUBou2</a></p>
<p>&mdash; NASA en español (@NASA_es) <a href="https://twitter.com/NASA_es/status/1217153690664161286?ref_src=twsrc%5Etfw">January 14, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><em>Con información de SDP Noticias</em></p>
<p>SZ</p>
<h3>Comentarios</h3><p><fb:comments-count href=https://periodicocorreo.com.mx/terremotos-en-puerto-rico-cambian-su-geografia-nasa/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://periodicocorreo.com.mx/terremotos-en-puerto-rico-cambian-su-geografia-nasa/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </article>
<div style="text-align: center;">
<span style="font-size: 9px;">Publicidad</span><br>
<div style="text-align: center; background-color: #f3f3f3;border: solid 1px #ccc;">

<div id='div-gpt-ad-1576765575572-0'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576765575572-0'); });
                      </script>
</div>
</div>
</div>
</div>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8702356811825644" data-ad-slot="1673286582"></ins>
<script>
									     (adsbygoogle = window.adsbygoogle || []).push({});
									</script>

</div>
<div class="col-md-4 cc-sidebar">
<div class="sidebar-widget-area">
<section id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span></span></h2><div class="textwidget custom-html-widget"><div style="text-align: center;">
<span style="font-size: 9px;">Publicidad</span><br>
<div style="text-align: center; background-color: #f3f3f3;border: solid 1px #ccc;">

<div id='div-gpt-ad-1576765373503-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576765373503-0'); });
  </script>
</div>
</div>
</div></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span></span></h2><div class="textwidget custom-html-widget"><div style="text-align: center;">
<span style="font-size: 9px;">Publicidad</span><br>
<div style="text-align: center; background-color: #f3f3f3;border: solid 1px #ccc;">

<div id='div-gpt-ad-1576765451908-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576765451908-0'); });
  </script>
</div>
</div>
</div></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span></span></h2><div class="textwidget custom-html-widget"><div style="text-align: center;">
<span style="font-size: 9px;">Publicidad</span><br>
<div style="text-align: center; background-color: #f3f3f3;border: solid 1px #ccc;">

<div id='div-gpt-ad-1576765427917-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576765427917-0'); });
  </script>
</div>
</div>
</div></div></section> </div>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<div style="text-align: center;">
<span style="font-size: 9px;">Publicidad</span></br>
<div style="text-align: center; background-color: #f3f3f3;border: solid 1px #ccc;">

<div id='div-gpt-ad-1505339245873-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505339245873-0'); });
		</script>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="footer-bottom">
<div class="container">
<div class="footer-left-block">
&copy; Todos los Derechos Reservados VIMARSA 2019 | Powered by AdsProject Media
</div>
<div class="footer-right-block">
<div class="footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-183057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183057"><a href="https://periodicocorreo.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-183059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183059"><a href="https://periodicocorreo.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-183056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183056"><a href="https://periodicocorreo.com.mx/aviso-de-privacidad/">Aviso Legal</a></li>
<li id="menu-item-183058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183058"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li>
</ul></div> </div>
</div>
</div>
</div>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/periodicocorreo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmm_object = {"ajax_url":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php","wpmm_responsive_breakpoint":"1110px","wpmm_disable_mobile":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/assets/js/wpmm.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/js/bootstrap/transition.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/js/bootstrap/collapse.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/js/functions.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/js/header-scripts.js?ver=35779'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/assets/slick/slick.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/assets/fancy/jquery.fancybox.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1874965529459708&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2357128-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2357128-5');
</script>
</body>
</html>
