<!DOCTYPE html>
<html lang="es" xmlns:fb="http://ogp.me/ns/fb#">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2357128-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2357128-5');
</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/favicon.png" /><link rel="pingback" href="https://periodicocorreo.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/laguna-1-1000x600.jpg" />
<meta name="twitter:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/laguna-1-1000x600.jpg" />
<meta property="og:url" content="https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/" />
<meta property="og:title" content="Suman esfuerzos para salvar laguna de Yuriria" />
<meta property="og:description" content="Buscan evitar el crecimiento del lirio acuático; además, trabajan en la capacitación y asistencia técnica a los productores" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/">
<meta name="twitter:title" content="Suman esfuerzos para salvar laguna de Yuriria">
<meta name="twitter:description" content="Buscan evitar el crecimiento del lirio acuático; además, trabajan en la capacitación y asistencia técnica a los productores">
<title>Suman esfuerzos para salvar laguna de Yuriria</title>

<meta name="description" content="Buscan evitar el crecimiento del lirio acuático; además, trabajan en la capacitación y asistencia técnica a los productores" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suman esfuerzos para salvar laguna de Yuriria" />
<meta property="og:description" content="Buscan evitar el crecimiento del lirio acuático; además, trabajan en la capacitación y asistencia técnica a los productores" />
<meta property="og:url" content="https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/" />
<meta property="og:site_name" content="Periódico Correo" />
<meta property="article:publisher" content="https://www.facebook.com/periodicocorreo/" />
<meta property="article:tag" content="Laguna." />
<meta property="article:tag" content="saneamiento" />
<meta property="article:tag" content="Yuriria" />
<meta property="article:section" content="Comunidades" />
<meta property="article:published_time" content="2020-02-15T07:00:41+00:00" />
<meta property="article:modified_time" content="2020-02-15T06:15:10+00:00" />
<meta property="og:updated_time" content="2020-02-15T06:15:10+00:00" />
<meta property="fb:app_id" content="1874965529459708" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/laguna-1.jpg" />
<meta property="og:image:secure_url" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/laguna-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="620" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Buscan evitar el crecimiento del lirio acuático; además, trabajan en la capacitación y asistencia técnica a los productores" />
<meta name="twitter:title" content="Suman esfuerzos para salvar laguna de Yuriria" />
<meta name="twitter:site" content="@periodicocorreo" />
<meta name="twitter:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/laguna-1.jpg" />
<meta name="twitter:creator" content="@periodicocorreo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://periodicocorreo.com.mx/#organization","name":"Peri\u00f3dico Correo","url":"https://periodicocorreo.com.mx/","sameAs":["https://www.facebook.com/periodicocorreo/","https://www.instagram.com/periodicocorreo/","https://www.youtube.com/user/TuPeriodicoCorreo","https://twitter.com/periodicocorreo"],"logo":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#logo","url":"https://periodicocorreo.com.mx/wp-content/uploads/2020/02/periodico-correo.png","width":544,"height":180,"caption":"Peri\u00f3dico Correo"},"image":{"@id":"https://periodicocorreo.com.mx/#logo"}},{"@type":"WebSite","@id":"https://periodicocorreo.com.mx/#website","url":"https://periodicocorreo.com.mx/","name":"Peri\u00f3dico Correo","description":"Tu peri\u00f3dico y de todo el Estado. Noticias, reportajes y videos sobre los hechos noticiosos m\u00e1s importantes de guanajuato.","publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://periodicocorreo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/#primaryimage","url":"https://periodicocorreo.com.mx/wp-content/uploads/2020/02/laguna-1.jpg","width":1200,"height":620},{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/#webpage","url":"https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/","inLanguage":"es","name":"Suman esfuerzos para salvar laguna de Yuriria","isPartOf":{"@id":"https://periodicocorreo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/#primaryimage"},"datePublished":"2020-02-15T07:00:41+00:00","dateModified":"2020-02-15T06:15:10+00:00","description":"Buscan evitar el crecimiento del lirio acu\u00e1tico; adem\u00e1s, trabajan en la capacitaci\u00f3n y asistencia t\u00e9cnica a los productores"},{"@type":"NewsArticle","@id":"https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/#article","isPartOf":{"@id":"https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/#webpage"},"author":{"@id":"https://periodicocorreo.com.mx/#/schema/person/ec8a32570a3721bf5ae2a3dd5cc2f3e2"},"headline":"Suman esfuerzos para salvar laguna de Yuriria","datePublished":"2020-02-15T07:00:41+00:00","dateModified":"2020-02-15T06:15:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/#webpage"},"publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"image":{"@id":"https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/#primaryimage"},"keywords":"Laguna.,saneamiento,Yuriria","articleSection":"Comunidades","copyrightYear":"2020","copyrightHolder":{"@id":"https://periodicocorreo.com.mx/#organization"}},{"@type":["Person"],"@id":"https://periodicocorreo.com.mx/#/schema/person/ec8a32570a3721bf5ae2a3dd5cc2f3e2","name":"EZM","image":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#authorlogo","url":"https://secure.gravatar.com/avatar/4e6041672b71165e2871be710009e819?s=96&d=mm&r=g","caption":"EZM"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed de los comentarios" href="https://periodicocorreo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Comentario Suman esfuerzos para salvar laguna de Yuriria del feed" href="https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/periodicocorreo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://periodicocorreo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='periodico-correo-css' href='https://periodicocorreo.com.mx/wp-content/plugins/periodico-correo/public/css/periodico-correo-public.css?ver=1.1581755979.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-jquery-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/slick.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/periodico-correo/public/js/periodico-correo-public.js?ver=1.1581755979.0'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/slick.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://periodicocorreo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://periodicocorreo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://periodicocorreo.com.mx/?p=910282' />
<link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fsuman-esfuerzos-para-salvar-laguna-de-yuriria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fsuman-esfuerzos-para-salvar-laguna-de-yuriria%2F&#038;format=xml" />
<meta property="fb:app_id" content="1874965529459708" /> <meta property="fb:pages" content="143845855667302 " />
<meta property="ia:markup_url" content="https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/?ia_markup=1" />
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://periodicocorreo.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '00e31b12-d4a5-4bd3-a79a-ec3088603e86';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://periodicocorreo.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.092506a7-b452-4a06-a822-c1d343884087";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseas recibir las noticias más destacadas de Periódico Correo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/amp/">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21605769641/Principal_970x250_Home', [[970, 90], [728, 90], [320, 100], [970, 250]], 'div-gpt-ad-1578705922927-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_header', [[728, 90], [320, 50], [300, 50], [320, 100]], 'div-gpt-ad-1579374032102-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_01', [[300, 50], [728, 90], [320, 50], [970, 90], [970, 250], [300, 250]], 'div-gpt-ad-1579372704973-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_02', [[320, 100], [300, 250], [468, 60]], 'div-gpt-ad-1579373113871-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_03', [[300, 250], [320, 100]], 'div-gpt-ad-1579373184279-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_01', [[300, 50], [300, 250]], 'div-gpt-ad-1579373333712-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_02', [[300, 50], [300, 250]], 'div-gpt-ad-1579373361785-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_03', [[300, 250], [300, 50], [300, 600]], 'div-gpt-ad-1579373388916-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>


<script data-ad-client="ca-pub-8702356811825644" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"IDNcf1aMIw00Gu", domain:"periodicocorreo.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=IDNcf1aMIw00Gu" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-910282 single-format-standard">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://periodicocorreo.com.mx/"><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/periodico-correo.png" alt="Periódico Correo" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-correo-20-container"><ul id="menu-correo-20" class="menu"><li id="menu-item-592017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592017"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-592182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592182"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-593659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593659"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="menu-item-593662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593662"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="menu-item-593663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593663"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="menu-item-593661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593661"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="menu-item-602352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602352"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="menu-item-592183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-592183"><a href="https://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
<li id="menu-item-592016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-592016"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-592181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592181"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-592184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592184"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-592186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592186"><a href="https://periodicocorreo.com.mx/category/reporte-ciudadano/">Reporte Ciudadano</a></li>
<li id="menu-item-592187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592187"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="menu-item-592018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592018"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-592019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592019"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-592185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592185"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecta con nosotros</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/periodicocorreo" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/PeriodicoCorreo" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/periodicocorreo/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/TuPeriodicoCorreo" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://periodicocorreo.com.mx/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">

<div id='div-gpt-ad-1578705922927-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578705922927-0'); });
  </script>
</div> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://periodicocorreo.com.mx/"><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/periodico-correo.png" alt="Periódico Correo" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Periódico Correo</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Suman esfuerzos para salvar laguna de Yuriria</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-correo-20-container"><ul id="menu-correo-21" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592017"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592182"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593659"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593662"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593663"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593661"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602352"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-592183"><a href="https://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-592016"><a href="#">Secciones</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592181"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592184"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592186"><a href="https://periodicocorreo.com.mx/category/reporte-ciudadano/">Reporte Ciudadano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592187"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592018"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592019"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592185"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/comunidades/"><span class="mvp-post-cat left">Comunidades</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Suman esfuerzos para salvar laguna de Yuriria</h1>
<span class="mvp-post-excerpt left"><p>Buscan evitar el crecimiento del lirio acuático; además, trabajan en la capacitación y asistencia técnica a los productores</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 2 horas</span> <p>En</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-02-15">15 febrero, 2020</time></span>
<meta itemprop="dateModified" content="2020-02-15 12:15 am" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p>
<span class="author-name vcard fn author" itemprop="name" tag-authorname="EZM">Edición</span>
</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/laguna-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/laguna-1.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/laguna-1-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/laguna-1-1024x529.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/laguna-1-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> <meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/laguna-1-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<span class="mvp-feat-caption">Se pretende evitar la llegada de escurrimientos con fertilizante. Foto: Archivo</span>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/&amp;t=Suman esfuerzos para salvar laguna de Yuriria', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Suman esfuerzos para salvar laguna de Yuriria -&amp;url=https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/&amp;media=https://periodicocorreo.com.mx/wp-content/uploads/2020/02/laguna-1-1000x600.jpg&amp;description=Suman esfuerzos para salvar laguna de Yuriria', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec980eec8d0dcd39dd8cedbc8d8cfc7d2ce9dcddccfdc9dcedcd1cbdccf9dd1dcdac8d3dc9dd9d89de4c8cfd4cfd4dc9bdcd0cd86fff2f9e480f8d3ded2d3c9cf7e149dd8cec9d89ddccfc9d4dec8d1d29dd4d3c9d8cfd8cedcd3c9d89dcddccfdc9dded2d0cddccfc9d4cf9dded2d3c9d4dad2939defd8cbd4cedcd1d2879dd5c9c9cdce879292cdd8cfd4d2d9d4ded2ded2cfcfd8d293ded2d093d0c592cec8d0dcd390d8cedbc8d8cfc7d2ce90cddccfdc90cedcd1cbdccf90d1dcdac8d3dc90d9d890c4c8cfd4cfd4dc92">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/&amp;t=Suman esfuerzos para salvar laguna de Yuriria', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Suman esfuerzos para salvar laguna de Yuriria -&amp;url=https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/&amp;media=https://periodicocorreo.com.mx/wp-content/uploads/2020/02/laguna-1-1000x600.jpg&amp;description=Suman esfuerzos para salvar laguna de Yuriria', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Suman esfuerzos para salvar laguna de Yuriria https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#f6c98583949c939582cba5839b9798d69385908393848c9985d686978497d685979a809784d69a9791839897d69293d6af83849f849f97d0979b86cdb4b9b2afcbb3989599988284355fd693858293d69784829f95839a99d69f98829384938597988293d686978497d695999b869784829f84d6959998829f9199d8d6a493809f85979a99ccd69e82828685ccd9d98693849f99929f9599959984849399d895999bd89b8ed985839b9798db9385908393848c9985db86978497db85979a809784db9a9791839897db9293db8f83849f849f97d9">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p style="text-align: justify;"><strong>Luis Telles</strong></p>
<p style="text-align: justify;"><strong>Yuriria.- José Francisco Gutiérrez Michel</strong>, secretario de <strong>Desarrollo Agroalimentario y Rural</strong> (SDAyR), precisó que, para apoyar el saneamiento de la <strong>Laguna de Yuriria</strong> y evitar el crecimiento del lirio acuático, trabajan en la capacitación y asistencia técnica a los productores, para que se utilice la cantidad de fertilizante adecuado en sus cultivos y con ello evitar que, con los escurrimientos llegue al embalse.</p>
<p style="text-align: justify;">Destacó que cuentan con una alianza con el <strong>Centro Internacional de Mejoramiento de Maíz y Trigo</strong> (CIMMyT) en un programa llamado <strong>‘MasAgro Guanajuato’</strong>, que significa la modernización de la agricultura tradicional, y da acompañamiento técnico a los productores, a partir de un análisis del suelo, para que tengan las dosis de fertilizantes adecuadas.</p>
<p style="text-align: justify;">“Si se pone fertilizante de más, el fertilizante con el agua de lluvia o en caso de que sea riego, puede ser arrastrado el exceso y llegar a la Laguna, lo cual puede beneficiar al crecimiento del lirio. Entonces estamos buscando que los productores utilicen el fertilizante adecuado, de acuerdo a los análisis de suelo que se están haciendo en el lugar, con el acompañamiento técnico de los ingenieros agrónomos de MasAgro.</p>
<p style="text-align: justify;">Gutiérrez Michel señaló que, el número de hectáreas que se atenderían de esta manera, aún no se calcula, porque lo que están realizando es un modelo de extensionismo, donde hay un técnico que atiende a grupos de 20 productores, y donde la superficie puede ser variable.</p>
<p style="text-align: justify;">Agregó que en el mismo modelo se interviene lo que se conoce como plataformas de investigación, otros llamados módulos de extensión, para que se difunda a mayor número de personas, que no solamente a los productores que estén con el técnico, sino que los mismos productores difundan a más personas.</p>
</div>
<div id="mvp-content-bot" class="left">
<div id="respond">
<h3>Comentarios</h3><div class="fb-comments" data-href="https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"><a href="https://periodicocorreo.com.mx/tag/laguna/" rel="tag">Laguna.</a><a href="https://periodicocorreo.com.mx/tag/saneamiento/" rel="tag">saneamiento</a><a href="https://periodicocorreo.com.mx/tag/yuriria/" rel="tag">Yuriria</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://periodicocorreo.com.mx/padre-de-juan-de-dios-debera-presentar-otra-licencia-a-la-seg/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Anterior</span>
<p>Padre de Juan de Dios deberá presentar otra licencia a la SEG</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/periodico-correo-1.png" />
<meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/periodico-correo-1.png">
</div>
<meta itemprop="name" content="Periódico Correo">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continuar Leyendo</span>
</div>
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Publicidad</span>

<div id='div-gpt-ad-1579373113871-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373113871-0'); });
  </script>
</div> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Te puede interesar</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://periodicocorreo.com.mx/celebran-el-480-aniversario-de-fundacion-de-yuriria/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/yuri-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/yuri-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/yuri-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/yuri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/yuri-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/yuri-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/yuri-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Celebran el 480 aniversario de fundación de Yuriria</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/policia-muere-al-defender-a-su-familia-de-asalto-cuando-acampaban-a-orillas-de-laguna/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Laguna-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Laguna-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Laguna-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Laguna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Laguna-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Laguna-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Laguna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Policía fallece al defender a su familia de asalto cuando acampaban a orillas de laguna</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/deja-cargo-pero-no-el-trabajo-en-administracion/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/images-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/images-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/images-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/images-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/images-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/images-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/images-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Deja cargo pero no el trabajo en Administración</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/localizan-restos-humanos-junto-a-un-uniforme-de-policia-en-yuriria/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/restos-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/restos-3-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/restos-3-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/restos-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/restos-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/restos-3-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/restos-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Localizan restos humanos junto a un uniforme de policía en Yuriria</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/decapitan-a-hombre-dentro-de-gimnasio-su-cabeza-aparece-en-carretera-salamanca-morelia/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/Decapitado-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/Decapitado-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/Decapitado-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/Decapitado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/Decapitado-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/Decapitado-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/Decapitado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Decapitan a hombre dentro de gimnasio; su cabeza aparece en carretera Salamanca-Morelia</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/balacera-deja-a-dos-muertos-y-seis-heridos-en-yuriria/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/yuriria-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/yuriria-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/yuriria-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/yuriria-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/yuriria-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/yuriria-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/yuriria-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Balacera deja a dos muertos y nueve heridos en Yuriria</p>
</div>
</li>
</a>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/comunidades/"><span class="mvp-post-cat left">Comunidades</span></a></h3>
<h1 class="mvp-post-title left">Padre de Juan de Dios deberá presentar otra licencia a la SEG</h1>
<span class="mvp-post-excerpt left"><p>Extraoficialmente se supo que el docente inició los trámites para jubilarse, aunque hasta este viernes no había ingresado ningún documento </p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 2 horas</span> <p>En</p> <span class="mvp-post-date">15 febrero, 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name" tag-authorname="LCG">Edición</span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/CUERAMARO.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/CUERAMARO.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/CUERAMARO-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/CUERAMARO-1024x529.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/CUERAMARO-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> </div>
<span class="mvp-feat-caption">Foto: Archivo</span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p style="text-align: justify;"><strong>Nancy Venegas</strong></p>
<p style="text-align: justify;"><strong>Cuerámaro.-</strong> Será el próximo martes cuando el director de la escuela Balbina Zavala, <strong>Luis Araujo Blanco</strong>, papá de <strong>Juan de Dios</strong>, quien presuntamente atropelló y mató a <strong>cuatro jovencitas</strong> en Cuerámaro, presente a la delegación suroeste de la Secretaría de Educación de Guanajuato (<strong>SEG</strong>) otra incapacidad o licencia laboral.</p>
<p style="text-align: justify;">Extraoficialmente trascendió que inició los trámites para <strong>jubilarse</strong>, aunque hasta este viernes no había ingresado ningún documento ante la dependencia.</p>
<p style="text-align: justify;">Este viernes terminó la licencia de incapacidad que presentó Araujo Blanco, director de la escuela Balbina Zavala, padre de Juan de Dios quien presuntamente arrolló y privó de la vida a menores de edad.</p>
<p style="text-align: justify;">El 29 de noviembre del año pasado, la Fiscalía General del Estado informó que el adolescente que atropelló y causó la muerte de cuatro jovencitas en la <strong>colonia Los Tepetates</strong>, lo hizo con toda la <strong>intención de lastimarlas</strong> pero finalmente las mató. Por lo tanto emitió una orden de comparecencia ya que se trataba de un <strong>homicidio culposo simple</strong>. El menor nunca se presentó.</p>
<p style="text-align: justify;"><strong>Gabriel Espinoza Muñoz</strong>, delegado de la región Suroeste de la SEG, explicó que como todo trabajador de la dependencia, al terminarse la incapacidad médica expedida por un especialista del <strong>ISSSTE</strong>, el docente tiene un plazo de 48 horas posteriores a la incapacidad para acudir a la clínica y en su caso presente una nueva incapacidad, o bien podría tramitar una licencia sin goce de sueldo. Este plazo termina el próximo martes.</p>
<p style="text-align: justify;">Trascendió extraoficialmente que Araujo Blanco habría iniciado los trámites de jubilación. Pero hasta este viernes, la delegación suroeste de la SEG no contaba con ningún documento respecto al trámite.</p>
<p style="text-align: justify;">LC</p>
</div>
<div class="mvp-post-add-link">
<a href="https://periodicocorreo.com.mx/padre-de-juan-de-dios-debera-presentar-otra-licencia-a-la-seg/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/comunidades/"><span class="mvp-post-cat left">Comunidades</span></a></h3>
<h1 class="mvp-post-title left">Colonos buscan mejorar el camino a sus viviendas</h1>
<span class="mvp-post-excerpt left"><p>Los quejosos exhibieron cada una de las problemáticas y la necesidad de que el camino sea rehabilitado, debido a que es casi intransitable durante las lluvias</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 2 horas</span> <p>En</p> <span class="mvp-post-date">15 febrero, 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name" tag-authorname="LCG">Edición</span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/LR140702-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/LR140702-1.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/LR140702-1-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/LR140702-1-1024x529.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/LR140702-1-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p style="text-align: justify;"><strong>Karla Silva</strong></p>
<p style="text-align: justify;"><strong>Silao.-</strong> Personal municipal se reunió con habitantes de la <strong>colonia Solidaridad</strong> y de los fraccionamientos <strong>Pedregal de la Montaña</strong> y <strong>Villas de Guadalupe</strong>, para hablar sobre las acciones que se tomarán para mejorar el único camino de acceso a sus viviendas.</p>
<p style="text-align: justify;">La tarde de este viernes, el director de Obras públicas, <strong>Alberto Ramírez Sánchez</strong>; junto con otros servidores públicos y personal del Sistema de Agua Potable y Alcantarillado de Silao, recorrieron la vialidad que abarca aproximadamente 700 metros.</p>
<p style="text-align: justify;">Pese a que los lodazales desaparecieron, a su paso quedaron <strong>enormes baches</strong> que han provocado caídas a los transeúntes. Los quejosos exhibieron cada una de las problemáticas y la necesidad de que el camino sea rehabilitado, debido a que es casi intransitable durante las <strong>lluvias</strong>.</p>
<p style="text-align: justify;">Tras más de una hora de diálogo, el director de Obras Públicas hizo varios compromisos, entre ellos, el dejar de forma inicial transitable el tramo.</p>
<p style="text-align: justify;">Se realizará otra reunión el 21 de febrero para comenzar a revisar el proyecto correspondiente y posteriormente, enviar maquinaria y comenzar los trabajos. El levantamiento se efectuará el próximo lunes. “Un proyecto ejecutivo real nos llevaría alrededor de cuatro meses”, agregó.</p>
<p style="text-align: justify;">LC</p>
</div>
<div class="mvp-post-add-link">
<a href="https://periodicocorreo.com.mx/colonos-buscan-mejorar-el-camino-a-sus-viviendas/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/comunidades/"><span class="mvp-post-cat left">Comunidades</span></a></h3>
<h1 class="mvp-post-title left">Inauguran la rehabilitación de calles en la comunidad de Magallanes</h1>
<span class="mvp-post-excerpt left"><p>La obra, en la que se invirtieron 1.6 millones de pesos, consistió en la pavimentación de 183 metros lineales en la calle Circuito Allende</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 7 horas</span> <p>En</p> <span class="mvp-post-date">14 febrero, 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name" tag-authorname="EZM">Edición</span> </div>
</div>
</div>
 </div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle-3.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle-3.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle-3-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle-3-1024x529.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle-3-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p style="text-align: justify;"><strong>Manuel Arriaga</strong></p>
<p style="text-align: justify;"><strong>Pénjamo.-</strong> “Nuestra comunidad ya es otra, me siento muy orgulloso de pertenecer a este bonito lugar, lugar donde se realiza el <strong>Festival del Mango</strong>. Con la inauguración de esta calle nuestras familias y nuestros visitantes ya podrán caminar de manera firme y contemplar los paisajes de este lugar” así se expresó <strong>Delfino Arias Luna</strong>, Presidente del <strong>Club Migrantes Pro Magallanes</strong>.</p>
<p style="text-align: justify;">El trabajo en equipo se ve reflejado en esta comunidad mística, donde gracias a la voluntad entre Migrantes, Gobierno Municipal y la <strong>Secretaría del Migrante y Enlace Internacional</strong>, realizaron la pavimentación de la <strong>Calle Circuito Allende – Morelos</strong>, obra que convierte a Magallanes en una comunidad nueva y diferente.</p>
<p style="text-align: justify;">A la inauguración de la obra se sumaron autoridades del Gobierno Municipal que encabeza el Doctor <strong>Juan José García</strong>, el Secretario del Migrante y Enlace Internacional, <strong>John Robert Hernández</strong>, beneficiarios de la obra e integrantes del <strong>Club de Migrantes</strong>.</p>
<p style="text-align: justify;">La obra, en la que se invirtieron 1.6 millones de pesos, consistió en la pavimentación de 183 metros lineales a base de huella de concreto hidráulico y piedra ahogada, la colocación de red de drenaje sanitario y agua potable.</p>
<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
<div id='gallery-1' class='gallery galleryid-910090 gallery-columns-3 gallery-size-medium'><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://periodicocorreo.com.mx/inauguran-la-rehabilitacion-de-calles-en-la-comunidad-de-magallanes/calle2-10/'><img width="300" height="155" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle2-300x155.jpg" class="attachment-medium size-medium" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle2-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle2-1024x529.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle2-768x397.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://periodicocorreo.com.mx/inauguran-la-rehabilitacion-de-calles-en-la-comunidad-de-magallanes/calle3-3/'><img width="300" height="155" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle3-300x155.jpg" class="attachment-medium size-medium" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle3-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle3-1024x529.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle3-768x397.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle3.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://periodicocorreo.com.mx/inauguran-la-rehabilitacion-de-calles-en-la-comunidad-de-magallanes/calle4-2/'><img width="300" height="155" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle4-300x155.jpg" class="attachment-medium size-medium" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle4-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle4-1024x529.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle4-768x397.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle4.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</dt></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://periodicocorreo.com.mx/inauguran-la-rehabilitacion-de-calles-en-la-comunidad-de-magallanes/calle5/'><img width="300" height="155" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle5-300x155.jpg" class="attachment-medium size-medium" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle5-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle5-1024x529.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle5-768x397.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/calle5.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</dt></dl>
<br style='clear: both' />
</div>
</div>
<div class="mvp-post-add-link">
<a href="https://periodicocorreo.com.mx/inauguran-la-rehabilitacion-de-calles-en-la-comunidad-de-magallanes/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1579373333712-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373333712-0'); });
</script>
</div></div></section><section id="peco_tabber_widget_alt-5" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Opinión</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/yerbamala-15-febrero-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-1.jpg?v=1" border="0" alt="Yerbamala" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Don Giovanni</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
</div>
<h2>Yerbamala</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/polvora-e-infiernitos-14-de-febrero-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-2.jpg?v=1" border="0" alt="Pólvora e infiernitos" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Miguel Zacarías</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2>Pólvora e infiernitos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/historias-de-reportero-13-febrero-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-3.jpg?v=1" border="0" alt="Historias de reportero" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Carlos Loret de Mola</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2>Historias de reportero</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/estrictamente-personal-14-de-febrero-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-4.jpg?v=1" border="0" alt="Estrictamente personal" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2>Estrictamente personal</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/serpientes-y-escaleras-15-de-febrero-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
 <div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-5.jpg?v=1" border="0" alt="Serpientes y escaleras" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
</div>
<h2>Serpientes y escaleras</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_flex_widget_alt-2" class="mvp-side-widget mvp_flex_widget_alt"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Portada Impresa</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/edicion-impresa-613/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img mvp-flex-story-img -si left relative">
<img width="1279" height="1776" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/PC_20200215_001.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/PC_20200215_001.jpg 1279w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/PC_20200215_001-216x300.jpg 216w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/PC_20200215_001-737x1024.jpg 737w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/PC_20200215_001-768x1066.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/PC_20200215_001-1106x1536.jpg 1106w" sizes="(max-width: 1279px) 100vw, 1279px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/PC_20200215_001-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/PC_20200215_001-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/PC_20200215_001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
</div>
<h2 class="mvp-stand-title">Edición impresa</h2>
<p></p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget_alt-3" class="mvp-side-widget mvp_flex_widget_alt"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Cartón</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/el-carton-369/" rel="bookmark">
 <div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img mvp-flex-story-img -si left relative">
<img width="1024" height="1353" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Quiere-orejas-y-rabo.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Quiere-orejas-y-rabo.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Quiere-orejas-y-rabo-227x300.jpg 227w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Quiere-orejas-y-rabo-775x1024.jpg 775w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Quiere-orejas-y-rabo-768x1015.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Quiere-orejas-y-rabo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Quiere-orejas-y-rabo-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Quiere-orejas-y-rabo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cartones</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
</div>
<h2 class="mvp-stand-title">El Cartón</h2>
<p>Quiere orejas y rabo</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="custom_html-9" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1579373361785-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373361785-0'); });
</script>
</div></div></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas </span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Populares</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/suman-esfuerzos-para-salvar-laguna-de-yuriria/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/laguna-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/laguna-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/laguna-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Comunidades</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
</div>
<h2>Suman esfuerzos para salvar laguna de Yuriria</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/presenta-regidora-iniciativa-para-regular-comercio-en-la-capital/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/consecion-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/consecion-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/consecion-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Guanajuato</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
</div>
<h2>Presenta regidora iniciativa para regular comercio en la capital</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/padre-de-juan-de-dios-debera-presentar-otra-licencia-a-la-seg/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/CUERAMARO-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/CUERAMARO-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/CUERAMARO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Comunidades</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
</div>
<h2>Padre de Juan de Dios deberá presentar otra licencia a la SEG</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/de-a-poco-llegaran-150-elementos-de-guardia-nacional-a-leon/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/LL402-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/LL402-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/LL402-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">León</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
</div>
<h2>De a poco llegarán 150 elementos de Guardia Nacional a León</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/pide-regidor-que-policias-no-se-ensanen-con-cartel-de-churreros/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/LI305-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/LI305-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/LI305-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Irapuato</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
</div>
<h2>Pide regidor que policías no se ensañen con “cártel de churreros”</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/colonos-buscan-mejorar-el-camino-a-sus-viviendas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/LR140702-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/LR140702-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/LR140702-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Comunidades</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
</div>
<h2>Colonos buscan mejorar el camino a sus viviendas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/regidora-pide-investigar-a-delegadas-por-actos-porriles-durante-visita-de-amlo/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/AMLO-12-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/AMLO-12-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/AMLO-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
</div>
<h2>Regidora pide investigar a delegadas por actos porriles durante visita de AMLO</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/empresarios-que-apoyaron-a-amlo-en-rifa-no-representan-el-ideal-ccel/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/rifa-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/rifa-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/rifa-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
</div>
<h2>Empresarios que apoyaron a AMLO en rifa no representan el ideal: CCEL</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/alertan-a-padres-por-nueva-broma-de-moda-entre-adolescentes/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Juego-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Juego-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Juego-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
</div>
<h2>Alertan a padres por nueva broma ‘de moda’ entre adolescentes</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/ejecutan-a-dos-mujeres-y-dos-ninos-de-cuatro-y-diez-anos-en-colonia-los-olivos/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Ninos-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Ninos-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Ninos-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 6 días</span>
</div>
<h2>Ejecutan a dos mujeres y dos niños, de cuatro y diez años, en colonia Los Olivos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/hombre-bana-a-su-esposa-en-aceite-hirviendo-la-deja-ciega-muda-y-desfigurada/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/aceite-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/aceite-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/aceite-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
</div>
<h2>Hombre baña a su esposa… en aceite hirviendo; la deja ciega, muda y desfigurada</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/asesinan-y-calcinan-a-10-musicos-indigenas-en-chilapa-de-alvarez-guerrero/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/Sensacion-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/Sensacion-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/Sensacion-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
</div>
<h2>Asesinan y calcinan a 10 músicos indígenas en Chilapa de Álvarez, Guerrero</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/chinos-sacrifican-a-sus-mascotas-lanzandolas-por-las-ventanas-por-temor-a-coronavirus/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Gatos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Gatos-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Gatos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2>Chinos sacrifican a sus mascotas lanzándolas por las ventanas por temor a coronavirus</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/cae-uso-de-tarjetas-hasta-un-35-por-temor-al-sat-canacope/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/tarjetitas-aca-bien-monas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/tarjetitas-aca-bien-monas-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/tarjetitas-aca-bien-monas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
</div>
<h2>Cae uso de tarjetas hasta un 35% por temor al SAT: Canacope</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/ejecutan-a-una-madre-y-sus-hijos-a-la-vista-de-todos/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/madre-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/madre-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/madre-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
</div>
<h2>Ejecutan a una madre y sus hijos a la vista de todos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/perro-compra-bocadillos-todos-los-dias-y-paga-con-una-hoja/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/perro1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/perro1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/perro1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
</div>
<h2>Perro ‘compra’ bocadillos todos los días y paga con una hoja</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/netflix-regala-un-adelanto-de-stranger-things/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/strengerthings-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/strengerthings-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/strengerthings-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ocio</span><span class="mvp-cd-date left relative">Hace 15 horas</span>
</div>
<h2>Netflix ‘regala’ un adelanto de ‘Stranger things’</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/una-desilusion-amorosa-puede-afectar-la-salud/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/cor-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/cor-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/cor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2>Una desilusión amorosa puede afectar la salud</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/el-amor-no-tiene-colores-esta-es-la-historia-de-alma-y-martha/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/pareja-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/pareja-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/pareja-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2>El amor no tiene colores: esta es la historia de Alma y Martha</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/gato-salva-a-su-anciana-duena-de-morir-calcinada-en-un-incendio/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/gato-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/gato-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/gato-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2>Gato héroe salva a su anciana dueña de morir calcinada en un incendio</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/piden-en-el-senado-justicia-para-jovenes-cueramarenses-asesinadas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Jóvenes-Cuerámaro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Jóvenes-Cuerámaro-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Jóvenes-Cuerámaro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Comunidades</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2>Piden en el Senado justicia para jóvenes cueramarenses asesinadas</h2>
</div>
</div>
</div>
 </div>
</a>
<a href="https://periodicocorreo.com.mx/chofer-baja-a-pareja-gay-de-su-camion-por-irse-besando/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/chofer-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/chofer-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/chofer-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2>Chofer baja a pareja gay de su camión por irse besando</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/sostienen-su-oficio-con-alfileres/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/LI10202-6-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/LI10202-6-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/LI10202-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Irapuato</span><span class="mvp-cd-date left relative">Hace 3 días</span>
</div>
<h2>Sostienen su oficio ‘con alfileres’</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/critican-a-gloria-trevi-por-su-pasarela-en-la-fashion-week/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/trevi-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/trevi-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/trevi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Celebridades</span><span class="mvp-cd-date left relative">Hace 4 días</span>
</div>
<h2>Critican a Gloria Trevi por su pasarela en la Fashion Week</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="custom_html-10" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1579373388916-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373388916-0'); });
</script>
</div></div></section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Marcador</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/atletico-se-venga-de-los-esmeraldas-con-goleada/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Portada-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Portada-4-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Portada-4-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Portada-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Portada-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Portada-4-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Portada-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Marcador</span><span class="mvp-cd-date left relative">Hace 3 horas</span>
</div>
<h2 class="mvp-stand-title">Atlético se venga de los &#8216;Esmeraldas&#8217; con goleada</h2>
<p>Con doblete de Nicolás Ibáñez y otro tanto de Germán Berterame, los rojiblancos sumaron tres puntos y se mantuvieron invictos...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/dura-sancion-manchester-es-suspendido-por-dos-anos-de-la-uefa/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/cITY-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/cITY-4-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/cITY-4-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/cITY-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/cITY-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/cITY-4-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/cITY-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Marcador</span><span class="mvp-cd-date left relative">Hace 4 horas</span>
</div>
<h2 class="mvp-stand-title">Dura sanción; Mánchester es suspendido por dos años de la UEFA</h2>
<p>La medida se dio debido a que el equipo alteró su registro de ingresos, además de asignar una multa de...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/toros-se-encuentran-emocionados-de-demostrarlo-todo-ante-mineros/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/mineros-previa-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/mineros-previa-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/mineros-previa-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/mineros-previa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/mineros-previa-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/mineros-previa-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/mineros-previa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Marcador</span><span class="mvp-cd-date left relative">Hace 4 horas</span>
</div>
<h2 class="mvp-stand-title">&#8216;Toros&#8217; se encuentran emocionados de demostrarlo todo ante &#8216;Mineros&#8217;</h2>
<p>Pese a que la visita llega como favorito, los ‘cajeteros’ dicen estar motivados pues podrán demostrar de lo que son...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-8" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Salud</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/estas-son-las-recomendaciones-para-superar-una-decepcion-amorosa-segun-experta-del-imss/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Roto-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Roto-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Roto-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Roto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Roto-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Roto-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Roto-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salud</span><span class="mvp-cd-date left relative">Hace 3 días</span>
</div>
<h2 class="mvp-stand-title">Estas son las recomendaciones para superar una decepción amorosa según experta del IMSS</h2>
<p>La psicóloga de este instituto señala que es necesario seguir una serie de actitudes y comportamientos para dejar pasar ese...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/uso-de-viagra-podria-causar-trastornos-visuales/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/viagra-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/viagra-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/viagra-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/viagra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/viagra-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/viagra-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/viagra-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salud</span><span class="mvp-cd-date left relative">Hace 4 días</span>
</div>
<h2 class="mvp-stand-title">Uso de viagra podría causar trastornos visuales</h2>
<p>Un estudio logró demostrar que los hombres que tomaban la pastilla se vieron afectados en  la vista; al parecer los...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/descubren-celulas-de-cordon-umbilical-para-tratamiento-de-leucemia/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/cordon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/cordon-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/cordon-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/cordon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/cordon-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/cordon-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/cordon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salud</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
</div>
<h2 class="mvp-stand-title">Descubren células de cordón umbilical para tratamiento de leucemia</h2>
<p>Investigadores de la Universidad de Texas descubrieron que un tipo de células de la sangre del cordón umbilical podrían funcionar...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-9" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Ciencia y Tecnología</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/esta-nueva-red-social-te-garantiza-ser-popular-sin-importar-nada/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/botnet-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/botnet-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/botnet-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/botnet-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/botnet-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/botnet-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/botnet-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ciencia y tecnología</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2 class="mvp-stand-title">Esta nueva &#8216;red social&#8217; te garantiza ser popular sin importar nada</h2>
<p>La aplicación Botnet fue lanzada apenas esta semana y puede descargarse gratis pero sus funciones adicionales pueden costar 0.99 dólares</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/amazon-y-sony-se-retiran-del-mwc-2020-por-coronavirus/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/sony-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/sony-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/sony-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/sony-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/sony-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/sony-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/sony-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ciencia y tecnología</span><span class="mvp-cd-date left relative">Hace 3 días</span>
</div>
<h2 class="mvp-stand-title">Amazon y Sony se retiran del MWC 2020 por coronavirus</h2>
<p>Las compañías no participará en el Mobile World Congress después de "monitorear la evolución de la situación" tras el brote...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/hallan-en-canada-nuevo-dinosaurio-primo-lejano-del-tiranosaurio-rex/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Tirano-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Tirano-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Tirano-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Tirano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Tirano-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Tirano-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/Tirano-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ciencia y tecnología</span><span class="mvp-cd-date left relative">Hace 3 días</span>
</div>
<h2 class="mvp-stand-title">Hallan en Canadá nuevo dinosaurio, primo lejano del Tiranosaurio Rex</h2>
<p>Este animal prehistórico ha sido apodado el segador de la muerte debido a sus proporciones y sus habilidades que lo...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="media_image-3" class="mvp-side-widget widget_media_image"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><a href="http://conexiones.digital/"><img width="300" height="250" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/300X250.jpg" class="image wp-image-908585  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="mvp_flex_widget-11" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Extravagario</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/gato-salva-a-su-anciana-duena-de-morir-calcinada-en-un-incendio/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/gato-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/gato-1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/gato-1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/gato-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/gato-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/gato-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/gato-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> <div class="mvp-vid-box-wrap mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2 class="mvp-stand-title">Gato héroe salva a su anciana dueña de morir calcinada en un incendio</h2>
<p>El animal siguió mordiendo, arañando y maullando desesperadamente hasta lograr despertar a su dueña de 79 años</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/ilusionan-a-miles-con-supuesta-construccion-de-un-disneyland-en-queretaro/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/disney1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/disney1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/disney1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/disney1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/disney1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/disney1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/disney1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2 class="mvp-stand-title">‘Ilusionan’ a miles con supuesta construcción de un Disneyland en Querétaro</h2>
<p>Una publicación de broma fue tomada enserio por miles de usuarios en redes sociales, aparentemente no habían leído la nota...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/hoy-en-cosas-que-no-necesitas-kfc-saca-crocs-en-forma-de-pollo/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/posho-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/posho-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/posho-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/posho-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/posho-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/02/posho-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/02/posho-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2 class="mvp-stand-title">Hoy en cosas que no necesitas: KFC saca crocs en forma de pollo</h2>
<p>Aunque suene difícil de creer, la marca más famoso de pollo frito y la marca de zapatos hicieron una colaboración...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://periodicocorreo.com.mx/"><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/PERIODICO-CORREO-B2.png" alt="Periódico Correo" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/periodicocorreo" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/PeriodicoCorreo" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/periodicocorreo/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/TuPeriodicoCorreo" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-183057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183057"><a href="https://periodicocorreo.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-183059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183059"><a href="https://periodicocorreo.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-183056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183056"><a href="https://periodicocorreo.com.mx/aviso-de-privacidad/">Aviso Legal</a></li>
<li id="menu-item-183058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183058"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020. Periódico Correo</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script>
    	jQuery('.slick-carousel').slick({
		infinite: false,
		vertical:true,
		verticalSwiping:true,
		slidesToShow: 4,
		slidesToScroll: 4,
		prevArrow: jQuery('.top-arrow'),
		nextArrow: jQuery('.bottom-arrow')
	  });

    </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/periodicocorreo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1874965529459708&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>