<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-MX"> <!--<![endif]--><head><title>Sin sanciones graves a implicados en caso Club Campestre y Kínder, León</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><link rel="preconnect" href="https://fonts.googleapis.com" /><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-e3eb97087e4047b7bd7f9be5fa964075" href="https://periodicocorreo.com.mx/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-e3eb97087e4047b7bd7f9be5fa964075.css" media="all" /><link rel="preload" href="https://periodicocorreo.com.mx/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-e3eb97087e4047b7bd7f9be5fa964075.css" as="style"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://periodicocorreo.com.mx/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/favicon-correo.svg"> <meta name="description" content="Los funcionarios implicados en las anomalías en caso Club Campestre y subasta de Kínder no tendrán graves &quot;castigos&quot;, señala fallo" /><link rel="canonical" href="https://periodicocorreo.com.mx/sin-sanciones-graves-a-implicados-en-caso-club-campestre-y-kinder-leon/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="León: Fallo del caso Club Campestre y subasta de Kínder finaliza sin sanciones graves a implicados" /><meta property="og:description" content="Los funcionarios implicados en las anomalías en caso Club Campestre y subasta de Kínder no tendrán graves &quot;castigos&quot;, señala fallo" /><meta property="og:url" content="https://periodicocorreo.com.mx/sin-sanciones-graves-a-implicados-en-caso-club-campestre-y-kinder-leon/" /><meta property="og:site_name" content="Periódico Correo" /><meta property="article:publisher" content="https://www.facebook.com/periodicocorreo" /><meta property="article:published_time" content="2022-04-18T21:28:56+00:00" /><meta property="article:modified_time" content="2022-04-18T21:29:00+00:00" /><meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados-3.png" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta property="og:image:type" content="image/png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@PeriodicoCorreo" /><meta name="twitter:site" content="@PeriodicoCorreo" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Editor Web Mich" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="4 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" /> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script defer type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://periodicocorreo.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://periodicocorreo.com.mx/wp-json/wp/v2/posts/220771" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://periodicocorreo.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://periodicocorreo.com.mx/?p=220771' /><link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fsin-sanciones-graves-a-implicados-en-caso-club-campestre-y-kinder-leon%2F" /><link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fsin-sanciones-graves-a-implicados-en-caso-club-campestre-y-kinder-leon%2F&#038;format=xml" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"12d6ff57a8","wpRestUrl":"https:\/\/periodicocorreo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <style id="tdb-global-colors"> :root {--accent-color: #fff;} </style> <script> window.tdwGlobal = {"adminUrl":"https:\/\/periodicocorreo.com.mx\/wp-admin\/","wpRestNonce":"12d6ff57a8","wpRestUrl":"https:\/\/periodicocorreo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/periodicocorreo.com.mx\/wp-admin\/","wpRestNonce":"12d6ff57a8","wpRestUrl":"https:\/\/periodicocorreo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":220771}; </script><meta name="onesignal" content="wordpress-plugin" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />  <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.4.1";
var td_get_template_directory_uri="https:\/\/periodicocorreo.com.mx\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var td_user_incorrect="Username incorrect!";
var td_email_user_empty="Email or username empty!";
var td_pass_empty="Pass empty!";
var td_pass_pattern_incorrect="Invalid Pass Pattern!";
var td_retype_pass_incorrect="Retyped Pass incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#bf1a56";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="fb3d300749";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script>  <style>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</style>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2357128-5"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-2357128-5'); </script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <link rel="shortcut icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/favicon.ico" type="image/x-icon"><link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/favicon.ico" type="image/x-icon"><link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-favicon-correo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-favicon-correo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-favicon-correo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-favicon-correo-1-270x270.jpg" /> <style type="text/css" id="wp-custom-css"> .td-grid-style-4 .td-mx-28 .td-meta-info-container {
 width: 100%;
 max-width: 100%;
 text-align: center;
}  .td-big-grids-fl.td-grid-style-4 .td-post-category {
 display: table;
 margin-bottom: 0 !important;
 width: 100%;
}
.td-big-grids-fl.td-grid-style-4 .td-module-meta-info {
 margin-top: 0 !important;
 width: 100%;
}
h2.wpb_heading {
 background-color: #b9004a;
 color: #fff;
 text-transform: uppercase;
 font-size: 1em;
 padding: 4px;
 width: auto;
 display: inline-block;
 margin-bottom: 01;
 margin-left: 6px;
}
.td-main-page-wrap {
 padding-top: 25px;
}
.td-theme-wrap .td_block_template_17 .td-block-title {font-size: 16px;
 font-weight: 600;
}
.td_block_big_grid_fl_10 .td_module_mx25 .entry-title {
font-size: 17px;
line-height: 19px;
}
.td_block_big_grid_fl_10 .td_module_mx19 .entry-title {
font-size: 26px;
line-height: 28px;
}
.td-sub-footer-container .td-sub-footer-menu {
 float: left;
}
@media (max-width: 600px) {
 .td-excerpt{
 font-size:16px;
 } 
} </style>  <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 body .tdm-social-item i {
 color: #bf1a56;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #bf1a56;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #bf1a56;
 }
 .tdm-btn-style1 {
 background-color: #bf1a56;
 }
 .tdm-btn-style2:before {
 border-color: #bf1a56;
 }
 .tdm-btn-style2 {
 color: #bf1a56;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #bf1a56;
 -moz-box-shadow: 0 2px 16px #bf1a56;
 box-shadow: 0 2px 16px #bf1a56;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #bf1a56;
 -moz-box-shadow: 0 4px 26px #bf1a56;
 box-shadow: 0 4px 26px #bf1a56;
 } </style>  <style> :root {
--font-base: Poppins;
--font-headings: Poppins;
--font-input: Poppins;
}
body, #content, .entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .widget-area, .widget, .sidebar, #sidebar, footer, .footer, #footer, .site-footer {
font-family: "Poppins";
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: "Poppins";
 }
button, .button, input, select, textarea, .wp-block-button, .wp-block-button__link {
font-family: "Poppins";
 }
#site-title, .site-title, #site-title a, .site-title a, #site-logo, #site-logo a, #logo, #logo a, .logo, .logo a, .wp-block-site-title, .wp-block-site-title a {
font-family: "Poppins";
 }
#site-description, .site-description {
font-family: "Poppins";
 }
.menu, .page_item a, .menu-item a, .wp-block-navigation, .wp-block-navigation-item__content {
font-family: "Poppins";
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt, .excerpt p, .type-post p, .type-page p {
font-family: "Poppins";
 }
.wp-block-post-title, .wp-block-post-title a, .entry-title, .entry-title a, .post-title, .post-title a, .page-title, .entry-content h1, #content h1, .type-post h1, .type-page h1 {
font-family: "Poppins";
 }
.entry-content h2, .post-content h2, .page-content h2, #content h2, .type-post h2, .type-page h2 {
font-family: "Poppins";
 }
.entry-content h3, .post-content h3, .page-content h3, #content h3, .type-post h3, .type-page h3 {
font-family: "Poppins";
 }
.entry-content h4, .post-content h4, .page-content h4, #content h4, .type-post h4, .type-page h4 {
font-family: "Poppins";
 }
.entry-content h5, .post-content h5, .page-content h5, #content h5, .type-post h5, .type-page h5 {
font-family: "Poppins";
 }
.entry-content h6, .post-content h6, .page-content h6, #content h6, .type-post h6, .type-page h6 {
font-family: "Poppins";
 }
blockquote, .wp-block-quote, blockquote p, .wp-block-quote p {
font-family: "Poppins";
 }
.widget-title, .widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widget-area h5, .widget-area h6, #secondary h1, #secondary h2, #secondary h3, #secondary h4, #secondary h5, #secondary h6 {
font-family: "Poppins";
 }
.widget-area, .widget, .sidebar, #sidebar, #secondary {
font-family: "Poppins";
 }
footer h1, footer h2, footer h3, footer h4, footer h5, footer h6, .footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6, #footer h1, #footer h2, #footer h3, #footer h4, #footer h5, #footer h6 {
font-family: "Poppins";
 }
footer, #footer, .footer, .site-footer {
font-family: "Poppins";
 } </style>  <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style> .ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
} </style> <style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-220771 single-format-standard td-standard-pack sin-sanciones-graves-a-implicados-en-caso-club-campestre-y-kinder-leon global-block-template-10 single_template_3 white-menu wpb-js-composer js-comp-ver-6.5.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div>  <div class="td-mobile-content"><div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-92158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-92158"><a href="https://periodicocorreo.com.mx/">Inicio</a></li><li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li><li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li><li id="menu-item-95354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95354"><a href="#">Municipios<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li><li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li><li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li><li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li><li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li><li id="menu-item-61197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61197"><a href="https://periodicocorreo.com.mx/category/municipios/">Otros Municipios</a></li></ul></li><li id="menu-item-1843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1843"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li><li id="menu-item-92164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92164"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li><li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://periodicocorreo.com.mx/category/coronavirus/">Coronavirus</a></li><li id="menu-item-10259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10259"><a target="_blank" href="https://hemeroteca-pcorreo.mx/">Hemeroteca Septiembre 2020</a></li></ul></li></ul></div></div></div> </div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://periodicocorreo.com.mx/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <div class="td-header-wrap td-header-style-10 "><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://periodicocorreo.com.mx/"> <img src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/cropped-logopc.png" alt="Periodico Correo Noticias de Guanajuato" /> <span class="td-visual-hidden">Periódico Correo</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://periodicocorreo.com.mx/"> <img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Correo-Svg-390v2.svg" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Correo-Svg-390v2.svg" alt="Periodico Correo Noticias de Guanajuato" width="390" height="120" /> </a> <a class="td-header-logo td-sticky-disable" href="https://periodicocorreo.com.mx/"> <img src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/cropped-logopc.png" alt="Periodico Correo Noticias de Guanajuato" width="283" height="86" /> </a></div><div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-92158"><a href="https://periodicocorreo.com.mx/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-95354"><a href="#">Municipios</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-58"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61197"><a href="https://periodicocorreo.com.mx/category/municipios/">Otros Municipios</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1843"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92164"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="#">Más</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98"><a href="https://periodicocorreo.com.mx/category/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10259"><a target="_blank" href="https://hemeroteca-pcorreo.mx/">Hemeroteca Septiembre 2020</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://periodicocorreo.com.mx/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_10"> <style> /* custom css */
.tdi_1.td-a-rec{
 text-align: center;
 }.tdi_1 .td-element-style{
 z-index: -1;
 }.tdi_1.td-a-rec-img{
 text-align: left;
 }.tdi_1.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_1.td-a-rec-img {
 text-align: center;
 }
 } </style></div></div></div></div></div></div></div><article id="post-220771" class="td-post-template-3 post-220771 post type-post status-publish format-standard has-post-thumbnail category-al-momento category-leon category-top-5 tag-leon tag-politica-y-gobierno td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados-3.png" data-caption=""><img width="1024" height="576" class="entry-thumb td-modal-image" src="https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados-3.png" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados-3.png 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados-3-300x169.png 300w, https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados-3-768x432.png 768w, https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados-3-150x84.png 150w, https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados-3-696x392.png 696w" sizes="(max-width: 1024px) 100vw, 1024px" alt="León Fallo del caso Club Campestre y subasta de Kínder finaliza sin sanciones graves a implicados (3)" title="León Fallo del caso Club Campestre y subasta de Kínder finaliza sin sanciones graves a implicados (3)" /></a></div><header class="td-post-title"><h1 class="entry-title">León: Fallo del caso Club Campestre y subasta de Kínder finaliza sin sanciones graves a implicados</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T16:28:56-05:00">18 abril, 2022</time></span></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fperiodicocorreo.com.mx%2Fsin-sanciones-graves-a-implicados-en-caso-club-campestre-y-kinder-leon%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Le%C3%B3n%3A+Fallo+del+caso+Club+Campestre+y+subasta+de+K%C3%ADnder+finaliza+sin+sanciones+graves+a+implicados&url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fsin-sanciones-graves-a-implicados-en-caso-club-campestre-y-kinder-leon%2F&via=Peri%C3%B3dico+Correo" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Le%C3%B3n%3A+Fallo+del+caso+Club+Campestre+y+subasta+de+K%C3%ADnder+finaliza+sin+sanciones+graves+a+implicados %0A%0A https://periodicocorreo.com.mx/sin-sanciones-graves-a-implicados-en-caso-club-campestre-y-kinder-leon/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4ed9cb51363beeaf096b1bcbcbff0b4b5bcf0b3b1a3bff093bca5b2f093b1bda0b5a3a4a2b5f0a9f0a3a5b2b1a3a4b1f0b4b5f09b137dbeb4b5a2f0b6b9beb1bcb9aab1f0a3b9bef0a3b1beb3b9bfbeb5a3f0b7a2b1a6b5a3f0b1f0b9bda0bcb9b3b1b4bfa3f6b2bfb4a9edb8a4a4a0a3eaffffa0b5a2b9bfb4b9b3bfb3bfa2a2b5bffeb3bfbdfebda8ffa3b9befda3b1beb3b9bfbeb5a3fdb7a2b1a6b5a3fdb1fdb9bda0bcb9b3b1b4bfa3fdb5befdb3b1a3bffdb3bca5b2fdb3b1bda0b5a3a4a2b5fda9fdbbb9beb4b5a2fdbcb5bfbeff" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://periodicocorreo.com.mx/sin-sanciones-graves-a-implicados-en-caso-club-campestre-y-kinder-leon/&text=Le%C3%B3n%3A+Fallo+del+caso+Club+Campestre+y+subasta+de+K%C3%ADnder+finaliza+sin+sanciones+graves+a+implicados" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class='code-block code-block-13 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>  <div id='div-gpt-ad-1622384073320-0' style='min-width: 320px; min-height: 100px;'></div></div><div class='code-block code-block-4 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>  <div id='div-gpt-ad-1622094446020-0' style='min-width: 728px; min-height: 90px;'></div></div><p class="has-text-align-center"><strong><em>Los principales implicados de las investigaciones por anomalías en el caso Club Campestre y subasta de Kínder Juan Aldama no tendrán graves consecuencias, así lo informó la alcaldesa Alejandra Gutiérrez</em></strong></p><p><strong>Carolina Esqueda<br>León.-</strong> Dos de las investigaciones con las que inició la administración de Alejandra Gutiérrez, relacionados con la devolución de 2.5 millones de pesos en impuesto predial al Club Campestre y la venta de una parte del kínder Juan Aldama al empresario Gabriel Padilla, llegaron a su resolución final sin grandes consecuencias para sus principales implicados.</p><div class='code-block code-block-16' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <div id="sas_93996"></div> <noscript> <a href="https://www9.smartadserver.com/ac?jump=1&nwid=3839&siteid=367688&pgname=paralax&fmtid=93996&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"> <img src="https://www9.smartadserver.com/ac?out=nonrich&nwid=3839&siteid=367688&pgname=paralax&fmtid=93996&visit=m&tmstp=[timestamp]" border="0" alt="" /> </a> </noscript></div><p class="has-text-align-center"><strong>Lee más del tema: <a href="https://periodicocorreo.com.mx/contraloria-sancionara-a-responsables-de-descuento-en-predial-al-club-campestre-de-leon/" target="_blank" rel="noreferrer noopener">Contraloría sancionará a responsables de descuento en predial al Club Campestre de León</a></strong></p><p>En el caso del descuento al club de golf, donde el ex director de Desarrollo Rural, Rodolfo Ponce Ávila, fue señalado como el responsable de favorecer al club con un certificado de zona de uso agrícola, sin estar debidamente justificado, la Contraloría Municipal de León resolvió darle solo 20 días de suspensión sin goce de sueldo.</p><figure class="wp-block-image size-full"><img width="1024" height="576" src="https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados-.png" alt="León Fallo del caso Club Campestre y subasta de Kínder finaliza sin sanciones graves a implicados" class="wp-image-220785" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados-.png 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados--300x169.png 300w, https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados--768x432.png 768w, https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados--150x84.png 150w, https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados--696x392.png 696w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><em>Los principales implicados de las investigaciones por anomalías en el caso Club Campestre y subasta de Kínder Juan Aldama no tendrán graves consecuencias, así lo informó la alcaldesa Alejandra Gutiérrez</em></figcaption></figure><p class="has-drop-cap has-white-color has-text-color has-background" style="background-color:#a13752"><em>“En el caso del club ya hubo una resolución y fue notificada el 8 de este mes, directamente a la persona. Falta notificarle a su superior jerárquico porque implica una suspensión de 20 días sin goce de sueldo. Estamos pendientes, como se atravesó periodo vacacional, en esta semana se estará notificando a la brevedad para que comience a correr la suspensión”, informó la alcaldesa Alejandra Gutiérrez Campos.</em></p><p>Cabe mencionar que desde principios de marzo el funcionario fue nombrado subsecretario para el Desarrollo y Competitividad Agroalimentaria, dentro de la Secretaría de Desarrollo Agroalimentario y Rural (SDAyR) del estado de Guanajuato.</p><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8702356811825644" data-ad-slot="7605339305"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><h2 id="h-caso-kinder-juan-aldama">Caso Kínder Juan Aldama</h2><p>Por otro lado, en el caso del kínder, donde el ex tesorero Enrique Sosa Campos fue denunciado ante el Tribunal de Justicia Administrativa (TJA), por abuso de sus funciones al solicitar la modificación del acuerdo de donación del terreno a la SEG para poder subastarlo, se determinó que no se le aplicará ninguna sanción.</p><p class="has-text-align-center"><strong>Te puede interesar: <a href="https://periodicocorreo.com.mx/predio-del-kinder-juan-aldama-no-sera-revertido-hasta-el-veredicto-del-tja/" target="_blank" rel="noreferrer noopener">Predio del kínder Juan Aldama no será revertido sin el veredicto del TJA</a></strong></p><p>Actualmente, Sosa Campos funge como director de Prospectiva Laboral dentro de la Secretaría de Desarrollo Económico Sustentable del Gobierno estatal.</p><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8702356811825644" data-ad-slot="7605339305"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><p class="has-text-align-center has-text-color" style="color:#a13752">“<em><strong>(Sobre el kínder) El Tribunal ya resolvió la semana antepasada, si mal no recuerdo fue el 5 de abril, donde se señala que no hay ninguna sanción por aplicar y solamente nos queda Contraloría, que en este momento está todavía en desahogo del procedimiento, está en alegatos. Una vez que pase se podrá resolver y estaremos pendientes”,</strong></em> complementó.</p><figure class="wp-block-image size-full"><img loading="lazy" width="1024" height="576" src="https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados-1.png" alt="" class="wp-image-220789" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados-1.png 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados-1-300x169.png 300w, https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados-1-768x432.png 768w, https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados-1-150x84.png 150w, https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados-1-696x392.png 696w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><p>En tanto, los procesos contra el director Control Patrimonial, José de Jesús Álvarez Navarro, y el director de Recursos Materiales y Servicios Generales, Carlos Pimentel Faes, ambos por proporcionar información contraria para permitir la subasta, la Contraloría determinó faltas no graves y deberá establecer las sanciones correspondientes.</p><p class="has-text-align-center"><strong>Más información: <a href="https://periodicocorreo.com.mx/empresario-regresa-predio-a-jardin-de-ninos-juan-aldama-en-leon/" target="_blank" rel="noreferrer noopener">Empresario regresa predio a jardín de niños Juan Aldama en León</a></strong></p><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8702356811825644" data-ad-slot="7605339305"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><p>La alcaldesa añadió que el proceso de reversión de la compra del terreno, que el empresario puso a consideración del municipio desde noviembre, no será ejecutada debido a que el TJA no emitió ninguna orden al respecto.</p><p class="has-drop-cap has-white-color has-text-color has-background" style="background-color:#a13752"><em>“El Tribunal emitió ya su resolución y somos respetuosos de lo que ellos señalen. En cuanto a que lo regresen, para poderlo regresar debe haber una obligación para hacerlo y en este momento no existe. Recordemos que fue una venta que se pagó y que está ahora en manos de un tercero, sin embargo, nosotros estamos haciendo lo que legalmente nos corresponde y hoy todavía está pendiente en Contraloría”, abundó al respecto.</em></p><p>Por el momento, solo el club Campestre ha devuelto los 2.5 millones de pesos que le fueron condonados en julio de 2021, los cuales tras ser reintegrados a la Tesorería Municipal, se destinaron a programas sociales, aseguró la alcaldesa.</p><p>MD</p><p><a href="https://t.me/periodico_correo" target="_blank" rel="noopener"><img loading="lazy" class="size-full wp-image-172034 aligncenter" src="https://periodicocorreo.com.mx/wp-content/uploads/2021/12/1640199894413.png" alt="https://t.me/periodico_correo" width="1000" height="150" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2021/12/1640199894413.png 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2021/12/1640199894413-300x45.png 300w, https://periodicocorreo.com.mx/wp-content/uploads/2021/12/1640199894413-768x115.png 768w, https://periodicocorreo.com.mx/wp-content/uploads/2021/12/1640199894413-150x23.png 150w, https://periodicocorreo.com.mx/wp-content/uploads/2021/12/1640199894413-696x104.png 696w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_2 td_block_template_10"> <style> /* custom css */
.tdi_2.td-a-rec{
 text-align: center;
 }.tdi_2 .td-element-style{
 z-index: -1;
 }.tdi_2.td-a-rec-img{
 text-align: left;
 }.tdi_2.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_2.td-a-rec-img {
 text-align: center;
 }
 } </style><div id="taboola-below-category-thumbnails"></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://periodicocorreo.com.mx/author/edelgado/">Editor Web Mich</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor Web Mich"><meta itemprop="url" content="https://periodicocorreo.com.mx/author/edelgado/"></span><meta itemprop="datePublished" content="2022-04-18T16:28:56-05:00"><meta itemprop="dateModified" content="2022-04-18T16:29:00-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://periodicocorreo.com.mx/sin-sanciones-graves-a-implicados-en-caso-club-campestre-y-kinder-leon/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/cropped-logopc.png"></span><meta itemprop="name" content="Periódico Correo"></span><meta itemprop="headline " content="León: Fallo del caso Club Campestre y subasta de Kínder finaliza sin sanciones graves a implicados"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados-3.png"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span></footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="cta shortcode_correo"></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_3 td-pb-border-top td_block_template_10"> <style> .td_block_template_10.widget > ul > li {
 margin-left: 0 !important;
 }
 .td_block_template_10 .td-block-title {
 font-size: 17px;
 font-weight: 500;
 margin-top: -10px;
 margin-bottom: 24px;
 line-height: 37px;
 padding: 0;
 position: relative;
 text-align: left;
 }
 .td_block_template_10 .td-block-title:before {
 content: '';
 width: 100%;
 height: 3px;
 position: absolute;
 top: 100%;
 left: 0;
 background-color: #f5f5f5;
 }
 .td_block_template_10 .td-block-title > * {
 color: #000;
 }
 .td_block_template_10 .td-subcat-filter {
 line-height: 37px;
 display: table;
 }
 .td_block_template_10 .td-subcat-dropdown {
 line-height: 1;
 position: static;
 }
 .td_block_template_10 .td-subcat-dropdown .td-subcat-more {
 margin-bottom: 0 !important;
 }
 .td_block_template_10 .td-subcat-dropdown ul:after {
 height: 3px !important;
 }
 .td_block_template_10 .td-related-title {
 margin-top: 0 !important;
 }
 .td_block_template_10 .td-related-title a {
 margin-right: 20px;
 }
 @media (max-width: 767px) {
 .td_block_template_10 .td-related-title a {
 font-size: 15px;
 }
 }
 .td_block_template_10 .td-related-title .td-cur-simple-item {
 color: #4db2ec;
 } </style> <style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Síguenos</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">487,674</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/143845855667302" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">21,495</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/periodicocorreo#" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">32,500</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/PeriodicoCorreo" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">8,340</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/TuPeriodicoCorreo" target="_blank">Suscribirte</a></span></div></div></div></div> <div class="cta shortcode_correo"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-8702356811825644" data-ad-slot="1826631658"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div><div class="td_block_wrap td_block_8 td_block_widget tdi_4 td-pb-border-top td_block_template_10 td-column-1 td_block_padding" data-td-block-uid="tdi_4"><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"custom_title":"Lo m\u00e1s destacado","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m7_tl":"30","limit":"4","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"91","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","background_w_color":"","title_color":"","title_hover_color":"","background_title_color":"","bordertop_color":"","borderbt_color":"","borderleft_color":"","borderright_color":"","title_line_color":"","class":"td_block_widget tdi_4","block_type":"td_block_8","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "1";
block_tdi_4.block_type = "td_block_8";
block_tdi_4.post_count = "4";
block_tdi_4.found_posts = "9306";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "2327";
tdBlocksArray.push(block_tdi_4); </script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más destacado</span></h4></div><div id=tdi_4 class="td_block_inner"><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/sin-sanciones-graves-a-implicados-en-caso-club-campestre-y-kinder-leon/" rel="bookmark" class="td-image-wrap " title="León: Fallo del caso Club Campestre y subasta de Kínder finaliza sin sanciones graves a implicados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="León Fallo del caso Club Campestre y subasta de Kínder finaliza sin sanciones graves a implicados (3)" title="León: Fallo del caso Club Campestre y subasta de Kínder finaliza sin sanciones graves a implicados" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Leon-Fallo-del-caso-Club-Campestre-y-subasta-de-Kinder-finaliza-sin-sanciones-graves-a-implicados-3-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/sin-sanciones-graves-a-implicados-en-caso-club-campestre-y-kinder-leon/" rel="bookmark" title="León: Fallo del caso Club Campestre y subasta de Kínder finaliza sin sanciones graves a implicados">León: Fallo del caso Club Campestre y subasta de Kínder finaliza sin sanciones graves a implicados</a></h3><div class="td-module-meta-info"> <a href="https://periodicocorreo.com.mx/category/al-momento/" class="td-post-category">Al momento</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T16:28:56-05:00">18 abril, 2022</time></span></div></div></div></div> <div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/proyecto-para-nuevo-museo-de-momias-debe-contemplar-imagen-urbana/" rel="bookmark" class="td-image-wrap " title="Proyecto para nuevo Museo de Momias debe contemplar imagen urbana: INAH"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Proyecto para nuevo Museo de Momias debe contemplar imagen urbana: INAH" title="Proyecto para nuevo Museo de Momias debe contemplar imagen urbana: INAH" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Proyecto-para-nuevo-Museo-de-Momias-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/proyecto-para-nuevo-museo-de-momias-debe-contemplar-imagen-urbana/" rel="bookmark" title="Proyecto para nuevo Museo de Momias debe contemplar imagen urbana: INAH">Proyecto para nuevo Museo de Momias debe contemplar imagen urbana: INAH</a></h3><div class="td-module-meta-info"> <a href="https://periodicocorreo.com.mx/category/guanajuato/" class="td-post-category">Guanajuato</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T13:48:02-05:00">18 abril, 2022</time></span></div></div></div></div> <div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/karla-gamino-desaparecida-en-salamanca-es-buscada-por-su-madre/" rel="bookmark" class="td-image-wrap " title="Mamá busca a su hija Karla Gamiño, desapareció en Salamanca y padece depresión"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Karla Gamiño, desaparecida en Salamanca, es buscada por su madre" title="Mamá busca a su hija Karla Gamiño, desapareció en Salamanca y padece depresión" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2022/04/Karla-Gamino-desaparecida-en-Salamanca-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/karla-gamino-desaparecida-en-salamanca-es-buscada-por-su-madre/" rel="bookmark" title="Mamá busca a su hija Karla Gamiño, desapareció en Salamanca y padece depresión">Mamá busca a su hija Karla Gamiño, desapareció en Salamanca y padece depresión</a></h3><div class="td-module-meta-info"> <a href="https://periodicocorreo.com.mx/category/salamanca/" class="td-post-category">Salamanca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T12:33:15-05:00">18 abril, 2022</time></span></div></div></div></div> <div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/boxeadora-de-acambaro-paulina-martinez-recauda-fondos-para-canada/" rel="bookmark" class="td-image-wrap " title="Para subir al ring de Canadá, Paulina Martínez vende menudo, tacos, postres, frituras&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Boxeadora de Acámbaro Paulina Martínez recauda fondos para llegar a Canadá" title="Para subir al ring de Canadá, Paulina Martínez vende menudo, tacos, postres, frituras&#8230;" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2022/04/boxeadora-de-Acambaro-Paulina-Martinez2-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/boxeadora-de-acambaro-paulina-martinez-recauda-fondos-para-canada/" rel="bookmark" title="Para subir al ring de Canadá, Paulina Martínez vende menudo, tacos, postres, frituras&#8230;">Para subir al ring de Canadá, Paulina Martínez vende menudo, tacos, postres, frituras&#8230;</a></h3><div class="td-module-meta-info"> <a href="https://periodicocorreo.com.mx/category/marcador/" class="td-post-category">Marcador</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T11:06:48-05:00">18 abril, 2022</time></span></div></div></div></div> </div></div> <div class="cta shortcode_correo"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>  <div id='div-gpt-ad-1622384010129-0' style='min-width: 300px; min-height: 250px;'></div> <script data-ad-client="ca-pub-8702356811825644" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div><div class="cta shortcode_correo"><div class='code-block code-block-13 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>  <div id='div-gpt-ad-1622384073320-0' style='min-width: 320px; min-height: 100px;'></div></div></div></div></div></div> </div> </article>  <div class="tdc-footer-wrap "> <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container td_stretch_content_1400"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://periodicocorreo.com.mx/"><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/correologo.png" alt="Periodico Correo Noticias de Guanajuato" title="" width="288" height="84" /></a></div><div class="footer-text-wrap">Copyright © 2022 Periódico Correo.</div><div class="footer-social-wrap td-social-style-2"></div></div><div class="cta shortcode_correo"></div></div></div></div></div> <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-97012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-97012"><a href="https://periodicocorreo.com.mx/contacto/">Contacto:</a></li><li id="menu-item-97013" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97013"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li><li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97014"><a href="https://periodicocorreo.com.mx/aviso-legal/">Aviso Legal</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"></div></div></div></div></div></div>   <style type="text/css" media="screen"> /* custom css theme panel */
.td_data_time{
 background-color: #BF1A56 !important;
 padding-left: 15px !important;
 padding-right: 15px!important;
 color: #ffffff!important;
}
.menu-main-container{
 text-transform:Capitalize !important;
}
/* Hide More From Author from the Related Post section */
.td_block_related_posts .td-related-right {
display:none !important;
}
.td-header-style-10 .td-header-top-menu-full{
 border-bottom:0px !important;
}
.grecaptcha-badge { visibility: hidden; }
.unslider{
 text-align:center !important;
}
/*
@media (min-width: 700px){
.perio-popup-and-layer-ads_2{
 margin-left: -400px !important;
}
}
@media (max-width: 700px){
.perio-popup-and-layer-ads_2{
 margin-left: -170px !important;
}
}*/
.td-pb-span5{
 padding-right:2px !important;
}
.td_data_time {
 background-color:#ffffff !important;
 padding-left: 15px !important;
 padding-right: 50px!important;
 color: #828282!important;
} </style><div class="td-container"><div id="sas_93996"></div> <noscript> <a href="https://www9.smartadserver.com/ac?jump=1&nwid=3839&siteid=367688&pgname=home&fmtid=93996&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"> <img src="https://www9.smartadserver.com/ac?out=nonrich&nwid=3839&siteid=367688&pgname=home&fmtid=93996&visit=m&tmstp=[timestamp]" border="0" alt="" /> </a> </noscript></div>  <script> </script> <script>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</script> <script defer src="https://periodicocorreo.com.mx/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-f6c25648ffac1db27f63679094a9b9b4.js"></script><script type="text/javascript"> window._taboola = window._taboola || [];
 _taboola.push({category:'auto'});
 !function (e, f, u, i) {
 if (!document.getElementById(i)){
 e.async = 1;
 e.src = u;
 e.id = i;
 f.parentNode.insertBefore(e, f);
 }
 }(document.createElement('script'),
 document.getElementsByTagName('script')[0],
 '//cdn.taboola.com/libtrc/periodicocorreo-periodicocorreo/loader.js',
 'tb_loader_script');
 if(window.performance && typeof window.performance.mark == 'function')
 {window.performance.mark('tbl_ic');} </script><script type="text/javascript"> window._taboola = window._taboola || [];
 _taboola.push ({ mode: 'alternating-thumbnails-a',
 container: 'taboola-below-category-thumbnails',
 placement: 'Below Category Thumbnails',
 target_type: 'mix'
 }); </script></body></html>

