<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>Reino Unido aplica la primera vacuna contra la Covid19 a un hombre de 82 años</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://periodicocorreo.com.mx/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/favicon-correo.svg">

<meta name="description" content="Reino Unido se encuentra en medio de un brote agudo, con más de 50.000 nuevas infecciones de coronavirus diarias en los últimos seis días" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://periodicocorreo.com.mx/reino-unido-aplica-la-primera-vacuna-contra-la-covid19-a-un-hombre-de-82-anos/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reino Unido aplica la primera vacuna contra la Covid19 a un hombre de 82 años" />
<meta property="og:description" content="Reino Unido se encuentra en medio de un brote agudo, con más de 50.000 nuevas infecciones de coronavirus diarias en los últimos seis días" />
<meta property="og:url" content="https://periodicocorreo.com.mx/reino-unido-aplica-la-primera-vacuna-contra-la-covid19-a-un-hombre-de-82-anos/" />
<meta property="og:site_name" content="Periodico Correo" />
<meta property="article:published_time" content="2021-01-04T13:45:57+00:00" />
<meta property="article:modified_time" content="2021-01-04T13:46:02+00:00" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2021/01/vacuna-2.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Susana Zermeño">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://periodicocorreo.com.mx/#website","url":"https://periodicocorreo.com.mx/","name":"Periodico Correo","description":"Noticias de Guanajuato","potentialAction":[{"@type":"SearchAction","target":"https://periodicocorreo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/reino-unido-aplica-la-primera-vacuna-contra-la-covid19-a-un-hombre-de-82-anos/#primaryimage","inLanguage":"es-MX","url":"https://periodicocorreo.com.mx/wp-content/uploads/2021/01/vacuna-2.jpg","width":1024,"height":576},{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/reino-unido-aplica-la-primera-vacuna-contra-la-covid19-a-un-hombre-de-82-anos/#webpage","url":"https://periodicocorreo.com.mx/reino-unido-aplica-la-primera-vacuna-contra-la-covid19-a-un-hombre-de-82-anos/","name":"Reino Unido aplica la primera vacuna contra la Covid19 a un hombre de 82 a\u00f1os","isPartOf":{"@id":"https://periodicocorreo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://periodicocorreo.com.mx/reino-unido-aplica-la-primera-vacuna-contra-la-covid19-a-un-hombre-de-82-anos/#primaryimage"},"datePublished":"2021-01-04T13:45:57+00:00","dateModified":"2021-01-04T13:46:02+00:00","author":{"@id":"https://periodicocorreo.com.mx/#/schema/person/8dd1bb6e035c11d0333d4727563be984"},"description":"Reino Unido se encuentra en medio de un brote agudo, con m\u00e1s de 50.000 nuevas infecciones de coronavirus diarias en los \u00faltimos seis d\u00edas","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://periodicocorreo.com.mx/reino-unido-aplica-la-primera-vacuna-contra-la-covid19-a-un-hombre-de-82-anos/"]}]},{"@type":"Person","@id":"https://periodicocorreo.com.mx/#/schema/person/8dd1bb6e035c11d0333d4727563be984","name":"Susana Zerme\u00f1o","image":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/ea9535ed5b51e35729d0ea0e86d71b95?s=96&d=mm&r=g","caption":"Susana Zerme\u00f1o"}}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/periodicocorreo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://periodicocorreo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://periodicocorreo.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Nunito%3A400%2C100%2C200%2C300%2C500%2C600%7COswald%3A400%2C100%2C200%2C300%2C500%2C600%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://periodicocorreo.com.mx/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://periodicocorreo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://periodicocorreo.com.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://periodicocorreo.com.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":20,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.22.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<link rel="https://api.w.org/" href="https://periodicocorreo.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://periodicocorreo.com.mx/wp-json/wp/v2/posts/37268" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://periodicocorreo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://periodicocorreo.com.mx/?p=37268' />
<link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Freino-unido-aplica-la-primera-vacuna-contra-la-covid19-a-un-hombre-de-82-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Freino-unido-aplica-la-primera-vacuna-contra-la-covid19-a-un-hombre-de-82-anos%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="perio-layer-custom-css"></style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"4e87cc07cd","wpRestUrl":"https:\/\/periodicocorreo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/periodicocorreo.com.mx\/wp-admin\/","wpRestNonce":"4e87cc07cd","wpRestUrl":"https:\/\/periodicocorreo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://periodicocorreo.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '55d97777-7f75-4a2d-b0e7-1ad8ae6cd1eb';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Periodico Correo";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte.";
oneSignal_options['path'] = "https://periodicocorreo.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.062d21d9-5bd4-46cb-a28c-e44e38d1b29c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nos gustaría enviarte notificaciones. Puedes cancelar en cualquier momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias.';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibe notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'A partir de ahora recibirás notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'A partir de ahora recibirás notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volveras a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRÍBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para recibir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2357128-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2357128-5');
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({category:'auto'});

  !function (e, f, u, i) {

    if (!document.getElementById(i)){

      e.async = 1;

      e.src = u;

      e.id = i;

      f.parentNode.insertBefore(e, f);

    }

  }(document.createElement('script'),

  document.getElementsByTagName('script')[0],

  '//cdn.taboola.com/libtrc/periodicocorreo-periodicocorreo/loader.js',

  'tb_loader_script');

  if(window.performance && typeof window.performance.mark == 'function')

    {window.performance.mark('tbl_ic');}

</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/3839/smart.js" async></script>
<script data-ad-client="ca-pub-8702356811825644" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="shortcut icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/favicon.ico" type="image/x-icon">
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://periodicocorreo.com.mx/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://periodicocorreo.com.mx/category/internacional/",
                    "name": "Internacional"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://periodicocorreo.com.mx/reino-unido-aplica-la-primera-vacuna-contra-la-covid19-a-un-hombre-de-82-anos/",
                    "name": "Reino Unido aplica la primera vacuna contra la Covid19 a un hombre..."                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #bf1a56;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #bf1a56;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bf1a56;
                }
                .tdm-btn-style1 {
					background-color: #bf1a56;
				}
				.tdm-btn-style2:before {
				    border-color: #bf1a56;
				}
				.tdm-btn-style2 {
				    color: #bf1a56;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bf1a56;
                    -moz-box-shadow: 0 2px 16px #bf1a56;
                    box-shadow: 0 2px 16px #bf1a56;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bf1a56;
                    -moz-box-shadow: 0 4px 26px #bf1a56;
                    box-shadow: 0 4px 26px #bf1a56;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-37268 single-format-standard td-standard-pack reino-unido-aplica-la-primera-vacuna-contra-la-covid19-a-un-hombre-de-82-anos global-block-template-10 single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-81"><a href="https://periodicocorreo.com.mx/">Inicio</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li>
<li id="menu-item-1843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1843"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://periodicocorreo.com.mx/category/municipios/">Municipios</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://periodicocorreo.com.mx/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-10259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10259"><a href="https://hemeroteca.periodicocorreo.com.mx">Hemeroteca Septiembre 2020</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://periodicocorreo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
lunes 4 de enero 2021
</div>
</div>
</div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://periodicocorreo.com.mx/">
<img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/prueba-1024x128.png" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/prueba-1024x128.png" alt="Periodico Correo Noticias de Guanajuato" />
<span class="td-visual-hidden">Periodico Correo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://periodicocorreo.com.mx/">
<img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/BANNERS-G-b-1.jpg" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/BANNERS-G-b-1.jpg" alt="Periodico Correo Noticias de Guanajuato" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://periodicocorreo.com.mx/">
<img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/prueba-1024x128.png" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/prueba-1024x128.png" alt="Periodico Correo Noticias de Guanajuato" />
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-81"><a href="https://periodicocorreo.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1843"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="#">Más</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://periodicocorreo.com.mx/category/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-56"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98"><a href="https://periodicocorreo.com.mx/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10259"><a href="https://hemeroteca.periodicocorreo.com.mx">Hemeroteca Septiembre 2020</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://periodicocorreo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1_e34 td_block_template_10">
<style>
/* custom css */
.tdi_1_e34.td-a-rec{
					text-align: center;
				}.tdi_1_e34 .td-element-style{
					z-index: -1;
				}.tdi_1_e34.td-a-rec-img{
				    text-align: left;
				}.tdi_1_e34.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_e34.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="application/javascript" src="https://ced.sascdn.com/tag/3839/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3839, domain: "https://www9.smartadserver.com", async: true });
    });
</script></div>
</div> </div>
</div>
</div>
</div>
</div>
<article id="post-37268" class="td-post-template-3 post-37268 post type-post status-publish format-standard has-post-thumbnail category-internacional category-top-5 tag-covid-19 tag-reino-unido tag-vacuna td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://periodicocorreo.com.mx/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Internacional" class="entry-crumb" href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Reino Unido aplica la primera vacuna contra la Covid19 a un hombre...</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><a href="https://periodicocorreo.com.mx/wp-content/uploads/2021/01/vacuna-2.jpg" data-caption=""><img width="1024" height="576" class="entry-thumb td-modal-image" src="https://periodicocorreo.com.mx/wp-content/uploads/2021/01/vacuna-2.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2021/01/vacuna-2.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2021/01/vacuna-2-300x169.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2021/01/vacuna-2-768x432.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2021/01/vacuna-2-150x84.jpg 150w, https://periodicocorreo.com.mx/wp-content/uploads/2021/01/vacuna-2-696x392.jpg 696w" sizes="(max-width: 1024px) 100vw, 1024px" alt="" title="vacuna" /></a></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li><li class="entry-category"><a href="https://periodicocorreo.com.mx/category/top-5/">Top 5</a></li></ul> <h1 class="entry-title">Reino Unido aplica la primera vacuna contra la Covid19 a un hombre de 82 años</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T07:45:57-06:00">4 enero, 2021</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fperiodicocorreo.com.mx%2Freino-unido-aplica-la-primera-vacuna-contra-la-covid19-a-un-hombre-de-82-anos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Reino+Unido+aplica+la+primera+vacuna+contra+la+Covid19+a+un+hombre+de+82+a%C3%B1os&url=https%3A%2F%2Fperiodicocorreo.com.mx%2Freino-unido-aplica-la-primera-vacuna-contra-la-covid19-a-un-hombre-de-82-anos%2F&via=Periodico+Correo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Reino+Unido+aplica+la+primera+vacuna+contra+la+Covid19+a+un+hombre+de+82+a%C3%B1os %0A%0A https://periodicocorreo.com.mx/reino-unido-aplica-la-primera-vacuna-contra-la-covid19-a-un-hombre-de-82-anos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b127d4a4641400f7a41464b400f4e5f43464c4e0f434e0f5f5d46424a5d4e0f594e4c5a414e0f4c40415b5d4e0f434e0f6c4059464b1e160f4e0f5a410f4740424d5d4a0f4b4a0f171d0f4eec9e405c094d404b5612475b5b5f5c1500005f4a5d46404b464c404c405d5d4a40014c4042014257005d4a464140025a41464b40024e5f43464c4e02434e025f5d46424a5d4e02594e4c5a414e024c40415b5d4e02434e024c4059464b1e16024e025a41024740424d5d4a024b4a02171d024e41405c00">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="perio-af8a8ba34cc667881583afff1874d1e7 perio-content_2" id="perio-af8a8ba34cc667881583afff1874d1e7"></div><p><strong>Redacción</strong></p>
<p><strong>Reino Unido.- Gran Bretaña</strong> dio otro gran paso el lunes en el combate al COVID-19 al aplicar las primeras inyecciones en el mundo de la vacuna desarrollada por la Universidad de Oxford y la farmacéutica AstraZeneca, fortaleciendo así su programa de inoculación.</p>
<p><strong>Brian Pinker</strong>, paciente de diálisis de 82 años, se convirtió en la primera persona en ser inoculada por la jefa de enfermeras en el hospital de la <strong>Universidad de Oxford</strong>. Pinker dijo sentirse muy complacido de ser vacunado, y señaló que “ahora realmente puedo anticipar celebrar mi 48vo aniversario de bodas con mi esposa Shirley posteriormente este año”.</p>
<p>Desde el pasado 8 de diciembre, el <strong>Servicio Nacional de Salud </strong>de <strong>Gran</strong> <strong>Bretaña</strong> ha estado utilizando una vacuna fabricada por Pfizer y la firma alemana BioNTech para inocular a trabajadores de salud, así como a residentes de asilos y al personal de los mismos. La vacuna de Oxford-AstraZeneca fortalece ese arsenal y es más barata y fácil de usar, ya que no requiere ser almacenada a temperaturas extremadamente frías como la de <strong>Pfizer</strong>.</p>
<div class="perio-0f8622329c97e67637e56c1422ec426f perio-content" id="perio-0f8622329c97e67637e56c1422ec426f"></div><p>La de Oxford-AstraZeneca está siendo administrada en un pequeño número de hospitales del Reino Unido durante los primeros días, de forma que las autoridades puedan estar atentas a cualquier reacción adversa. Pero cientos de nuevos sitios de vacunación comenzarán a aplicarla esta semana, uniéndose a los más de 700 que ya están operando, señaló el NHS.</p>
<p>En un cambio con relación a las prácticas en <strong>Estados Unidos</strong> y otras partes, ahora <strong>Gran Bretaña</strong> planea aplicarle a la gente la segunda dosis de ambas vacunas 12 semanas después de la primera inyección, en lugar de 21 días después, con el fin de acelerar la inmunización de la mayor cantidad de gente lo más pronto posible.</p>
<p><strong>Jonathan Van-Tam</strong> subdirector médico del gobierno, dijo el domingo que esa decisión “es lo correcto para la nación como un todo”.</p>
<p><strong>Reino</strong> <strong>Unido</strong> se encuentra en medio de un brote agudo, con más de 50.000 nuevas infecciones de coronavirus diarias en los últimos seis días. El domingo registró otros 54.990 casos y 454 fallecimientos adicionales relacionados con el coronavirus, con lo que ya suma 75.024 muertos durante la pandemia, una de las cantidades más elevadas de <strong>Europa</strong>.</p>
<p><strong>Boris Johnson</strong> advirtió el día de que es probable que en las próximas semanas se imponga un confinamiento más estricto en Inglaterra, pues está enfrentando una variante del coronavirus que ha incrementado las tasas de contagios a sus niveles más elevados registrados.</p><div class="perio-c5fb388cc56f3ecaeb3d5625cb3a4565 perio-content_4" id="perio-c5fb388cc56f3ecaeb3d5625cb3a4565"></div>
<p>Sin embargo, Johnson insistió en que “no tiene duda” de que es seguro asistir a las escuelas, y exhortó a los padres a enviar de nuevo a sus hijos a los salones de clase el lunes en áreas de Inglaterra donde las escuelas planean reabrir.</p>
<p><em>Con información de AP</em></p>
<p style="font-size:28px"><strong>Te podría interesar:</strong></p>
<figure class="wp-block-embed is-type-wp-embed is-provider-periodico-correo wp-block-embed-periodico-correo"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="NgscVkCbjK"><a href="https://periodicocorreo.com.mx/india-abre-via-a-gigantesca-campana-de-vacunacion/">India abre vía a gigantesca campaña de vacunación</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;India abre vía a gigantesca campaña de vacunación&#8221; &#8212; Periodico Correo" src="https://periodicocorreo.com.mx/india-abre-via-a-gigantesca-campana-de-vacunacion/embed/#?secret=NgscVkCbjK" data-secret="NgscVkCbjK" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<p>SZ</p>
<div class="perio-b5b94a5b5aa743dfd0b32652b8e00c00 perio-after-content_2" id="perio-b5b94a5b5aa743dfd0b32652b8e00c00"></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_444 td_block_template_10">
<style>
/* custom css */
.tdi_2_444.td-a-rec{
					text-align: center;
				}.tdi_2_444 .td-element-style{
					z-index: -1;
				}.tdi_2_444.td-a-rec-img{
				    text-align: left;
				}.tdi_2_444.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_444.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="taboola-below-category-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({

    mode: 'alternating-thumbnails-a',

    container: 'taboola-below-category-thumbnails',

    placement: 'Below Category Thumbnails',

    target_type: 'mix'

  });

</script></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://periodicocorreo.com.mx/tag/covid-19/">Covid-19</a></li><li><a href="https://periodicocorreo.com.mx/tag/reino-unido/">Reino Unido</a></li><li><a href="https://periodicocorreo.com.mx/tag/vacuna/">Vacuna</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://periodicocorreo.com.mx/reino-unido-aplica-la-primera-vacuna-contra-la-covid19-a-un-hombre-de-82-anos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fperiodicocorreo.com.mx%2Freino-unido-aplica-la-primera-vacuna-contra-la-covid19-a-un-hombre-de-82-anos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Reino+Unido+aplica+la+primera+vacuna+contra+la+Covid19+a+un+hombre+de+82+a%C3%B1os&url=https%3A%2F%2Fperiodicocorreo.com.mx%2Freino-unido-aplica-la-primera-vacuna-contra-la-covid19-a-un-hombre-de-82-anos%2F&via=Periodico+Correo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Reino+Unido+aplica+la+primera+vacuna+contra+la+Covid19+a+un+hombre+de+82+a%C3%B1os %0A%0A https://periodicocorreo.com.mx/reino-unido-aplica-la-primera-vacuna-contra-la-covid19-a-un-hombre-de-82-anos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#655a1610070f0006115837000c0b0a45300b0c010a450415090c06044509044515170c0800170445130406100b0445060a0b11170445090445260a130c01545c450445100b450d0a08071700450100455d574504a6d40a1643070a011c580d111115165f4a4a1500170c0a010c060a060a1717000a4b060a084b081d4a17000c0b0a48100b0c010a480415090c06044809044815170c0800170448130406100b0448060a0b11170448090448060a130c01545c480448100b480d0a08071700480100485d5748040b0a164a">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo Anterior</span><a href="https://periodicocorreo.com.mx/garitano-se-despide-del-athletic-club/">Garitano se despide del Athletic Club</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo Siguiente</span><a href="https://periodicocorreo.com.mx/llama-morenista-a-mantenerse-unidos-para-enfrentar-la-covid19/">Llama morenista a mantenerse unidos para enfrentar la Covid19</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://periodicocorreo.com.mx/author/szermeno/">Susana Zermeño</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Susana Zermeño"></span><meta itemprop="datePublished" content="2021-01-04T07:45:57-06:00"><meta itemprop="dateModified" content="2021-01-04T07:46:02-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://periodicocorreo.com.mx/reino-unido-aplica-la-primera-vacuna-contra-la-covid19-a-un-hombre-de-82-anos/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/prueba-1024x128.png"></span><meta itemprop="name" content="Periodico Correo"></span><meta itemprop="headline " content="Reino Unido aplica la primera vacuna contra la Covid19 a un hombre de 82 años"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2021/01/vacuna-2.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_3_f64 td_with_ajax_pagination td-pb-border-top td_block_template_10" data-td-block-uid="tdi_3_f64"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_3_f64 = new tdBlock();
block_tdi_3_f64.id = "tdi_3_f64";
block_tdi_3_f64.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_f64","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":37268,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_f64","tdc_css_class_style":"tdi_3_f64_rand_style"}';
block_tdi_3_f64.td_column_number = "3";
block_tdi_3_f64.block_type = "td_block_related_posts";
block_tdi_3_f64.post_count = "3";
block_tdi_3_f64.found_posts = "1605";
block_tdi_3_f64.header_color = "";
block_tdi_3_f64.ajax_pagination_infinite_stop = "";
block_tdi_3_f64.max_num_pages = "535";
tdBlocksArray.push(block_tdi_3_f64);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_d04" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_f64" href="#">Artículos Relacionados</a><a id="tdi_5_b46" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_f64" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3_f64 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/amlo-pide-a-lopez-gatell-explicar-vacaciones-en-la-playa-luego-de-ser-criticado/" rel="bookmark" class="td-image-wrap " title="AMLO pide a López-Gatell explicar vacaciones en la playa luego de ser criticado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AMLO pide a López-Gatell explicar vacaciones en la playa luego de ser criticado" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2021/01/gatell-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/amlo-pide-a-lopez-gatell-explicar-vacaciones-en-la-playa-luego-de-ser-criticado/" rel="bookmark" title="AMLO pide a López-Gatell explicar vacaciones en la playa luego de ser criticado">AMLO pide a López-Gatell explicar vacaciones en la playa luego de ser criticado</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/saquean-casa-en-sma-de-productora-de-shark-tank-mexico/" rel="bookmark" class="td-image-wrap " title="Saquean casa en SMA de productora de Shark Tank México"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Saquean casa en SMA de productora de Shark Tank México" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2021/01/robo-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/saquean-casa-en-sma-de-productora-de-shark-tank-mexico/" rel="bookmark" title="Saquean casa en SMA de productora de Shark Tank México">Saquean casa en SMA de productora de Shark Tank México</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/detienen-a-maestro-de-primaria-acusado-de-abuso-sexual/" rel="bookmark" class="td-image-wrap " title="Detienen a maestro de primaria acusado de abuso sexual"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Detienen a maestro de primaria acusado de abuso sexual" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2021/01/prof-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/detienen-a-maestro-de-primaria-acusado-de-abuso-sexual/" rel="bookmark" title="Detienen a maestro de primaria acusado de abuso sexual">Detienen a maestro de primaria acusado de abuso sexual</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_f64" data-td_block_id="tdi_3_f64"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_f64" data-td_block_id="tdi_3_f64"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_10 widget advads_ad_widget-3 perio-widget"><div class="perio-243079dbf07ad39a6d9ebf683bce5ffa perio-box-300x250" id="perio-243079dbf07ad39a6d9ebf683bce5ffa"></div></aside><aside class="td_block_template_10 widget advads_ad_widget-12 perio-widget"><div class="perio-835fb1696a584a403c79e3f35407bd61" id="perio-835fb1696a584a403c79e3f35407bd61"></div></aside><aside class="td_block_template_10 widget advads_ad_widget-13 perio-widget"><div class="perio-17f902bff35ee06ddf024301559ce9ac perio-simapag" id="perio-17f902bff35ee06ddf024301559ce9ac"></div></aside><div class="td_block_wrap td_block_13 td_block_widget tdi_6_44b td-pb-border-top td_block_template_10 td-column-1" data-td-block-uid="tdi_6_44b">
<style>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</style><script>var block_tdi_6_44b = new tdBlock();
block_tdi_6_44b.id = "tdi_6_44b";
block_tdi_6_44b.atts = '{"custom_title":"Coronavirus","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx3_tl":"","m14_tl":"","m14_el":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"19","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6_44b","block_type":"td_block_13","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6_44b","tdc_css_class_style":"tdi_6_44b_rand_style"}';
block_tdi_6_44b.td_column_number = "1";
block_tdi_6_44b.block_type = "td_block_13";
block_tdi_6_44b.post_count = "6";
block_tdi_6_44b.found_posts = "89";
block_tdi_6_44b.header_color = "#";
block_tdi_6_44b.ajax_pagination_infinite_stop = "";
block_tdi_6_44b.max_num_pages = "15";
tdBlocksArray.push(block_tdi_6_44b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Coronavirus</span></h4></div><div id=tdi_6_44b class="td_block_inner">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/en-guanajuato-continuan-las-muertes-de-jovenes-por-covid/" rel="bookmark" class="td-image-wrap " title="En Guanajuato continúan las muertes de jóvenes por COVID"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="En Guanajuato continúan las muertes de jóvenes por COVID" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2021/01/Correo-2021-01-03T213453.387-324x235.png" width="324" height="235" /></a></div>
 <div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/en-guanajuato-continuan-las-muertes-de-jovenes-por-covid/" rel="bookmark" title="En Guanajuato continúan las muertes de jóvenes por COVID">En Guanajuato continúan las muertes de jóvenes por COVID</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T21:38:07-06:00">3 enero, 2021</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/farmaceutico-estropea-mas-de-500-vacunas-contra-covid-19-fbi-lo-investiga/" rel="bookmark" class="td-image-wrap " title="Farmacéutico estropea más de 500 vacunas contra Covid-19; FBI lo investiga"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Farmacéutico estropea más de 500 vacunas contra Covid-19; FBI lo investiga" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2021/01/farmaceutico-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/farmaceutico-estropea-mas-de-500-vacunas-contra-covid-19-fbi-lo-investiga/" rel="bookmark" title="Farmacéutico estropea más de 500 vacunas contra Covid-19; FBI lo investiga">Farmacéutico estropea más de 500 vacunas contra Covid-19; FBI lo investiga</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-01T20:44:23-06:00">1 enero, 2021</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/mueren-dos-jovenes-de-26-y-18-anos-a-causa-de-covid/" rel="bookmark" class="td-image-wrap " title="Mueren dos jóvenes de 26 y 18 años a causa de COVID"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Mueren dos jóvenes de 26 y 18 años a causa de COVID" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2021/01/Correo-2021-01-01T163844.239-324x235.png" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/mueren-dos-jovenes-de-26-y-18-anos-a-causa-de-covid/" rel="bookmark" title="Mueren dos jóvenes de 26 y 18 años a causa de COVID">Mueren dos jóvenes de 26 y 18 años a causa de COVID</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-01T16:42:57-06:00">1 enero, 2021</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/al-fin-leon-deja-liderato-con-mas-casos-activos-de-covid-19/" rel="bookmark" class="td-image-wrap " title="¡Al fin! León deja liderato con más casos activos de Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="¡Al fin! León deja liderato con más casos activos de Covid-19" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/casos1-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/al-fin-leon-deja-liderato-con-mas-casos-activos-de-covid-19/" rel="bookmark" title="¡Al fin! León deja liderato con más casos activos de Covid-19">¡Al fin! León deja liderato con más casos activos de Covid-19</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T20:16:30-06:00">30 diciembre, 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/se-suicido-por-dar-positivo-a-prueba-rapida-de-covid-pero-no-tenia-el-virus/" rel="bookmark" class="td-image-wrap " title="Se suicidó por dar positivo a prueba rápida de Covid… pero no tenía el virus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Se suicidó por dar positivo a prueba rápida de Covid… pero no tenía el virus" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/prueba1-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/se-suicido-por-dar-positivo-a-prueba-rapida-de-covid-pero-no-tenia-el-virus/" rel="bookmark" title="Se suicidó por dar positivo a prueba rápida de Covid… pero no tenía el virus">Se suicidó por dar positivo a prueba rápida de Covid… pero no tenía el virus</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T19:54:47-06:00">30 diciembre, 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/nueva-variante-de-covid-19-podria-estar-ya-en-mexico-lopez-gatell/" rel="bookmark" class="td-image-wrap " title="Nueva variante de Covid-19 podría estar ya en México: López-Gatell"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Nueva variante de Covid-19 podría estar ya en México: López-Gatell" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/nueva-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/nueva-variante-de-covid-19-podria-estar-ya-en-mexico-lopez-gatell/" rel="bookmark" title="Nueva variante de Covid-19 podría estar ya en México: López-Gatell">Nueva variante de Covid-19 podría estar ya en México: López-Gatell</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T18:00:14-06:00">30 diciembre, 2020</time></span> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://periodicocorreo.com.mx/"><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/correologo.png" alt="Periodico Correo Noticias de Guanajuato" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-295"><a href="https://periodicocorreo.com.mx/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-321"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-347"><a href="https://periodicocorreo.com.mx/contacto/">Contacto</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Copyright © 2020 Periódico Correo. </div>
</div>
</div>
</div>
</div>
</div>
<div class="perio-d82b087556ed459ffd1bcc3de54939b3 perio-popup-and-layer-ads" id="perio-d82b087556ed459ffd1bcc3de54939b3"></div><div class="perio-0e5e7c99394f6b45881b319f3b003756 perio-popup-and-layer-ads_2" id="perio-0e5e7c99394f6b45881b319f3b003756"></div><div class="perio-2690e0964ea442a8c8cce42a7e2ec592 perio-popup-and-layer-ads_4" id="perio-2690e0964ea442a8c8cce42a7e2ec592"></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_data_time{
    background-color: #BF1A56 !important;
    padding-left: 15px !important;
    padding-right: 15px!important;
    color: #ffffff!important;
}
.menu-main-container{
    text-transform:Capitalize !important;
}
/* Hide More From Author from the Related Post section */
.td_block_related_posts .td-related-right {
display:none !important;
}
.td-header-style-10 .td-header-top-menu-full{
    border-bottom:0px !important;
}
.grecaptcha-badge { visibility: hidden; }
.unslider{
    text-align:center !important;
}
/*
@media (min-width: 700px){
.perio-popup-and-layer-ads_2{
    margin-left: -400px !important;
}
}
@media (max-width: 700px){
.perio-popup-and-layer-ads_2{
    margin-left: -170px !important;
}
}*/

.td-pb-span5{
    padding-right:2px !important;
}
.td_data_time {
    background-color:#ffffff !important;
    padding-left: 15px !important;
    padding-right: 50px!important;
    color: #828282!important;
}

</style>
<div class="td-container"><div id="sas_93996"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 367688, //
            pageId: 1298602, // Página : Periodico_Correo/home
            formatId: 93996, // Formato : RM 0x0
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="https://www9.smartadserver.com/ac?jump=1&nwid=3839&siteid=367688&pgname=home&fmtid=93996&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="https://www9.smartadserver.com/ac?out=nonrich&nwid=3839&siteid=367688&pgname=home&fmtid=93996&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>
</div><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/periodicocorreo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"perio-layer","placements":["popup-and-layer-ads","popup-and-layer-ads_2","popup-and-layer-ads_3","popup-and-layer-ads_4"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"perio-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.0' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld80NAZAAAAAGbRRfwJb54MsJ5bXCHtOMG6EJWd&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld80NAZAAAAAGbRRfwJb54MsJ5bXCHtOMG6EJWd","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script>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</script><script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({flush: true});

</script>

<script>
    
</script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/periodicocorreo.com.mx\/linkout\/"};var advads_gatracking_allads = {"1":{"36739":{"title":"Predial","target":false},"34362":{"title":"predial sanjoseiturbide","target":false},"34356":{"title":"sanjose iturbide","target":false},"34112":{"title":"pur\u00edsima del rinc\u00f3n 300x200","target":"http:\/\/purisimadelrincon.mx\/"},"34107":{"title":"purisima del rincon","target":"http:\/\/purisimadelrincon.mx\/"},"34102":{"title":"Felices fiestas 4","target":"http:\/\/www.irapuato.gob.mx\/"},"34099":{"title":"Felices fiestas 3","target":"http:\/\/www.irapuato.gob.mx\/"},"34097":{"title":"Felices fiestas 2","target":"http:\/\/www.irapuato.gob.mx\/"},"34094":{"title":"Felices fiestas 1","target":"http:\/\/www.irapuato.gob.mx\/"},"32625":{"title":"lo que comienza aqui se vuelve grande mobile","target":"https:\/\/dh.gob.mx\/"},"32599":{"title":"Lo que comienza aqu\u00ed se vuelve grande...","target":"https:\/\/dh.gob.mx\/"},"32593":{"title":"villa iluminada","target":"https:\/\/dh.gob.mx\/"},"31163":{"title":"CMAPAS 920X90","target":"https:\/\/www.cmapas.gob.mx"},"27573":{"title":"predial silao desktop etapa 2","target":"http:\/\/www.silaodelavictoria.gob.mx\/"},"27571":{"title":"predial silao mobile etapa 2","target":"http:\/\/www.silaodelavictoria.gob.mx\/"},"21350":{"title":"cmapas","target":"http:\/\/www.cmapas.gob.mx\/"},"5881":{"title":"Gob del estado 300x250","target":false},"3649":{"title":"Foro Go","target":false}}};var advads_gatracking_anonym = true;</script>
</body>
</html>