<!DOCTYPE html>
<html lang="es" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/jpg" href="https://periodicocorreo.com.mx/wp-content/themes/correo20/images/favicon.jpg" />
<title>Pide rector de la UNAM un desarme nacional</title>

<meta name="description" content="Afirma Enrique Graue que no es un problema nada más de las escuelas, sino del entorno social" />
<link rel="canonical" href="https://periodicocorreo.com.mx/pide-rector-de-la-unam-un-desarme-nacional/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pide rector de la UNAM un desarme nacional" />
<meta property="og:description" content="Afirma Enrique Graue que no es un problema nada más de las escuelas, sino del entorno social" />
<meta property="og:url" content="https://periodicocorreo.com.mx/pide-rector-de-la-unam-un-desarme-nacional/" />
<meta property="og:site_name" content="Periódico Correo" />
<meta property="article:publisher" content="https://www.facebook.com/periodicocorreo" />
<meta property="article:tag" content="CCH" />
<meta property="article:tag" content="Enrique Graue Wiechers" />
<meta property="article:tag" content="UNAM" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2019-05-03T04:52:40+00:00" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4.jpg" />
<meta property="og:image:secure_url" content="https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="620" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Afirma Enrique Graue que no es un problema nada más de las escuelas, sino del entorno social" />
<meta name="twitter:title" content="Pide rector de la UNAM un desarme nacional" />
<meta name="twitter:site" content="@periodicocorreo" />
<meta name="twitter:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4.jpg" />
<meta name="twitter:creator" content="@periodicocorreo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://periodicocorreo.com.mx/#organization","name":"Peri\u00f3dico Correo","url":"https://periodicocorreo.com.mx/","sameAs":["https://www.facebook.com/periodicocorreo","https://instagram.com/periodicocorreo","https://twitter.com/periodicocorreo"],"logo":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#logo","url":"https://periodicocorreo.com.mx/ads/logos/c.png","caption":"Peri\u00f3dico Correo"},"image":{"@id":"https://periodicocorreo.com.mx/#logo"}},{"@type":"WebSite","@id":"https://periodicocorreo.com.mx/#website","url":"https://periodicocorreo.com.mx/","name":"Peri\u00f3dico Correo","publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://periodicocorreo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/pide-rector-de-la-unam-un-desarme-nacional/#webpage","url":"https://periodicocorreo.com.mx/pide-rector-de-la-unam-un-desarme-nacional/","inLanguage":"es","name":"Pide rector de la UNAM un desarme nacional","isPartOf":{"@id":"https://periodicocorreo.com.mx/#website"},"image":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/pide-rector-de-la-unam-un-desarme-nacional/#primaryimage","url":"https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4.jpg","width":1200,"height":620},"primaryImageOfPage":{"@id":"https://periodicocorreo.com.mx/pide-rector-de-la-unam-un-desarme-nacional/#primaryimage"},"datePublished":"2019-05-03T04:52:40+00:00","dateModified":"2019-05-03T04:52:40+00:00","description":"Afirma Enrique Graue que no es un problema nada m\u00e1s de las escuelas, sino del entorno social"},{"@type":"Article","@id":"https://periodicocorreo.com.mx/pide-rector-de-la-unam-un-desarme-nacional/#article","isPartOf":{"@id":"https://periodicocorreo.com.mx/pide-rector-de-la-unam-un-desarme-nacional/#webpage"},"author":{"@id":"https://periodicocorreo.com.mx/author/raycalzada/#author","name":"Editor Web RC"},"publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"headline":"Pide rector de la UNAM un desarme nacional","datePublished":"2019-05-03T04:52:40+00:00","dateModified":"2019-05-03T04:52:40+00:00","commentCount":0,"mainEntityOfPage":"https://periodicocorreo.com.mx/pide-rector-de-la-unam-un-desarme-nacional/#webpage","image":{"@id":"https://periodicocorreo.com.mx/pide-rector-de-la-unam-un-desarme-nacional/#primaryimage"},"keywords":"CCH,Enrique Graue Wiechers,UNAM","articleSection":"Justicia y Seguridad,Nacional"},{"@type":"Person","@id":"https://periodicocorreo.com.mx/author/raycalzada/#author","name":"Editor Web RC","image":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#personlogo","url":"https://secure.gravatar.com/avatar/7e5896ee3ee5fc6da8d7e2a6bbfede4d?s=96&d=mm&r=g","caption":"Editor Web RC"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://periodicocorreo.com.mx/pide-rector-de-la-unam-un-desarme-nacional/amp/" /><meta name="generator" content="AMP for WP 0.9.97.50.1" /><link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; RSS de los comentarios" href="https://periodicocorreo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Pide rector de la UNAM un desarme nacional RSS de los comentarios" href="https://periodicocorreo.com.mx/pide-rector-de-la-unam-un-desarme-nacional/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/periodicocorreo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://periodicocorreo.com.mx/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/assets/css/wpmm.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp_megamenu_generated_css-css' href='https://periodicocorreo.com.mx/wp-content/uploads/wp-megamenu/wp-megamenu.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='featuresbox_css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='postgrid_css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-font-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/visual-composer-starter-font.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-general-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/style.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-responsive-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/responsive.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/style.css?ver=9571' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-style-editor-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/custom-editor.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-style-fontawesome-css' href='https://use.fontawesome.com/releases/v5.0.8/css/all.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic|Roboto+Condensed%3Aregular%2Citalic%2C300%26subset%3Dcyrillic%2Ccyrillic-ext%2Cdevanagari%2Cgreek%2Cgreek-ext%2Ckhmer%2Clatin%2Clatin-ext%2Cvietnamese' type='text/css' media='screen' />
<link rel='stylesheet' id='periodicocorreo-style-slick-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/assets/slick/slick.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-style-slick-theme-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/assets/slick/slick-theme.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-fancy-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/assets/fancy/jquery.fancybox.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-custom-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/customizer-custom.css?ver=4.9.10' type='text/css' media='all' />
<style id='periodicocorreo-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='roboto-condensed-css' href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic&#038;ver=1.2.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postgrid_ajax_load = {"ajax_url":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.js?ver=1'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/apppresser/js/no-app.js?ver=3.9.0'></script>
<link rel='https://api.w.org/' href='https://periodicocorreo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://periodicocorreo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://periodicocorreo.com.mx/?p=783191' />
<link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fpide-rector-de-la-unam-un-desarme-nacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fpide-rector-de-la-unam-un-desarme-nacional%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"IDNcf1aMIw00Gu", domain:"periodicocorreo.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=IDNcf1aMIw00Gu" style="display:none" height="1" width="1" alt="" /></noscript>
 <meta property="fb:app_id" content="1528276297233465" /><style type="text/css"></style><style type="text/css"></style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://periodicocorreo.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://periodicocorreo.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://periodicocorreo.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6cb77866-0ed1-4bf9-87ad-2d4d495d2594';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Periódico Correo";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['path'] = "https://periodicocorreo.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3a3b4186-8f32-4bbf-a810-be3f3be590a9";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Este es un ejemplo de notificación.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puede anular su suscripción en cualquier momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://periodicocorreo.com.mx';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Haga clic en Permitir.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2018/04/cropped-correo20@2x-32x32.png" sizes="32x32" />
<link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2018/04/cropped-correo20@2x-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://periodicocorreo.com.mx/wp-content/uploads/2018/04/cropped-correo20@2x-180x180.png" />
<meta name="msapplication-TileImage" content="https://periodicocorreo.com.mx/wp-content/uploads/2018/04/cropped-correo20@2x-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.wp-megamenu-wrap {
    background-color: #e0e0e0;
		padding-left: 20px;
		padding-right: 20px;
}
.card-text {text-align:justify;}

.row.cc-mini-post img.imagen{max-width: 100%;}

.card > .card-img a > img{
    vertical-align: middle;
    width: 100%;
    height: auto;
}
.social a.instagram {
    font-size: 1.8em;
    width: 30px;
    text-align: center;
    display: inline-block;
}
.social a.youtube {
    font-size: 1.8em;
    width: 30px;
    text-align: center;
    display: inline-block;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/11322282/Periodicocorreo.com.mx_I//1x1', 'div-gpt-ad-1500576903287-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21605769641/Principal_970x250_Home', [[300, 50], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1505339245873-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/super-full-banner', [[300, 50], [728, 90], [970, 90], [1020, 94]], 'div-gpt-ad-1500585054519-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/super-full-banner', [1020, 94], 'div-gpt-ad-1500590247920-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_header', [[320, 50], [300, 50], [728, 90]], 'div-gpt-ad-1499637579154-44').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_01', [[300, 50], [300, 250]], 'div-gpt-ad-1499637579154-45').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_02', [[300, 50], [300, 250]], 'div-gpt-ad-1499637579154-46').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_03', [[300, 50], [300, 600], [300, 250]], 'div-gpt-ad-1499637579154-47').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_01', [[320, 50], [468, 60], [300, 50], [300, 250]], 'div-gpt-ad-1499637579154-40').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_02', [[320, 50], [468, 60], [300, 50], [300, 250]], 'div-gpt-ad-1499637579154-41').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_03', [[320, 50], [300, 50], [300, 250], [728, 90]],'div-gpt-ad-1499637579154-42').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_footer', [[320, 50], [300, 50], [300, 600], [970, 90], [970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1499637579154-43').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1499637579154-48').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/popup', [800, 600], 'div-gpt-ad-1507067716006-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 49367,
            pageId: 423187,
            formats: [
                 { id: 21373 }
                ,{ id: 20802 }
                ,{ id: 20815 }
                ,{ id: 20816 }
                ,{ id: 7847 }
                ,{ id: 7846 }
                ,{ id: 21503 }
                ,{ id: 47223 }
            ],
            target: ''
        });
    });
</script>




<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>




<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 49367,
            pageId: 423187,
            formats: [
                 { id: 20802 }

            ],
            target: ''
        });
    });
</script>

<meta property="fb:pages" content="143845855667302" />

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-788083796"></script>
<script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-788083796'); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8702356811825644",
          enable_page_level_ads: true
     });
</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '407826466427022');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=407826466427022&ev=PageView&noscript=1"
/></noscript>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-783191 single-format-standard wp-custom-logo wp-megamenu wpb-js-composer js-comp-ver-5.7 vc_responsive">

<div id="sas_20802"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
    });
</script>

<header id="header">
<nav class="navbar">
<div class="container">
<div style="text-align: center;">
<span style="font-size: 9px;">Publicidad</span></br>
<div style="text-align: center; background-color: #f3f3f3;border: solid 1px #ccc;">

<div id='div-gpt-ad-1505339245873-0'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505339245873-0'); });
					</script>
</div>
</div>
</div>
<div class="row over_header">
<div class="col-xs-4 col-md-4">
<div class="social">
<a class="facebook" href="https://facebook.com/PeriodicoCorreo"><i class="fab fa-facebook-f"></i></a>
<a class="twitter" href="https://twitter.com/periodicocorreo"><i class="fab fa-twitter"></i></a>
<a class="instagram" href="https://instagram.com/periodicocorreo"><i class="fab fa-instagram"></i></a>
<a class="youtube" href="https://www.youtube.com/user/TuPeriodicoCorreo"><i class="fab fa-youtube"></i></a><br />
<span class="fecha"><b>Viernes</b>, 03 de Mayo de 2019</span> </div>
</div>
<div class="col-xs-4 col-md-4">
</div>
<div class="col-xs-4 col-md-4">
<form role="search" method="get" class="search-form pull-right search-form-header" action="https://periodicocorreo.com.mx">
<label>
<input type="search" class="search-field" placeholder="" value="" name="s">
</label>
<button type="submit" class="search-submit"><span class="screen-reader-text">Buscar</span></button>
</form>
</div>
<div class="col-md-12 "><hr class="hr-nomargin" /></div>
</div>
<div class="navbar-wrapper clearfix">
<div class="navbar-header">
<a class="suscribete" href="https://periodicocorreo.com.mx/suscripciones">SUSCRIBETE</a>
<div class="movil_search_icon">
<i class="glyphicon glyphicon-search"></i>
<i class="glyphicon glyphicon-remove"></i>
</div>
<div class="navbar-brand">
<a href="https://periodicocorreo.com.mx/" class="custom-logo-link" rel="home" itemprop="url">
<img src="https://periodicocorreo.com.mx/wp-content/themes/correo20/images/periodico-correo.png" class="revista-logo" alt="Periódico Correo" itemprop="logo">
<img src="https://periodicocorreo.com.mx/wp-content/themes/correo20/images/logo_revista_correo_mobile.png" class="revista-logo mobile-logo" alt="Periódico Correo" itemprop="logo">
</a>
</div>
<div class="movil_search">
<form role="search" method="get" class="search-form pull-right search-form-header" action="https://periodicocorreo.com.mx">
<label>
<input type="search" class="search-field" placeholder="" value="" name="s">
</label>
<button type="submit" class="search-submit"><span class="screen-reader-text">Buscar</span></button>
</form>
</div>
</div>
<div class="divisor_header"></div>
<div id="main-menux">
<div id="wp-megamenu-primary" class="wp-megamenu-wrap   ">
<div class="wpmm-fullwidth-wrap"></div>
<div class="wpmm-nav-wrap wpmm-main-wrap-primary">
<a href="javascript:;" class="wpmm_mobile_menu_btn"><i class="fa fa-bars"></i> </a>
<ul id="menu-correo-20" class="wp-megamenu"><li id="wp-megamenu-item-592015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home wp-megamenu-item-592015  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/">Inicio</a></li>
<li id="wp-megamenu-item-592017" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592017  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="wp-megamenu-item-592182" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592182  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="wp-megamenu-item-593659" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-593659  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="wp-megamenu-item-593662" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-593662  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="wp-megamenu-item-593663" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-593663  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="wp-megamenu-item-593661" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-593661  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="wp-megamenu-item-602352" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-602352  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="wp-megamenu-item-592183" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592183  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
<li id="wp-megamenu-item-592016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wp-megamenu-item-592016  wpmm_dropdown_menu  wpmm-none wpmm-strees-default wpmm-submenu-right"><a href="#">Secciones <b class="fa fa-angle-down"></b> </a>
<ul class="wp-megamenu-sub-menu">
<li id="wp-megamenu-item-592181" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592181 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="wp-megamenu-item-592184" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592184 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="wp-megamenu-item-592186" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592186 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/reporte-ciudadano/">Reporte Ciudadano</a></li>
<li id="wp-megamenu-item-592187" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592187 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="wp-megamenu-item-592018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent wp-megamenu-item-592018 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="wp-megamenu-item-592019" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592019 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="wp-megamenu-item-592185" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592185 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
</ul>
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</nav>
</header>
<div class="last_update">
03 MAY 2019 | <b>ACTUALIZADO</b> 01:00 </div>
<div class="container container_layout_default">
<div class="content-wrapper">
<div class="row">
<div class="col-md-12">
<div class="main-content">
<article class="entry-full-content">
<div class="row">
<div>
<div class="col-md-8 cc-content-area">
<h1 class="entry-title">Pide rector de la UNAM un desarme nacional</h1>
<div class="entry-meta">


<span class="date"><span class="screen-reader-text">Posted on</span> <a href="https://periodicocorreo.com.mx/pide-rector-de-la-unam-un-desarme-nacional/" rel="bookmark"><time class="entry-date published updated" datetime="2019-05-02T23:52:40-05:00">2 mayo, 2019</time></a></span>
</div>
<ul class="post-categories">
<li><a href="https://periodicocorreo.com.mx/category/nacional/justicia-y-seguridad/" rel="category tag">Justicia y Seguridad</a></li>
<li><a href="https://periodicocorreo.com.mx/category/nacional/" rel="category tag">Nacional</a></li></ul><div class="share-btns">
<span class='share-icon facebook' data-post='783191'><a onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" href="https://www.facebook.com/sharer.php?u=https://periodicocorreo.com.mx/pide-rector-de-la-unam-un-desarme-nacional/"><i class='fab fa-facebook-f'></i><u>Facebook</u></a></span>
<span class='share-icon twitter' data-post='783191'><a onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" href="https://twitter.com/intent/tweet?url=https://periodicocorreo.com.mx/pide-rector-de-la-unam-un-desarme-nacional/&via=periodicocorreo&text=Pide rector de la UNAM un desarme nacional"><i class='fab fa-twitter'></i><u>Twitter</u></a></span>
<span class='share-icon google' data-post='783191'><a onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" href="https://plus.google.com/share?url=https://periodicocorreo.com.mx/pide-rector-de-la-unam-un-desarme-nacional/"><i class='fab fa-google'></i><u>Google</u></a></span>
<span class='share-icon pinterest' data-post='783191'><a onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" href="https://www.pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/pide-rector-de-la-unam-un-desarme-nacional/&media=https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4.jpg&description=Pide rector de la UNAM un desarme nacional"><i class='fab fa-pinterest'></i><u>Pinterest</u></a></span>
</div>
<div class="header-image">
<div class="container-fluid">
<div class="row">
<div class="fade-in-img">
<div class="fade-in-img-inner-wrap">
<img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4.jpg" class="attachment-vct-featured-single-image-boxed size-vct-featured-single-image-boxed wp-post-image" alt="" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4-768x397.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4-1024x529.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4-848x438.jpg 848w, https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4-1140x589.jpg 1140w, https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4-1170x605.jpg 1170w" sizes="(max-width: 1200px) 100vw, 1200px" /> <noscript>
								<img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4-768x397.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4-1024x529.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4-848x438.jpg 848w, https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4-1140x589.jpg 1140w, https://periodicocorreo.com.mx/wp-content/uploads/2019/05/Velorio_Aidee769-4-1170x605.jpg 1170w" sizes="(max-width: 1200px) 100vw, 1200px" />							</noscript>
<div class='feature-image-caption'>
<p>Foto: Cuartoscuro</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-content">
<article id="post-783191" class="post-783191 post type-post status-publish format-standard has-post-thumbnail hentry category-justicia-y-seguridad category-nacional tag-cch tag-enrique-graue-wiechers tag-unam">
<p style="text-align: justify;"><em>Afirma Enrique Graue que no es un problema nada más de las escuelas, sino del entorno social</em></p>
<p style="text-align: justify;">Redacción</p>
<p style="text-align: justify;"><strong>CDMX.- </strong>El rector de la Universidad Nacional Autónoma de México (UNAM), <strong>Enrique Graue Wiechers</strong>, pidió un desarme nacional, luego de que Aideé Mendoza murió de un impacto de bala mientras tomaba su clase de matemáticas en el <strong>Colegio de Ciencias y Humanidades</strong> (CCH) Oriente.</p>
<p style="text-align: justify;">Hoy permanecerá cerrado el plantel ya que continúan los peritajes de la <strong>Procuraduría General de Justicia</strong> para la reconstrucción de los hechos y pruebas auditivas.</p>
<p style="text-align: justify;">Sobre cuáles serán las medidas que tomará la <strong>UNAM</strong> para evitar que personas ingresen con armas a sus instalaciones, Graue declinó tocar el tema con el argumento de que todavía no está claro cómo sucedió el asesinato de la estudiante.</p>
<p style="text-align: justify;">“No quisiera entrar en eso, hasta que tengamos claro. En principio hay que hablar y pedir un desarme nacional: no es un problema nada más de las escuelas, sino del entorno, de colonias, en donde tenemos que exigir como universidad que exista una mayor seguridad, desaparezcan giros negros, narcomenudeo y en eso seguiremos insistiendo”, manifestó el rector.</p>
<p style="text-align: justify;">Entrevistado tras inaugurar el coloquio “Política tributaria, ejercicio presupuestal, crecimiento económico y bienestar social” en el Palacio de la Autonomía, dijo que se aplicaron los protocolos de actuación en los hechos ocurridos el lunes y que los sucesos escaparon del control de las autoridades.</p>
<p style="text-align: justify;">“Hoy tengo una reunión para revisar que se hayan llevado a cabo no solamente los de atención en casos de urgencia, sino el de atención en casos de emergencias médicas, pero hasta donde sé estos no fueron violentados (&#8230;) Hemos venido trabajando muy estrechamente, la seguridad en la universidad ha ido mejorando. Esto es un suceso muy lamentable, verdaderamente fuera de nuestro control”, dijo.</p>
<p style="text-align: justify;">En asambleas celebradas tanto en facultades y escuelas del campus Ciudad Universitaria como en el <strong>CCH</strong> Oriente, alumnos afirmaron en que no se sienten seguros de ir a la escuela, y también respecto a la atención [a Aidée, que no se realizó] rápidamente el día del crimen.</p>
<p style="text-align: justify;">De acuerdo con los testimonios de alumnos del CCH Oriente, la bala pudo haber provenido del arma de un grupo de presuntos <strong>narcomenudistas</strong> que operan cerca del plantel, según quedó asentado en la carpeta de investigación que inició la <strong>Procuraduría capitalina</strong>.</p>
<p style="text-align: justify;">
<p style="text-align: justify; padding-left: 30px;"><strong>Siguen la pista</strong></p>
<p style="text-align: justify; padding-left: 30px;">En los peritajes trascendió que buscan a una persona apodada ‘El Dany’, supuesto narcomenudista que opera dentro del CCH y quien, presuntamente, detonó el arma calibre 9 milímetros que asesinó a la estudiante, pues un alumno observó como ‘El Dany’ y dos cómplices, forcejeaban con otro alumno en “el área verde”, le querían quitar un celular y una mochila, y el señalado tenía una pistola que se detonó.</p>
<p style="text-align: justify; padding-left: 30px;"><em>Con información de El Universal</em></p>
<p style="text-align: justify;">
<p style="text-align: justify;">RC</p>
<div class="fb-comments" data-href="https://periodicocorreo.com.mx/pide-rector-de-la-unam-un-desarme-nacional/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </article>
</div>
</div>
<div class="col-md-4 cc-sidebar">
<div class="sidebar-widget-area">
<section id="text-20" class="widget widget_text"><h3 class="widget-title"><span>Publicidad</span></h2> <div class="textwidget"></div>
</section><section id="text-18" class="widget widget_text"><h3 class="widget-title"><span>Noticiero Correo Al Punto</span></h2> <div class="textwidget"><iframe iframe scrolling= no marginwidth= 0 marginheight= 0 frameborder= 0 src="https://periodicocorreo.com.mx/punto/youtube.html"></iframe>
</div>
</section><section id="text-19" class="widget widget_text"><h3 class="widget-title"><span>Encuestas</span></h2> <div class="textwidget"></div>
</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Publicidad</span></h2><div class="textwidget custom-html-widget"><div style="text-align: center; background-color: #f3f3f3;border: solid 1px #ccc;">
<span style="font-size: 9px;">Publicidad</span> <br>

<div id='div-gpt-ad-1499637579154-46'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499637579154-46'); });
</script>
</div>
</div>
</div></section> </div>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="footer-widget-area">
<div class="container">
<div class="row">
<div class="col-md-4">
</div>
<div class="col-md-4">
</div>
<div class="col-md-4">
</div>
</div>
 </div>
</div>
<div class="footer-bottom">
<div class="container">
<div class="footer-left-block">
&copy; Todos los Derechos Reservados 2019
</div>
<div class="footer-right-block">
<div class="footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-183057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183057"><a href="https://periodicocorreo.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-183059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183059"><a href="https://periodicocorreo.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-183056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183056"><a href="https://periodicocorreo.com.mx/aviso-de-privacidad/">Aviso Legal</a></li>
<li id="menu-item-183058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183058"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li>
</ul></div> </div>
</div>
</div>
</div>
</footer>
<script type="text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/periodicocorreo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmm_object = {"ajax_url":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php","wpmm_responsive_breakpoint":"991px","wpmm_disable_mobile":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/assets/js/wpmm.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/js/bootstrap/transition.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/js/bootstrap/collapse.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/js/functions.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/js/header-scripts.js?ver=66712'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/assets/slick/slick.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/assets/fancy/jquery.fancybox.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1528276297233465&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2357128-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2357128-5');
</script>
</body>
</html>
