<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>Mexicanos logran oro y plata en Campeonato de Marcha</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://periodicocorreo.com.mx/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/favicon-correo.svg">

<meta name="description" content="Julio César Salazar Enríquez y Jesús Tadeo Vega Ortiz volvieron a la conquista de preseas en Guatemala" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://periodicocorreo.com.mx/mexicanos-logran-oro-y-plata-en-campeonato-de-marcha/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mexicanos logran oro y plata en Campeonato de Marcha" />
<meta property="og:description" content="Julio César Salazar Enríquez y Jesús Tadeo Vega Ortiz volvieron a la conquista de preseas en Guatemala" />
<meta property="og:url" content="https://periodicocorreo.com.mx/mexicanos-logran-oro-y-plata-en-campeonato-de-marcha/" />
<meta property="og:site_name" content="Periodico Correo" />
<meta property="article:publisher" content="https://www.facebook.com/periodicocorreo" />
<meta property="article:published_time" content="2021-03-02T04:41:37+00:00" />
<meta property="article:modified_time" content="2021-03-02T04:41:41+00:00" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/marcha.jpeg" />
<meta property="og:image:width" content="1075" />
<meta property="og:image:height" content="1075" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PeriodicoCorreo" />
<meta name="twitter:site" content="@PeriodicoCorreo" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Nissandra del Rio">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://periodicocorreo.com.mx/#website","url":"https://periodicocorreo.com.mx/","name":"Periodico Correo","description":"Noticias de Guanajuato","potentialAction":[{"@type":"SearchAction","target":"https://periodicocorreo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/mexicanos-logran-oro-y-plata-en-campeonato-de-marcha/#primaryimage","inLanguage":"es-MX","url":"https://periodicocorreo.com.mx/wp-content/uploads/2021/03/marcha.jpeg","width":1075,"height":1075,"caption":"Foto: Especial"},{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/mexicanos-logran-oro-y-plata-en-campeonato-de-marcha/#webpage","url":"https://periodicocorreo.com.mx/mexicanos-logran-oro-y-plata-en-campeonato-de-marcha/","name":"Mexicanos logran oro y plata en Campeonato de Marcha","isPartOf":{"@id":"https://periodicocorreo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://periodicocorreo.com.mx/mexicanos-logran-oro-y-plata-en-campeonato-de-marcha/#primaryimage"},"datePublished":"2021-03-02T04:41:37+00:00","dateModified":"2021-03-02T04:41:41+00:00","author":{"@id":"https://periodicocorreo.com.mx/#/schema/person/5949c9e3c9c1b957a5f67029bde72268"},"description":"Julio C\u00e9sar Salazar Enr\u00edquez y Jes\u00fas Tadeo Vega Ortiz volvieron a la conquista de preseas en Guatemala","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://periodicocorreo.com.mx/mexicanos-logran-oro-y-plata-en-campeonato-de-marcha/"]}]},{"@type":"Person","@id":"https://periodicocorreo.com.mx/#/schema/person/5949c9e3c9c1b957a5f67029bde72268","name":"Nissandra del Rio","image":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/4f4fed49b00cbbc652f1047a965ff128?s=96&d=mm&r=g","caption":"Nissandra del Rio"}}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/periodicocorreo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://periodicocorreo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://periodicocorreo.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Nunito%3A400%2C100%2C200%2C300%2C500%2C600%7COswald%3A400%2C100%2C200%2C300%2C500%2C600%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://periodicocorreo.com.mx/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://periodicocorreo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://periodicocorreo.com.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://periodicocorreo.com.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":20,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.23.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<link rel="https://api.w.org/" href="https://periodicocorreo.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://periodicocorreo.com.mx/wp-json/wp/v2/posts/59211" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://periodicocorreo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://periodicocorreo.com.mx/?p=59211' />
<link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fmexicanos-logran-oro-y-plata-en-campeonato-de-marcha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fmexicanos-logran-oro-y-plata-en-campeonato-de-marcha%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="perio-layer-custom-css"></style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"cb2cb3bc6c","wpRestUrl":"https:\/\/periodicocorreo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/periodicocorreo.com.mx\/wp-admin\/","wpRestNonce":"cb2cb3bc6c","wpRestUrl":"https:\/\/periodicocorreo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://periodicocorreo.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '55d97777-7f75-4a2d-b0e7-1ad8ae6cd1eb';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Periodico Correo";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte.";
oneSignal_options['path'] = "https://periodicocorreo.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.062d21d9-5bd4-46cb-a28c-e44e38d1b29c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nos gustaría enviarte notificaciones. Puedes cancelar en cualquier momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias.';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibe notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'A partir de ahora recibirás notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'A partir de ahora recibirás notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volveras a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRÍBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para recibir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2357128-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2357128-5');
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({category:'auto'});

  !function (e, f, u, i) {

    if (!document.getElementById(i)){

      e.async = 1;

      e.src = u;

      e.id = i;

      f.parentNode.insertBefore(e, f);

    }

  }(document.createElement('script'),

  document.getElementsByTagName('script')[0],

  '//cdn.taboola.com/libtrc/periodicocorreo-periodicocorreo/loader.js',

  'tb_loader_script');

  if(window.performance && typeof window.performance.mark == 'function')

    {window.performance.mark('tbl_ic');}

</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/3839/smart.js" async></script>
<script data-ad-client="ca-pub-8702356811825644" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="shortcut icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/favicon.ico" type="image/x-icon">
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://periodicocorreo.com.mx/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://periodicocorreo.com.mx/category/marcador/",
                    "name": "Marcador"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://periodicocorreo.com.mx/mexicanos-logran-oro-y-plata-en-campeonato-de-marcha/",
                    "name": "Mexicanos logran oro y plata en Campeonato de Marcha"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #bf1a56;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #bf1a56;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bf1a56;
                }
                .tdm-btn-style1 {
					background-color: #bf1a56;
				}
				.tdm-btn-style2:before {
				    border-color: #bf1a56;
				}
				.tdm-btn-style2 {
				    color: #bf1a56;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bf1a56;
                    -moz-box-shadow: 0 2px 16px #bf1a56;
                    box-shadow: 0 2px 16px #bf1a56;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bf1a56;
                    -moz-box-shadow: 0 4px 26px #bf1a56;
                    box-shadow: 0 4px 26px #bf1a56;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-59211 single-format-standard td-standard-pack mexicanos-logran-oro-y-plata-en-campeonato-de-marcha global-block-template-10 single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-81"><a href="https://periodicocorreo.com.mx/">Inicio</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li>
<li id="menu-item-1843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1843"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://periodicocorreo.com.mx/category/municipios/">Municipios</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://periodicocorreo.com.mx/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-10259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10259"><a href="https://hemeroteca.periodicocorreo.com.mx">Hemeroteca Septiembre 2020</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
 <div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://periodicocorreo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
martes 2 de marzo 2021
</div>
</div>
</div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://periodicocorreo.com.mx/">
<img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/prueba-1024x128.png" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/prueba-1024x128.png" alt="Periodico Correo Noticias de Guanajuato" />
<span class="td-visual-hidden">Periodico Correo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://periodicocorreo.com.mx/">
<img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/BANNERS-G-b-1.jpg" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/BANNERS-G-b-1.jpg" alt="Periodico Correo Noticias de Guanajuato" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://periodicocorreo.com.mx/">
<img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/prueba-1024x128.png" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/prueba-1024x128.png" alt="Periodico Correo Noticias de Guanajuato" />
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-81"><a href="https://periodicocorreo.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1843"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="#">Más</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://periodicocorreo.com.mx/category/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-59"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98"><a href="https://periodicocorreo.com.mx/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10259"><a href="https://hemeroteca.periodicocorreo.com.mx">Hemeroteca Septiembre 2020</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://periodicocorreo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
 <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1_b36 td_block_template_10">
<style>
/* custom css */
.tdi_1_b36.td-a-rec{
					text-align: center;
				}.tdi_1_b36 .td-element-style{
					z-index: -1;
				}.tdi_1_b36.td-a-rec-img{
				    text-align: left;
				}.tdi_1_b36.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_b36.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="application/javascript" src="https://ced.sascdn.com/tag/3839/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3839, domain: "https://www9.smartadserver.com", async: true });
    });
</script></div>
</div> </div>
</div>
</div>
</div>
</div>
<article id="post-59211" class="td-post-template-3 post-59211 post type-post status-publish format-standard has-post-thumbnail category-marcador tag-campeonato-guatemalteco tag-jesus-tadeo-vega-ortiz tag-julio-cesar-salazar-enriquez tag-marcha td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://periodicocorreo.com.mx/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Marcador" class="entry-crumb" href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mexicanos logran oro y plata en Campeonato de Marcha</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><figure><a href="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/marcha.jpeg" data-caption="Foto: Especial"><img width="1068" height="1068" class="entry-thumb td-modal-image" src="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/marcha-1068x1068.jpeg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/marcha-1068x1068.jpeg 1068w, https://periodicocorreo.com.mx/wp-content/uploads/2021/03/marcha-300x300.jpeg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2021/03/marcha-1024x1024.jpeg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2021/03/marcha-150x150.jpeg 150w, https://periodicocorreo.com.mx/wp-content/uploads/2021/03/marcha-768x768.jpeg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2021/03/marcha-696x696.jpeg 696w, https://periodicocorreo.com.mx/wp-content/uploads/2021/03/marcha.jpeg 1075w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="marcha" /></a><figcaption class="wp-caption-text">Foto: Especial</figcaption></figure></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li></ul> <h1 class="entry-title">Mexicanos logran oro y plata en Campeonato de Marcha</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T22:41:37-06:00">1 marzo, 2021</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fperiodicocorreo.com.mx%2Fmexicanos-logran-oro-y-plata-en-campeonato-de-marcha%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mexicanos+logran+oro+y+plata+en+Campeonato+de+Marcha&url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fmexicanos-logran-oro-y-plata-en-campeonato-de-marcha%2F&via=Periodico+Correo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mexicanos+logran+oro+y+plata+en+Campeonato+de+Marcha %0A%0A https://periodicocorreo.com.mx/mexicanos-logran-oro-y-plata-en-campeonato-de-marcha/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f3cc80869199969087cebe968b9a90929d9c80d39f9c9481929dd39c819cd38ad3839f928792d3969dd3b0929e83969c9d92879cd39796d3be9281909b92d5919c978ace9b87878380c9dcdc8396819a9c979a909c909c8181969cdd909c9edd9e8bdc9e968b9a90929d9c80de9f9c9481929dde9c819cde8ade839f928792de969dde90929e83969c9d92879cde9796de9e9281909b92dc">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="perio-9d33967c1e2f980795645776abdc2f39 perio-content_2" id="perio-9d33967c1e2f980795645776abdc2f39"></div><div class="perio-f7187515bef5e31957a92a3d0e9c19da perio-content_5" id="perio-f7187515bef5e31957a92a3d0e9c19da"></div><p><strong>Agencias</strong></p>
<p><strong>Guanajuato</strong>.- Después de un buen inicio de año con las medallas de oro y bronce obtenidas en el Campeonato Italiano en enero pasado, <strong>Julio César Salazar Enríquez</strong> y <strong>Jesús Tadeo Vega Ortiz</strong> volvieron a la conquista de preseas este domingo tras lograr el 1-2 en el Campeonato Nacional de Marcha en la localidad de San Jerónimo, Guatemala.</p>
<p>Los andarines mexicanos que entrenan con el doble medallista olímpico, <strong>Raúl González</strong>, brillaron en tierras centroamericanas durante la prueba de los 20 kilómetros, una de las seis categorías que compusieron el evento de atletismo.</p>
<p>Julio César Salazar, que cuenta con la marca requerida para los Juegos Olímpicos de <strong>Tokio 2020</strong>, obtuvo la medalla de oro al culminar el recorrido con un tiempo de <strong>1:20.57</strong>, mientras que Jesús Tadeo Vega se colgó el metal plateado con un crono de <strong>1:22.02</strong>; el guatemalteco José Ortiz se quedó con el tercer lugar al finalizar en 1:22.33.</p>
<p>Los mexicanos <strong>Brandon Segura</strong> y <strong>Eduardo Tinoco</strong>, también participaron en la carrera de los 20 kilómetros, en la que culminaron en cuarto y séptimo lugar, respectivamente, con tiempos de 1:22.50 y 1:28.49.</p>
<p>ndr</p>
<div class="perio-e65557f3d0363ed31326cdcbadcda98c perio-after-content_2" id="perio-e65557f3d0363ed31326cdcbadcda98c"></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_506 td_block_template_10">
<style>
/* custom css */
.tdi_2_506.td-a-rec{
					text-align: center;
				}.tdi_2_506 .td-element-style{
					z-index: -1;
				}.tdi_2_506.td-a-rec-img{
				    text-align: left;
				}.tdi_2_506.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_506.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="taboola-below-category-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({

    mode: 'alternating-thumbnails-a',

    container: 'taboola-below-category-thumbnails',

    placement: 'Below Category Thumbnails',

    target_type: 'mix'

  });

</script></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://periodicocorreo.com.mx/tag/campeonato-guatemalteco/">Campeonato Guatemalteco</a></li><li><a href="https://periodicocorreo.com.mx/tag/jesus-tadeo-vega-ortiz/">Jesús Tadeo Vega Ortiz</a></li><li><a href="https://periodicocorreo.com.mx/tag/julio-cesar-salazar-enriquez/">Julio César Salazar Enríquez</a></li><li><a href="https://periodicocorreo.com.mx/tag/marcha/">marcha</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://periodicocorreo.com.mx/mexicanos-logran-oro-y-plata-en-campeonato-de-marcha/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fperiodicocorreo.com.mx%2Fmexicanos-logran-oro-y-plata-en-campeonato-de-marcha%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mexicanos+logran+oro+y+plata+en+Campeonato+de+Marcha&url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fmexicanos-logran-oro-y-plata-en-campeonato-de-marcha%2F&via=Periodico+Correo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mexicanos+logran+oro+y+plata+en+Campeonato+de+Marcha %0A%0A https://periodicocorreo.com.mx/mexicanos-logran-oro-y-plata-en-campeonato-de-marcha/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#704f0305121a1513044d3d15081913111e1f03501c1f1702111e501f021f500950001c11041150151e5033111d00151f1e11041f501415503d110213181156121f14094d18040400034a5f5f001502191f1419131f131f0202151f5e131f1d5e1d085f1d15081913111e1f035d1c1f1702111e5d1f021f5d095d001c1104115d151e5d13111d00151f1e11041f5d14155d1d11021318115f">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo Anterior</span><a href="https://periodicocorreo.com.mx/ante-crisis-financiera-en-el-napoli-chucky-podria-irse/">Ante crisis financiera en el Nápoli, ‘Chucky’ podría irse</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo Siguiente</span><a href="https://periodicocorreo.com.mx/la-fiera-va-contra-el-puebla/">La ‘Fiera’ va contra el Puebla</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://periodicocorreo.com.mx/author/ndelrio/">Nissandra del Rio</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nissandra del Rio"></span><meta itemprop="datePublished" content="2021-03-01T22:41:37-06:00"><meta itemprop="dateModified" content="2021-03-01T22:41:41-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://periodicocorreo.com.mx/mexicanos-logran-oro-y-plata-en-campeonato-de-marcha/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/prueba-1024x128.png"></span><meta itemprop="name" content="Periodico Correo"></span><meta itemprop="headline " content="Mexicanos logran oro y plata en Campeonato de Marcha"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/marcha.jpeg"><meta itemprop="width" content="1075"><meta itemprop="height" content="1075"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_3_f73 td_with_ajax_pagination td-pb-border-top td_block_template_10" data-td-block-uid="tdi_3_f73"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_3_f73 = new tdBlock();
block_tdi_3_f73.id = "tdi_3_f73";
block_tdi_3_f73.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_f73","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":59211,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_f73","tdc_css_class_style":"tdi_3_f73_rand_style"}';
block_tdi_3_f73.td_column_number = "3";
block_tdi_3_f73.block_type = "td_block_related_posts";
block_tdi_3_f73.post_count = "3";
block_tdi_3_f73.found_posts = "911";
block_tdi_3_f73.header_color = "";
block_tdi_3_f73.ajax_pagination_infinite_stop = "";
block_tdi_3_f73.max_num_pages = "304";
tdBlocksArray.push(block_tdi_3_f73);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_360" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_f73" href="#">Artículos Relacionados</a><a id="tdi_5_9a7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_f73" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3_f73 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/la-fiera-va-contra-el-puebla/" rel="bookmark" class="td-image-wrap " title="La ‘Fiera’ va contra el Puebla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La ‘Fiera’ va contra el Puebla" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/lion-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/la-fiera-va-contra-el-puebla/" rel="bookmark" title="La ‘Fiera’ va contra el Puebla">La ‘Fiera’ va contra el Puebla</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/ante-crisis-financiera-en-el-napoli-chucky-podria-irse/" rel="bookmark" class="td-image-wrap " title="Ante crisis financiera en el Nápoli, ‘Chucky’ podría irse"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ante crisis financiera en el Nápoli, ‘Chucky’ podría irse" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/lozano-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/ante-crisis-financiera-en-el-napoli-chucky-podria-irse/" rel="bookmark" title="Ante crisis financiera en el Nápoli, ‘Chucky’ podría irse">Ante crisis financiera en el Nápoli, ‘Chucky’ podría irse</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/arrestan-al-expresidente-del-fc-barcelona/" rel="bookmark" class="td-image-wrap " title="Arrestan al expresidente del FC Barcelona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arrestan al expresidente del FC Barcelona" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/barteu-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/arrestan-al-expresidente-del-fc-barcelona/" rel="bookmark" title="Arrestan al expresidente del FC Barcelona">Arrestan al expresidente del FC Barcelona</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_f73" data-td_block_id="tdi_3_f73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_f73" data-td_block_id="tdi_3_f73"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_10 widget advads_ad_widget-2 perio-widget"><div class="perio-de447b015b414c1c15e3ef3da8f058d1 perio-box-300x250v2" id="perio-de447b015b414c1c15e3ef3da8f058d1"></div></aside><aside class="td_block_template_10 widget advads_ad_widget-12 perio-widget"><div class="perio-345d2401238ae017ae2d3e1f62f66679" id="perio-345d2401238ae017ae2d3e1f62f66679"></div></aside><div class="td_block_wrap td_block_13 td_block_widget tdi_6_03f td-pb-border-top td_block_template_10 td-column-1" data-td-block-uid="tdi_6_03f">
<style>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</style><script>var block_tdi_6_03f = new tdBlock();
block_tdi_6_03f.id = "tdi_6_03f";
block_tdi_6_03f.atts = '{"custom_title":"Coronavirus","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx3_tl":"","m14_tl":"","m14_el":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"19","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6_03f","block_type":"td_block_13","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6_03f","tdc_css_class_style":"tdi_6_03f_rand_style"}';
block_tdi_6_03f.td_column_number = "1";
block_tdi_6_03f.block_type = "td_block_13";
block_tdi_6_03f.post_count = "6";
block_tdi_6_03f.found_posts = "166";
block_tdi_6_03f.header_color = "#";
block_tdi_6_03f.ajax_pagination_infinite_stop = "";
block_tdi_6_03f.max_num_pages = "28";
tdBlocksArray.push(block_tdi_6_03f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Coronavirus</span></h4></div><div id=tdi_6_03f class="td_block_inner">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/covid-guanajuato-reportan-164-nuevos-contagios-y-21-muertes/" rel="bookmark" class="td-image-wrap " title="COVID Guanajuato: Reportan 164 nuevos contagios y 21 muertes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="COVID Guanajuato: Reportan 164 nuevos contagios y 21 muertes" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/Covid-4-de-noviembre-1-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/covid-guanajuato-reportan-164-nuevos-contagios-y-21-muertes/" rel="bookmark" title="COVID Guanajuato: Reportan 164 nuevos contagios y 21 muertes">COVID Guanajuato: Reportan 164 nuevos contagios y 21 muertes</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T14:38:09-06:00">28 febrero, 2021</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/hospital-de-cuidados-criticos-salva-a-cientos-sin-contagios-de-personal/" rel="bookmark" class="td-image-wrap " title="Hospital de Cuidados Críticos salva a cientos sin contagios de personal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Hospital de Cuidados Críticos salva a cientos sin contagios de personal" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2021/02/pacientes-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/hospital-de-cuidados-criticos-salva-a-cientos-sin-contagios-de-personal/" rel="bookmark" title="Hospital de Cuidados Críticos salva a cientos sin contagios de personal">Hospital de Cuidados Críticos salva a cientos sin contagios de personal</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-25T19:00:59-06:00">25 febrero, 2021</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/variante-brasilena-del-covid-19-ya-estan-en-mexico-indre/" rel="bookmark" class="td-image-wrap " title="Variante brasileña del Covid-19 ya está en México: InDRE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Variante brasileña del Covid-19 ya está en México: InDRE" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2021/02/indre-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/variante-brasilena-del-covid-19-ya-estan-en-mexico-indre/" rel="bookmark" title="Variante brasileña del Covid-19 ya está en México: InDRE">Variante brasileña del Covid-19 ya está en México: InDRE</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-23T14:46:10-06:00">23 febrero, 2021</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/bajan-considerablemente-cifra-de-contagios-en-guanajuato/" rel="bookmark" class="td-image-wrap " title="Baja considerablemente cifra de contagios en Guanajuato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Baja considerablemente cifra de contagios en Guanajuato" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2021/02/covid-13-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/bajan-considerablemente-cifra-de-contagios-en-guanajuato/" rel="bookmark" title="Baja considerablemente cifra de contagios en Guanajuato">Baja considerablemente cifra de contagios en Guanajuato</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-22T14:56:52-06:00">22 febrero, 2021</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/secretaria-de-salud-cumple-meta-de-vacunacion-anticovid-en-el-noreste/" rel="bookmark" class="td-image-wrap " title="Secretaría de Salud cumple meta de vacunación antiCovid en el noreste"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Secretaría de Salud cumple meta de vacunación antiCovid en el noreste" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2021/02/noreste-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/secretaria-de-salud-cumple-meta-de-vacunacion-anticovid-en-el-noreste/" rel="bookmark" title="Secretaría de Salud cumple meta de vacunación antiCovid en el noreste">Secretaría de Salud cumple meta de vacunación antiCovid en el noreste</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-21T20:50:27-06:00">21 febrero, 2021</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/mexico-supera-los-180-mil-muertos-por-la-covid-19/" rel="bookmark" class="td-image-wrap " title="México supera los 180 mil muertos por la Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="México supera los 180 mil muertos por la Covid-19" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/corona-3-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/mexico-supera-los-180-mil-muertos-por-la-covid-19/" rel="bookmark" title="México supera los 180 mil muertos por la Covid-19">México supera los 180 mil muertos por la Covid-19</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-21T19:13:36-06:00">21 febrero, 2021</time></span> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://periodicocorreo.com.mx/"><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/correologo.png" alt="Periodico Correo Noticias de Guanajuato" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-295"><a href="https://periodicocorreo.com.mx/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-321"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-347"><a href="https://periodicocorreo.com.mx/contacto/">Contacto</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Copyright © 2020 Periódico Correo. </div>
</div>
</div>
</div>
</div>
</div>
<div class="perio-1aedefdd436274e85e60204aa570b66a perio-popup-and-layer-ads" id="perio-1aedefdd436274e85e60204aa570b66a"></div><div class="perio-0845364ff5d75d613acc9aeb3a2b7247 perio-popup-and-layer-ads_2" id="perio-0845364ff5d75d613acc9aeb3a2b7247"></div><div class="perio-de32cdeca98a1e131b980aa7bd9b7779 perio-popup-and-layer-ads_4" id="perio-de32cdeca98a1e131b980aa7bd9b7779"></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_data_time{
    background-color: #BF1A56 !important;
    padding-left: 15px !important;
    padding-right: 15px!important;
    color: #ffffff!important;
}
.menu-main-container{
    text-transform:Capitalize !important;
}
/* Hide More From Author from the Related Post section */
.td_block_related_posts .td-related-right {
display:none !important;
}
.td-header-style-10 .td-header-top-menu-full{
    border-bottom:0px !important;
}
.grecaptcha-badge { visibility: hidden; }
.unslider{
    text-align:center !important;
}
/*
@media (min-width: 700px){
.perio-popup-and-layer-ads_2{
    margin-left: -400px !important;
}
}
@media (max-width: 700px){
.perio-popup-and-layer-ads_2{
    margin-left: -170px !important;
}
}*/

.td-pb-span5{
    padding-right:2px !important;
}
.td_data_time {
    background-color:#ffffff !important;
    padding-left: 15px !important;
    padding-right: 50px!important;
    color: #828282!important;
}

</style>
<div class="td-container"><div id="sas_93996"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 367688, //
            pageId: 1298602, // Página : Periodico_Correo/home
            formatId: 93996, // Formato : RM 0x0
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="https://www9.smartadserver.com/ac?jump=1&nwid=3839&siteid=367688&pgname=home&fmtid=93996&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="https://www9.smartadserver.com/ac?out=nonrich&nwid=3839&siteid=367688&pgname=home&fmtid=93996&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>
</div><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/periodicocorreo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"perio-layer","placements":["popup-and-layer-ads","popup-and-layer-ads_2","popup-and-layer-ads_3","popup-and-layer-ads_4"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"perio-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.0' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld80NAZAAAAAGbRRfwJb54MsJ5bXCHtOMG6EJWd&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld80NAZAAAAAGbRRfwJb54MsJ5bXCHtOMG6EJWd","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>
<script>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</script><script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({flush: true});

</script>

<script>
    
</script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/periodicocorreo.com.mx\/linkout\/"};var advads_gatracking_allads = {"1":{"56360":{"title":"Manuel doblado movil","target":"https:\/\/cdmanueldoblado.com.mx\/"},"56359":{"title":"Manuel doblado pc","target":"https:\/\/cdmanueldoblado.com.mx\/"},"54519":{"title":"Poder judicial mobile","target":"https:\/\/www.poderjudicial-gto.gob.mx\/pdfs\/d_1613185186_PROMOCION%20EN%20LINEA.pdf"},"54516":{"title":"Poder Judicial","target":"https:\/\/www.poderjudicial-gto.gob.mx\/pdfs\/d_1613185186_PROMOCION%20EN%20LINEA.pdf"},"53703":{"title":"Uriangato maquinas oxigeno","target":"https:\/\/www.uriangato.gob.mx\/"},"53699":{"title":"Uriangato oxigeno","target":"https:\/\/www.uriangato.gob.mx\/"},"53090":{"title":"gobierno del estado 728x90","target":false},"52765":{"title":"Presidencia de irapuato v3","target":"http:\/\/www.irapuato.gob.mx\/"},"52762":{"title":"Presidencia de irapuato v2","target":"http:\/\/www.irapuato.gob.mx\/"},"52757":{"title":"Presidencia de irapuato","target":"http:\/\/www.irapuato.gob.mx"},"52252":{"title":"morena","target":"https:\/\/www.facebook.com\/Grupo-Parlamentario-Morena-Guanajuato-105627908017175"},"49289":{"title":"predial irapuato","target":"tp:\/\/www.irapuato.gob.mx"},"44760":{"title":"CMAPAS CUBREBOCAS","target":"https:\/\/www.cmapas.gob.mx"},"41926":{"title":"predial irapuato box","target":"http:\/\/www.irapuato.gob.mx\/"},"37338":{"title":"CMAPAS 920X90 estapa 2","target":"https:\/\/www.cmapas.gob.mx"},"36739":{"title":"Predial","target":false},"5881":{"title":"Gob del estado 300x250","target":false},"3649":{"title":"Foro Go","target":false}}};var advads_gatracking_anonym = true;</script>
</body>
</html>