<!DOCTYPE html>
<html lang="es" xmlns:fb="http://ogp.me/ns/fb#">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2357128-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2357128-5');
</script>
<meta name="google-site-verification" content="LRX45s0u6vD1ojAmZWySj_c8StH5d16yQ68Pq4yOF9k" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/favicon.png" /><link rel="pingback" href="" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telmex3-1000x600.jpg" />
<meta name="twitter:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telmex3-1000x600.jpg" />
<meta property="og:url" content="https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/" />
<meta property="og:title" content="Irapuato se suma a paro de trabajadores sindicalizados de Telmex" />
<meta property="og:description" content="Alrededor de 80 trabajadores se manifestaron en dos sedes para exigir que se analicen las condiciones salariales y prestaciones que la empresa eliminaría" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/">
<meta name="twitter:title" content="Irapuato se suma a paro de trabajadores sindicalizados de Telmex">
<meta name="twitter:description" content="Alrededor de 80 trabajadores se manifestaron en dos sedes para exigir que se analicen las condiciones salariales y prestaciones que la empresa eliminaría">

<title>Irapuato se suma a paro de trabajadores sindicalizados de Telmex</title>
<meta name="description" content="Alrededor de 80 trabajadores se manifestaron en dos sedes para exigir que se analicen las condiciones salariales y prestaciones que la empresa eliminaría" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Irapuato se suma a paro de trabajadores sindicalizados de Telmex" />
<meta property="og:description" content="Alrededor de 80 trabajadores se manifestaron en dos sedes para exigir que se analicen las condiciones salariales y prestaciones que la empresa eliminaría" />
<meta property="og:url" content="https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/" />
<meta property="og:site_name" content="Periódico Correo" />
<meta property="article:publisher" content="https://www.facebook.com/periodicocorreo/" />
<meta property="article:published_time" content="2020-08-19T17:01:29+00:00" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telmex3.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="620" />
<meta property="fb:app_id" content="1874965529459708" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@periodicocorreo" />
<meta name="twitter:site" content="@periodicocorreo" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://periodicocorreo.com.mx/#organization","name":"Peri\u00f3dico Correo","url":"https://periodicocorreo.com.mx/","sameAs":["https://www.facebook.com/periodicocorreo/","https://www.instagram.com/periodicocorreo/","https://www.youtube.com/user/TuPeriodicoCorreo","https://twitter.com/periodicocorreo"],"logo":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#logo","inLanguage":"es","url":"https://periodicocorreo.com.mx/wp-content/uploads/2020/02/periodico-correo.png","width":544,"height":180,"caption":"Peri\u00f3dico Correo"},"image":{"@id":"https://periodicocorreo.com.mx/#logo"}},{"@type":"WebSite","@id":"https://periodicocorreo.com.mx/#website","url":"https://periodicocorreo.com.mx/","name":"Peri\u00f3dico Correo","description":"Tu peri\u00f3dico y de todo el Estado. Noticias, reportajes y videos sobre los hechos noticiosos m\u00e1s importantes de guanajuato.","publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://periodicocorreo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/#primaryimage","inLanguage":"es","url":"https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telmex3.jpg","width":1200,"height":620},{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/#webpage","url":"https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/","name":"Irapuato se suma a paro de trabajadores sindicalizados de Telmex","isPartOf":{"@id":"https://periodicocorreo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/#primaryimage"},"datePublished":"2020-08-19T17:01:29+00:00","dateModified":"2020-08-19T17:01:29+00:00","description":"Alrededor de 80 trabajadores se manifestaron en dos sedes para exigir que se analicen las condiciones salariales y prestaciones que la empresa eliminar\u00eda","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/"]}]},{"@type":"NewsArticle","@id":"https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/#article","isPartOf":{"@id":"https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/#webpage"},"author":{"@id":"https://periodicocorreo.com.mx/#/schema/person/35d84b71e90ca7c3bfe422504bf6b4af"},"headline":"Irapuato se suma a paro de trabajadores sindicalizados de Telmex","datePublished":"2020-08-19T17:01:29+00:00","dateModified":"2020-08-19T17:01:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/#webpage"},"publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"image":{"@id":"https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/#primaryimage"},"keywords":"Irapuato,paro,Secundaria,Telmex,trabajadores sindicalizados","articleSection":"Irapuato","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://periodicocorreo.com.mx/#organization"}},{"@type":["Person"],"@id":"https://periodicocorreo.com.mx/#/schema/person/35d84b71e90ca7c3bfe422504bf6b4af","name":"GZP","image":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/2aaa5fc4f4c6409389cb0a2a9d6a38a3?s=96&d=mm&r=g","caption":"GZP"}}]}</script>


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed de los comentarios" href="https://periodicocorreo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Comentario Irapuato se suma a paro de trabajadores sindicalizados de Telmex del feed" href="https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/periodicocorreo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://periodicocorreo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='periodico-correo-css' href='https://periodicocorreo.com.mx/wp-content/plugins/periodico-correo/public/css/periodico-correo-public.css?ver=1.1597858372.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-jquery-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/slick.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/periodico-correo/public/js/periodico-correo-public.js?ver=1.1597858372.0'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/slick.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://periodicocorreo.com.mx/wp-json/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://periodicocorreo.com.mx/?p=992999' />
<link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Firapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Firapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex%2F&#038;format=xml" />
<meta property="fb:app_id" content="1874965529459708" /> <meta property="fb:pages" content="" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://periodicocorreo.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '00e31b12-d4a5-4bd3-a79a-ec3088603e86';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://periodicocorreo.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.092506a7-b452-4a06-a822-c1d343884087";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseas recibir las noticias más destacadas de Periódico Correo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/amp/">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21605769641/Principal_970x250_Home', [[970, 90], [728, 90], [320, 100], [970, 250]], 'div-gpt-ad-1578705922927-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_header', [[728, 90], [320, 50], [300, 50], [320, 100]], 'div-gpt-ad-1579374032102-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_01', [[300, 50], [728, 90], [320, 50], [970, 90], [970, 250], [300, 250]], 'div-gpt-ad-1579372704973-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_02', [[320, 100], [300, 250], [468, 60]], 'div-gpt-ad-1579373113871-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_03', [[300, 250], [320, 100]], 'div-gpt-ad-1579373184279-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_01', [[300, 50], [300, 250]], 'div-gpt-ad-1579373333712-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_02', [[300, 50], [300, 250]], 'div-gpt-ad-1579373361785-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_03', [[300, 250], [300, 50], [300, 600]], 'div-gpt-ad-1579373388916-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>


<script data-ad-client="ca-pub-8702356811825644" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"IDNcf1aMIw00Gu", domain:"periodicocorreo.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=IDNcf1aMIw00Gu" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/periodicocorreo-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-992999 single-format-standard">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://periodicocorreo.com.mx/"><img alt="Periódico Correo" data-rjs="2" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/logo_correoChica1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Periódico Correo" data-rjs="2" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/logo_correoChica1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/logo_correoChica1.png" alt="Periódico Correo" data-rjs="2" /></noscript></noscript></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-correo-amp-container"><ul id="menu-correo-amp" class="menu"><li id="menu-item-922881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-922881"><a href="https://periodicocorreo.com.mx/category/coronavirus/">coronavirus</a>
<ul class="sub-menu">
<li id="menu-item-945772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945772"><a href="https://periodicocorreo.com.mx/category/coronavirus/interaccion-humana-en-tiempos-de-covid-19/">Interacción humana en tiempos de COVID-19</a></li>
</ul>
</li>
<li id="menu-item-825144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825144"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-825143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825143"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-825145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825145"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="menu-item-825146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825146"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="menu-item-825147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825147"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="menu-item-825148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-825148"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="menu-item-825149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825149"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="menu-item-988969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988969"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li>
<li id="menu-item-975587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975587"><a href="https://periodicocorreo.com.mx/category/municipios/">Municipios</a></li>
<li id="menu-item-922880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-922880"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-825153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825153"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-825154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825154"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-825156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825156"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="menu-item-825158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825158"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-825157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825157"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-825159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825159"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecta con nosotros</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/periodicocorreo" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/PeriodicoCorreo" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/periodicocorreo/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/TuPeriodicoCorreo" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://periodicocorreo.com.mx/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">

<div id='div-gpt-ad-1578705922927-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578705922927-0'); });
  </script>
</div> </div>
<section id="custom_html-25" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://periodicocorreo.com.mx/category/coronavirus/"><img alt="" width="970" height="150" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/cintillo_18-08-2020ves.jpg" class="aligncenter size-full wp-image-941652 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter size-full wp-image-941652" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/cintillo_18-08-2020ves.jpg" alt="" width="970" height="150" /></noscript></a></div></section> <div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://periodicocorreo.com.mx/"><img alt="Periódico Correo" data-rjs="2" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/logo_correoChica1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Periódico Correo" data-rjs="2" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/logo_correoChica1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/logo_correoChica1.png" alt="Periódico Correo" data-rjs="2" /></noscript></noscript></a>
<h2 class="mvp-logo-title">Periódico Correo</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Irapuato se suma a paro de trabajadores sindicalizados de Telmex</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-correo-20-container"><ul id="menu-correo-20" class="menu"><li id="menu-item-592017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592017"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-592182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592182"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-593659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593659"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="menu-item-593662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593662"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="menu-item-593663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593663"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="menu-item-593661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-593661"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="menu-item-602352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602352"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="menu-item-988970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988970"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li>
<li id="menu-item-592183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592183"><a href="https://periodicocorreo.com.mx/category/municipios/">Municipios</a></li>
<li id="menu-item-988990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-988990"><a href="#">Más</a>
<ul class="sub-menu">
<li id="menu-item-988984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988984"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-988989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988989"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="menu-item-988985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988985"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-988986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988986"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
<li id="menu-item-988987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988987"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-988988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988988"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/irapuato/"><span class="mvp-post-cat left">Irapuato</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Irapuato se suma a paro de trabajadores sindicalizados de Telmex</h1>
<span class="mvp-post-excerpt left"><p>Alrededor de 80 trabajadores se manifestaron en dos sedes para exigir que se analicen las condiciones salariales y prestaciones que la empresa eliminaría</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46"></noscript></noscript></noscript></noscript>
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 31 mins</span> <p>En</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-08-19">19 agosto, 2020</time></span>
<meta itemprop="dateModified" content="2020-08-19 12:01 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p>
<span class="author-name vcard fn author" itemprop="name" tag-authorname="GZP">Edición</span>
</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1200" height="620" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telmex3.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telmex3-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telmex3-768x397.jpg 768w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telmex3.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telmex3.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telmex3.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telmex3-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telmex3-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript> <meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telmex3-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<span class="mvp-feat-caption">Foto: Eduardo Ortega</span>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/&amp;t=Irapuato se suma a paro de trabajadores sindicalizados de Telmex', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Irapuato se suma a paro de trabajadores sindicalizados de Telmex -&amp;url=https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/&amp;media=https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telmex3-1000x600.jpg&amp;description=Irapuato se suma a paro de trabajadores sindicalizados de Telmex', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#407f3335222a2523347d093221303521342f6033256033352d216021603021322f6024256034322122212a21242f3225336033292e242923212c293a21242f336024256014252c2d253866212d307b020f04197d052e232f2e343283e96025333425602132342923352c2f60292e3425322533212e3425603021322160232f2d30213234293260232f2e3429272f6e601225362933212c2f7a6028343430337a6f6f302532292f2429232f232f3232252f6e232f2d6e2d386f293221303521342f6d33256d33352d216d216d3021322f6d24256d34322122212a21242f3225336d33292e242923212c293a21242f336d24256d34252c2d25386f">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/&amp;t=Irapuato se suma a paro de trabajadores sindicalizados de Telmex', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Irapuato se suma a paro de trabajadores sindicalizados de Telmex -&amp;url=https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/&amp;media=https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telmex3-1000x600.jpg&amp;description=Irapuato se suma a paro de trabajadores sindicalizados de Telmex', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Irapuato se suma a paro de trabajadores sindicalizados de Telmex https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#714e0204131b1412054c380310010410051e5102145102041c105110510110031e5115145105031013101b10151e0314025102181f151812101d180b10151e025115145125141d1c140957101c014a333e35284c341f121e1f0503b2d85114020514511003051812041d1e51181f0514031402101f0514510110031051121e1c01100305180351121e1f0518161e5f512314071802101d1e4b5119050501024b5e5e011403181e1518121e121e0303141e5f121e1c5f1c095e180310010410051e5c02145c02041c105c105c0110031e5c15145c05031013101b10151e0314025c02181f151812101d180b10151e025c15145c05141d1c14095e">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p style="text-align: justify;"><strong>Nancy Venegas/Eduardo Ortega</strong></p>
<p style="text-align: justify;"><strong>Irapuato. &#8211; </strong>Irapuato se sumó al paro nacional de los <strong>trabajadores sindicalizados de Telmex</strong>. Unos 80 trabajadores se manifestaron en 2 sedes, para exigir que se analicen las condiciones salariales y prestaciones como la jubilación, que pretenden eliminar con la contratación de nuevos empleados.</p>
<p style="text-align: justify;">La <strong>pandemia</strong> por Covid-19 pospuso la revisión de las condiciones laborales y prestaciones de los trabajadores sindicalizados de Telmex que estaba prevista para abril pasado. Este miércoles unos 80 trabajadores dejaron sus obligaciones labores en las instalaciones ubicadas en el Fraccionamiento Gámez y en <strong>Montes de las Cruces</strong>, para exigir sus derechos.</p>
<p style="text-align: justify;">“Siempre ha habido este acercamiento con las autoridades y lo que lo que hemos planteado es agotar todas las instancias antes de cualquier conflicto, sin embargo pues ya en abril no se pudo se pospuso hasta junio y bueno pues ha estado también de la misma manera la pandemia por seguridad pues tampoco podemos tener asambleas nacionales y locales, a nivel nacional tenemos el emplazamiento a huelga, pero hoy también se reúnen la Secretaría del trabajo con todas las partes, vamos a esperar a que haya una solución”, dijeron los sindicalizados de Telmex.</p>
<p style="text-align: justify;">Al asegurar que los jubilados también se suman a la manifestación, pero desde sus <strong>hogares</strong>, por ser un sector vulnerable a Covid-19, los trabajadores insistieron en la urgencia de que sus prestaciones laborales se garanticen.</p>
<p style="text-align: justify;">“Lo que se está solicitando precisamente es que la cláusula 149 de jubilación que esa no se toque para nada, la <strong>empresa</strong> lo que pretende es simplemente decir que ya sus finanzas no son suficientes y quitarla para los nuevos los nuevos ingresos, el sindicato no está de acuerdo tenemos pendiente varios temas como las vacantes, como el asunto de los almacenes que no tenemos materiales, no tenemos herramientas para trabajar y principalmente también tenemos lo que es la separación funcional que también está pendiente”.</p>
<p>G.R</p>
<p>&nbsp;</p>
</div>
<div id="mvp-content-bot" class="left">
<div id="respond">
<h3>Comentarios</h3><div class="fb-comments" data-href="https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"><a href="https://periodicocorreo.com.mx/tag/irapuato/" rel="tag">Irapuato</a><a href="https://periodicocorreo.com.mx/tag/paro/" rel="tag">paro</a><a href="https://periodicocorreo.com.mx/tag/secundaria/" rel="tag">Secundaria</a><a href="https://periodicocorreo.com.mx/tag/telmex/" rel="tag">Telmex</a><a href="https://periodicocorreo.com.mx/tag/trabajadores-sindicalizados/" rel="tag">trabajadores sindicalizados</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="https://periodicocorreo.com.mx/cantante-graba-su-muerte-durante-transmision-en-vivo/" rel="bookmark">
 <div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Siguiente</span>
<p>Cantante graba su muerte durante transmisión en vivo</p>
</div>
</div>
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div>
</div>
</a>
</div>
<div class="mvp-prev-post-wrap left relative">
<a href="https://periodicocorreo.com.mx/sanciona-profeco-a-ocho-funerarias/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Anterior</span>
<p>Sanciona Profeco a ocho funerarias</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img data-src="https://periodicocorreo.com.mx/wp-content/uploads/2019/01/logo_revista_correo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://periodicocorreo.com.mx/wp-content/uploads/2019/01/logo_revista_correo.png"/></noscript>
<meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2019/01/logo_revista_correo.png">
</div>
<meta itemprop="name" content="Periódico Correo">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continuar Leyendo</span>
</div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Te puede interesar</span>
</h4>
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
													window._taboola = window._taboola || [];
													_taboola.push({
														mode: 'thumbnails-a',
														container: 'taboola-below-article-thumbnails',
														placement: 'Below Article Thumbnails',
														target_type: 'mix'
													});
													</script>
<ul class="mvp-related-posts-list left related">
<a href="https://periodicocorreo.com.mx/golpea-a-chofer-que-le-prohibio-subirse-sin-cubrebocas/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>Golpea a chofer que le prohibió subirse sin cubrebocas</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/sujetos-roban-oficina-y-golpean-a-trabajador-en-la-cabeza/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/ir-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/ir-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/ir-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/ir-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/ir-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/ir-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/ir-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/ir-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/ir-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/ir-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/ir-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/ir-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/ir-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/ir-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>Sujetos roban oficina y golpean a trabajador en la cabeza</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/paro-colectivo-en-telmex-deja-sin-internet-a-80-de-poblacion-rural/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telefonistas-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telefonistas-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telefonistas-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telefonistas-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telefonistas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telefonistas-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telefonistas-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telefonistas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telefonistas-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telefonistas-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telefonistas-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telefonistas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telefonistas-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telefonistas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>Paro colectivo en Telmex deja sin internet a 80% de población rural</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/se-manifiestan-en-la-capital-para-que-reabran-centros-de-rehabilitacion/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Manifestantes-1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Manifestantes-1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Manifestantes-1-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Manifestantes-1-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Manifestantes-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Manifestantes-1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Manifestantes-1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Manifestantes-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Manifestantes-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Manifestantes-1-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Manifestantes-1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Manifestantes-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Manifestantes-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Manifestantes-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>Se manifiestan en la capital para que reabran centros de rehabilitación</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/aseguran-arsenal-droga-y-detenidos-durante-cateo-en-santa-rosa-de-lima/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/arsenal-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/arsenal-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/arsenal-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/arsenal-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/arsenal-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/arsenal-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/arsenal-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/arsenal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/arsenal-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/arsenal-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/arsenal-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/arsenal-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/arsenal-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/arsenal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>Aseguran arsenal, droga y detenidos durante cateo en Santa Rosa de Lima</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/sanciona-profeco-a-ocho-funerarias/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>Sanciona Profeco a ocho funerarias</p>
</div>
</li>
</a>
</ul> </div>
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Publicidad</span>

<div id='div-gpt-ad-1579373113871-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373113871-0'); });
  </script>
</div> </div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/irapuato/"><span class="mvp-post-cat left">Irapuato</span></a></h3>
<div><a href="https://periodicocorreo.com.mx/golpea-a-chofer-que-le-prohibio-subirse-sin-cubrebocas/" rel="bookmark">
<h1 class="mvp-post-title left">Golpea a chofer que le prohibió subirse sin cubrebocas</h1></a></div>
<span class="mvp-post-excerpt left"><p>Este video ha estado circulando por redes sociales, pese a que los pasajeros le piden de forma amable que obedezca las medidas sanitarias este hombre se molesta</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46"></noscript></noscript></noscript></noscript>
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 4 mins</span> <p>En</p> <span class="mvp-post-date">19 agosto, 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name" tag-authorname="GZP">Edición</span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div><a href="https://periodicocorreo.com.mx/golpea-a-chofer-que-le-prohibio-subirse-sin-cubrebocas/" rel="bookmark"> <img width="1200" height="620" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-768x397.jpg 768w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a> </div>
<span class="mvp-feat-caption">Foto: Especial</span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p style="text-align: justify;"><strong>Redacción</strong></p>
<p style="text-align: justify;"><strong>Irapuato. &#8211;</strong>Un <strong>hombre</strong> golpeó al chofer de una unidad de transporte público en Irapuato, aparentemente por pedirle que se pusiera el cubrebocas.</p>
<p style="text-align: justify;">A través de redes sociales circula un vídeo de 55 segundos en donde se observa la discusión de tres hombres a bordo de la unidad IR-201 en donde uno con uniforme de la empresa refresquera se sube a la combi sin cubrebocas.</p>
<p style="text-align: justify;">En la discusión, <strong>pasajeros</strong> le piden que haga caso y se ponga el cubrebocas, pero éste se niega y se pone agresivo para finalmente bajarse, no sin antes golpear a quien conducía la unidad.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FIrapuatoNoticiasComunica%2Fvideos%2F631055734461250%2F&amp;show_text=0&amp;width=261" width="261" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>G.R</p>
</div>
<div class="mvp-post-add-link">
<a href="https://periodicocorreo.com.mx/golpea-a-chofer-que-le-prohibio-subirse-sin-cubrebocas/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/irapuato/"><span class="mvp-post-cat left">Irapuato</span></a></h3>
<div><a href="https://periodicocorreo.com.mx/cantante-graba-su-muerte-durante-transmision-en-vivo/" rel="bookmark">
<h1 class="mvp-post-title left">Cantante graba su muerte durante transmisión en vivo</h1></a></div>
<span class="mvp-post-excerpt left"><p>Este hombre de 29 años se encontraba a bordo de un vehículo al momento en que fue embestido por el tren junto con su esposa de 24 años</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46"></noscript></noscript></noscript></noscript>
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 17 mins</span> <p>En</p> <span class="mvp-post-date">19 agosto, 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name" tag-authorname="GZP">Edición</span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div><a href="https://periodicocorreo.com.mx/cantante-graba-su-muerte-durante-transmision-en-vivo/" rel="bookmark"> <img width="1200" height="620" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre-1.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre-1-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre-1-768x397.jpg 768w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre-1.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre-1.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre-1-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre-1-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p style="text-align: justify;"><strong>Rumania. –</strong> Por medio de redes sociales circula el video en donde un cantante, <strong>Tavy Pustiu</strong> de 29 años, grabó, sin saberlo, sus últimos momentos de vida cuando fue embestido por el tren cuando viajaba de copiloto mientras realizaba una transmisión para Facebook.</p>
<p style="text-align: justify;">El auto lo conducía su esposa de 24 años quien en las imágenes detiene el coche en la vía y, a pesar de mirar hacia los lados para poder ver que no había peligro alguno, escucha cómo su pareja grita al ver que se aproxima el tren.</p>
<p style="text-align: justify;">Ella sobrevivió y está gravemente herida, ahora se le culpa de homicidio por no cumplir las normas para cruzar la vía; creen que la música a alto volumen la distrajo junto a la transmisión que hacía su esposo.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Los últimos momentos de vida de un cantante rumano, que murió luego de que el coche en el que viajaba fuera embestido por un tren mientras realizaba una transmisión en vivo por Facebook <a href="https://t.co/HlgRFXm0Ow">pic.twitter.com/HlgRFXm0Ow</a></p>
<p>— RT en Español (@ActualidadRT) <a href="https://twitter.com/ActualidadRT/status/1296082549681332225?ref_src=twsrc%5Etfw">August 19, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="ro">Noi detalii despre accidentul transmis live pe Facebook, în care a murit cântărețul Tavy Puștiu <a href="https://t.co/yE0ua29s4B">https://t.co/yE0ua29s4B</a> <a href="https://twitter.com/hashtag/news?src=hash&amp;ref_src=twsrc%5Etfw">#news</a> <a href="https://twitter.com/hashtag/stiri?src=hash&amp;ref_src=twsrc%5Etfw">#stiri</a> <a href="https://twitter.com/hashtag/romania?src=hash&amp;ref_src=twsrc%5Etfw">#romania</a> <a href="https://t.co/uZCoHmkf4z">pic.twitter.com/uZCoHmkf4z</a></p>
<p>— Libertatea (@libertatea) <a href="https://twitter.com/libertatea/status/1295348926669758464?ref_src=twsrc%5Etfw">August 17, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: justify;">G.R</p>
</div>
<div class="mvp-post-add-link">
<a href="https://periodicocorreo.com.mx/cantante-graba-su-muerte-durante-transmision-en-vivo/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/irapuato/"><span class="mvp-post-cat left">Irapuato</span></a></h3>
<div><a href="https://periodicocorreo.com.mx/sanciona-profeco-a-ocho-funerarias/" rel="bookmark">
<h1 class="mvp-post-title left">Sanciona Profeco a ocho funerarias</h1></a></div>
<span class="mvp-post-excerpt left"><p>Es motivo de las sanciones no fue por cobros excesivos, sino por la falta del contrato de adhesión registrado ante la propia procuraduría</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46"></noscript></noscript></noscript></noscript>
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 12 horas</span> <p>En</p> <span class="mvp-post-date">19 agosto, 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name" tag-authorname="SZ">Edición</span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div><a href="https://periodicocorreo.com.mx/sanciona-profeco-a-ocho-funerarias/" rel="bookmark"> <img width="1200" height="620" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1-768x397.jpg 768w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/funeral-1-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a> </div>
<span class="mvp-feat-caption">Foto: Correo </span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p style="text-align: justify;"><strong>Nayeli García</strong></p>
<p style="text-align: justify;"><strong>Irapuato.-</strong> Al menos ocho funerarias fueron multadas por la Oficina de Defensa del Consumidor zona Miguel Hidalgo por no contar  con los permisos de adhesión correspondientes para su funcionamiento, dio a conocer el director de la oficina, <strong>Juan Roberto Loya Hernández.</strong></p>
<p style="text-align: justify;">Ante la pandemia del Covid-19 que ha provocado miles de muertes en el país, la <strong>Procuraduría Federal del Consumidor</strong> (Profeco) realizó un operativo a funerarias, pues se detectó que en algunos establecimientos había incrementos injustificados en sus servicios, por lo que a nivel nacional se llevó a cabo una revisión al respecto.</p>
<p style="text-align: justify;">En Guanajuato, en lo que compete a los 29 municipios de la zona Miguel Hidalgo, se revisó en primera instancia que las funerarias tuvieras vigente su contrato de adhesión, que por Norma Oficial Mexicana deben de contar, y se detectó que varias no tenían.</p>
<p style="text-align: justify;">“A nivel nacional sí se detectaron cobros excesivos, pero en <strong>Guanajuato</strong> no fue así, no hubo aumento en los costos de los servicios de manera injustificada, la irregularidad fue que no tenían contratos de adhesión vigentes y con relación a la actividad comercial no hubo ninguna observación”, señaló.</p>
<p style="text-align: justify;">A estos negocios les fue colocado un aviso de suspensión de sus actividades para seguir con el proceso correspondiente en donde cerca de ocho proveedores tuvieron que pagar una multa de</p>
<p style="text-align: justify;">65 salarios mínimos, es decir más de 8 mil pesos por no contar con este requerimiento.</p>
<h3>Te podría interesar:</h3>
<blockquote class="wp-embedded-content" data-secret="kKFOTitLmB"><p><a href="https://periodicocorreo.com.mx/crece-consumo-de-agua-solo-en-hogares/">Crece consumo de agua, sólo en hogares</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Crece consumo de agua, sólo en hogares» — Periódico Correo" src="https://periodicocorreo.com.mx/crece-consumo-de-agua-solo-en-hogares/embed/#?secret=kKFOTitLmB" data-secret="kKFOTitLmB" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</div>
<div class="mvp-post-add-link">
<a href="https://periodicocorreo.com.mx/sanciona-profeco-a-ocho-funerarias/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-mob-img">
<div id="taboola-below-article-sidebar"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-sidebar',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8702356811825644" data-ad-slot="3953013331"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="peco_tabber_widget_alt-5" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Opinión</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/yerbamala-19-agosto-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-1.jpg?v=1" border="0" alt="Yerbamala" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Don Giovanni</span><span class="mvp-cd-date left relative">Hace 11 horas</span>
</div>
<h2>Yerbamala</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/polvora-e-infiernitos-19-agosto-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-2.jpg?v=1" border="0" alt="Pólvora e infiernitos" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Miguel Zacarías</span><span class="mvp-cd-date left relative">Hace 12 horas</span>
</div>
<h2>Pólvora e infiernitos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/historias-de-reportero-19-agosto-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-3.jpg?v=1" border="0" alt="Historias de reportero" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Carlos Loret de Mola</span><span class="mvp-cd-date left relative">Hace 12 horas</span>
</div>
<h2>Historias de reportero</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/estrictamente-personal-19-agosto-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-4.jpg?v=1" border="0" alt="Estrictamente personal" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">Hace 12 horas</span>
</div>
<h2>Estrictamente personal</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/serpientes-y-escaleras-19-agosto-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-5.jpg?v=1" border="0" alt="Serpientes y escaleras" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">Hace 12 horas</span>
</div>
<h2>Serpientes y escaleras</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_flex_widget_alt-2" class="mvp-side-widget mvp_flex_widget_alt"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Portada Impresa</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/edicion-impresa-793/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img mvp-flex-story-img -si left relative">
<img width="1287" height="1763" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PC_20200819_001.jpg 1287w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PC_20200819_001-219x300.jpg 219w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PC_20200819_001-876x1200.jpg 876w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PC_20200819_001-768x1052.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PC_20200819_001-1121x1536.jpg 1121w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PC_20200819_001.jpg" data-sizes="(max-width: 1287px) 100vw, 1287px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1287" height="1763" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PC_20200819_001.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PC_20200819_001.jpg 1287w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PC_20200819_001-219x300.jpg 219w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PC_20200819_001-876x1200.jpg 876w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PC_20200819_001-768x1052.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PC_20200819_001-1121x1536.jpg 1121w" sizes="(max-width: 1287px) 100vw, 1287px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PC_20200819_001-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PC_20200819_001-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PC_20200819_001-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PC_20200819_001-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PC_20200819_001-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PC_20200819_001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">Hace 11 horas</span>
</div>
<h2 class="mvp-stand-title">Edición impresa</h2>
<p></p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget_alt-3" class="mvp-side-widget mvp_flex_widget_alt"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Cartón</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/el-carton-522/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img mvp-flex-story-img -si left relative">
<img width="1252" height="1654" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Derecho-al-pataleo.jpg 1252w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Derecho-al-pataleo-227x300.jpg 227w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Derecho-al-pataleo-908x1200.jpg 908w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Derecho-al-pataleo-768x1015.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Derecho-al-pataleo-1163x1536.jpg 1163w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Derecho-al-pataleo.jpg" data-sizes="(max-width: 1252px) 100vw, 1252px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1252" height="1654" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Derecho-al-pataleo.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Derecho-al-pataleo.jpg 1252w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Derecho-al-pataleo-227x300.jpg 227w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Derecho-al-pataleo-908x1200.jpg 908w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Derecho-al-pataleo-768x1015.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Derecho-al-pataleo-1163x1536.jpg 1163w" sizes="(max-width: 1252px) 100vw, 1252px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Derecho-al-pataleo-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Derecho-al-pataleo-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Derecho-al-pataleo-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Derecho-al-pataleo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Derecho-al-pataleo-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Derecho-al-pataleo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cartones</span><span class="mvp-cd-date left relative">Hace 11 horas</span>
</div>
<h2 class="mvp-stand-title">El Cartón</h2>
<p>Con derecho al pataleo</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="custom_html-9" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1579373361785-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373361785-0'); });
</script>
</div></div></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas </span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Populares</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/encuentra-un-esqueleto-en-el-cuarto-de-su-hermano-desaparecido/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/casa-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/casa-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/casa-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/casa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/casa-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/casa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">Hace 3 mins</span>
</div>
<h2>Encuentra un esqueleto en el cuarto de su hermano desaparecido</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/golpea-a-chofer-que-le-prohibio-subirse-sin-cubrebocas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Irapuato</span><span class="mvp-cd-date left relative">Hace 4 mins</span>
</div>
<h2>Golpea a chofer que le prohibió subirse sin cubrebocas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/sujetos-roban-oficina-y-golpean-a-trabajador-en-la-cabeza/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/ir-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/ir-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/ir-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/ir-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/ir-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/ir-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 12 mins</span>
</div>
<h2>Sujetos roban oficina y golpean a trabajador en la cabeza</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/confirman-a-ronald-koeman-en-el-barcelona/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dt_barcelona-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dt_barcelona-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dt_barcelona-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dt_barcelona-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dt_barcelona-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dt_barcelona-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Futbol Internacional</span><span class="mvp-cd-date left relative">Hace 14 mins</span>
</div>
<h2>Confirman a Ronald Koeman en el Barcelona</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/cantante-graba-su-muerte-durante-transmision-en-vivo/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre-1-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre-1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Hombre-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Irapuato</span><span class="mvp-cd-date left relative">Hace 17 mins</span>
</div>
<h2>Cantante graba su muerte durante transmisión en vivo</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/colision-multiple-deja-multiples-heridos-graves-en-la-silao-irapuato/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/accidente-7-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/accidente-7-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/accidente-7-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/accidente-7-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/accidente-7-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/accidente-7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 30 mins</span>
</div>
<h2>Colisión múltiple deja múltiples heridos graves en la Silao-Irapuato</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/irapuato-se-suma-a-paro-de-trabajadores-sindicalizados-de-telmex/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telmex3-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telmex3-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telmex3-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telmex3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telmex3-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telmex3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Irapuato</span><span class="mvp-cd-date left relative">Hace 31 mins</span>
</div>
<h2>Irapuato se suma a paro de trabajadores sindicalizados de Telmex</h2>
</div>
</div>
</div>
</div>
</a> 
<a href="https://periodicocorreo.com.mx/paro-colectivo-en-telmex-deja-sin-internet-a-80-de-poblacion-rural/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telefonistas-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telefonistas-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telefonistas-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telefonistas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telefonistas-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Telefonistas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">San Francisco del Rincón</span><span class="mvp-cd-date left relative">Hace 37 mins</span>
</div>
<h2>Paro colectivo en Telmex deja sin internet a 80% de población rural</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/captan-como-un-filete-cobra-vida-cuando-esta-a-punto-de-ser-cocinado/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/carne-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/carne-2-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/carne-2-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/carne-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/carne-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/carne-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2>Captan cómo un filete &#8216;cobra vida&#8217; cuando está a punto de ser cocinado</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/el-marro-robaba-con-permiso/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/marro-7-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/marro-7-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/marro-7-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/marro-7-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/marro-7-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/marro-7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2>El Marro robaba ‘con permiso’</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/durante-clase-en-linea-aparece-fantasma-de-una-nina-detras-de-profesor/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
</div>
<h2>Durante clase en línea aparece fantasma de una niña detrás de profesor</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/detienen-a-el-marro-y-liberan-a-edetienene-mpresaria-secuestrada/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/marro-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/marro-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/marro-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/marro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/marro-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/marro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2>Detienen a ‘El Marro’ y liberan a empresaria secuestrada</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/estas-son-las-10-colonias-de-guanajuato-que-concentran-el-66-de-los-casos-positivos/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Guanajuato2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Guanajuato2-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Guanajuato2-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Guanajuato2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Guanajuato2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Guanajuato2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Guanajuato</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
</div>
<h2>Estas son las 10 colonias de Guanajuato que concentran el 66% de los casos positivos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/acambarense-llega-a-presentar-sus-motos-artesanales-a-shark-tank/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Moto-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Moto-2-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Moto-2-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Moto-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Moto-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Moto-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ocio</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2>Acambarense llega a presentar sus motos artesanales a Shark Tank</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/empiezan-detenciones-en-leon-por-no-usar-cubrebocas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/detenidos-8-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/detenidos-8-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/detenidos-8-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/detenidos-8-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/detenidos-8-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/detenidos-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">León</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
</div>
<h2>Empiezan detenciones en León por no usar cubrebocas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/matan-a-mujer-menor-de-edad-en-camino-que-conduce-a-comunidad-de-medina/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Ultimado-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Ultimado-1-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Ultimado-1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Ultimado-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Ultimado-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Ultimado-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2>Matan a mujer menor de edad en camino que conduce a comunidad de Medina</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/bajan-contagios-pues-aplican-menos-pruebas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PORTA-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PORTA-2-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PORTA-2-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PORTA-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PORTA-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/PORTA-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 12 horas</span>
</div>
<h2>Bajan contagios… pues aplican menos pruebas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/jovenes-guanajuatenses-se-sienten-orgullosos-de-llevar-la-hermosa-ciudad-de-guanajuato-a-fortnite/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/jovenes-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/jovenes-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/jovenes-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/jovenes-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/jovenes-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/jovenes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 19 horas</span>
</div>
<h2>Jóvenes guanajuatenses se sienten orgullosos de llevar la hermosa ciudad de Guanajuato a Fortnite</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/hombre-agrede-sexualmente-a-nina-de-10-anos-frente-a-su-familia-y-en-pleno-dia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/predador-sexual-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/predador-sexual-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/predador-sexual-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/predador-sexual-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/predador-sexual-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/predador-sexual-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2>Hombre agrede sexualmente a niña de 10 años frente a su familia y en pleno día</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/sonrie-pese-a-memorias-de-la-gran-inundacion/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/inun-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/inun-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/inun-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/inun-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/inun-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/inun-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Irapuato</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2>Sonríe pese a memorias de la gran inundación</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/denuncian-a-agentes-por-abuso-de-autoridad/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/polis-4-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/polis-4-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/polis-4-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/polis-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/polis-4-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/polis-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">León</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2>Denuncian a agentes por abuso de autoridad</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/revelan-video-donde-reparten-presuntos-sobornos-para-contratos-de-pemex/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/fajos-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/fajos-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/fajos-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/fajos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/fajos-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/fajos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Justicia y Seguridad</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2>Revelan video donde reparten presuntos sobornos para contratos de Pemex</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/subdelegada-de-secretaria-del-bienestar-renuncia-tras-denuncias-en-caso-la-escuela-es-nuestra/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/EscuelaesNuestra-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/EscuelaesNuestra-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/EscuelaesNuestra-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/EscuelaesNuestra-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/EscuelaesNuestra-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/EscuelaesNuestra-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2>Subdelegada de la 4T renuncia tras denuncias por caso ‘La Escuela es Nuestra’</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/golpean-a-asaltante-en-otra-combi-lo-desnudaron/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/golpeado-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/golpeado-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/golpeado-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/golpeado-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/golpeado-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/golpeado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Justicia y Seguridad</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
 <h2>Golpean a asaltante en otra combi, lo desnudaron</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="custom_html-10" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1579373388916-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373388916-0'); });
</script>
</div></div></section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Marcador</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/confirman-a-ronald-koeman-en-el-barcelona/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dt_barcelona-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dt_barcelona-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dt_barcelona-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dt_barcelona-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dt_barcelona-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dt_barcelona-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dt_barcelona-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dt_barcelona-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dt_barcelona-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dt_barcelona-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dt_barcelona-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dt_barcelona-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dt_barcelona-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dt_barcelona-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Futbol Internacional</span><span class="mvp-cd-date left relative">Hace 14 mins</span>
</div>
<h2 class="mvp-stand-title">Confirman a Ronald Koeman en el Barcelona</h2>
<p>El holandés fue confirmado luego de que este martes se definieran algunos puntos, entre ellos la compensación a la federación...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/celaya-doblega-a-dorados-en-el-inicio-de-la-temporada/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dorados-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dorados-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dorados-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dorados-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dorados-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dorados-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dorados-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dorados-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dorados-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dorados-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dorados-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dorados-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dorados-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/dorados-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Marcador</span><span class="mvp-cd-date left relative">Hace 12 horas</span>
</div>
<h2 class="mvp-stand-title">Celaya doblega a Dorados en el inicio de la temporada</h2>
<p>Vinieron de atrás con anotaciones de Sergio Vergara y Daniel Zamora; el equipo ‘cajetero’ salió al ataque y en casa...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/mantiene-la-mira-en-la-justa-olimpica/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/aida-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/aida-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/aida-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/aida-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/aida-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/aida-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/aida-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/aida-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/aida-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/aida-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/aida-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/aida-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/aida-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/aida-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Marcador</span><span class="mvp-cd-date left relative">Hace 12 horas</span>
</div>
<h2 class="mvp-stand-title">Mantiene la mira en la justa olímpica</h2>
<p>La capitalina buscará el pase olímpico por equipos, junto con la sonorense Alejandra Valencia y la coahuilense Ana Paula Vázquez,...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-8" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Salud</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/sabes-que-contiene-la-sopa-instantanea-profeco-te-lo-dice/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/sopa-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/sopa-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/sopa-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/sopa-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/sopa-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/sopa-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/sopa-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/sopa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/sopa-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/sopa-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/sopa-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/sopa-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/sopa-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/sopa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salud</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2 class="mvp-stand-title">¿Sabes que contiene la sopa instantánea?, Profeco te lo dice</h2>
<p>Según el estudio publicado, se da a conocer que este producto no es nutritivo y hasta perjudicial para la salud</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/esta-escala-te-indica-cuales-actividades-tienen-mas-y-menos-riesgo-de-contagio/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salud</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
</div>
<h2 class="mvp-stand-title">Esta escala te indica cuáles actividades tienen más y menos riesgo de contagio</h2>
<p>La Asociación Médica de Texas sacó esta lista de actividades cotidianas que podrían representar un problema grave de salud y...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/son-mas-felices-las-personas-solteras-o-las-casadas-la-ciencia-responde/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salud</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
</div>
<h2 class="mvp-stand-title">¿Son más felices las personas solteras o las casadas? La ciencia responde</h2>
<p>En un estudio que llevó a cabo la Universidad Estatal de Michigan se trató de responder a estas preguntas aunque...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-9" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Ciencia y Tecnología</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/tras-medio-siglo-perdida-reaparece-musarana-elefante-en-africa/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Musaarania-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Musaarania-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Musaarania-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Musaarania-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Musaarania-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Musaarania-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Musaarania-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Musaarania-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Musaarania-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Musaarania-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Musaarania-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Musaarania-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Musaarania-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Musaarania-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ciencia y tecnología</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2 class="mvp-stand-title">Tras medio siglo perdida reaparece musaraña elefante en África</h2>
<p>Este animalito llevaba muchísimo tiempo sin ser visto pese a que los científicos se dieron a la tarea en los...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/epic-games-demanda-a-apple-y-google/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/fornite-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/fornite-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/fornite-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/fornite-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/fornite-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/fornite-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/fornite-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/fornite-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/fornite-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/fornite-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/fornite-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/fornite-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/fornite-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/fornite-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ciencia y tecnología</span><span class="mvp-cd-date left relative">Hace 5 días</span>
</div>
<h2 class="mvp-stand-title">Epic Games demanda a Apple y Google</h2>
<p>Luego de que ambas empresas eliminaran el juego Fortnite de sus plataformas de juegos para smartphones, se ha tenido ahora...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/el-enjuague-bucal-podria-protegernos-contra-el-coronavirus/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bucal-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bucal-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bucal-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bucal-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bucal-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bucal-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bucal-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bucal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bucal-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bucal-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bucal-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bucal-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bucal-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bucal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ciencia y tecnología</span><span class="mvp-cd-date left relative">Hace 6 días</span>
</div>
<h2 class="mvp-stand-title">El enjuague bucal podría protegernos contra el coronavirus</h2>
<p>Los científicos sostuvieron que algunos de estos productos comerciales pueden desactivar el virus, según el experimento de cultivo celular; no...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-11" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Extravagario</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/2020-sigue-sorprendiendo-ahora-llueve-chocolate-en-suiza/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/chocolate-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/chocolate-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/chocolate-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/chocolate-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/chocolate-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/chocolate-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/chocolate-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/chocolate-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/chocolate-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/chocolate-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/chocolate-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/chocolate-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/chocolate-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/chocolate-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 42 mins</span>
</div>
<h2 class="mvp-stand-title">2020 sigue sorprendiendo: ahora llueve chocolate en Suiza</h2>
<p>Los fuertes vientos registrados en la zona el viernes en la mañana esparcieron el polvo cacao por las inmediaciones de...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/mujer-vende-la-miel-gibson-tiene-final-feliz-para-su-negocio/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/mielgibson-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/mielgibson-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/mielgibson-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/mielgibson-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/mielgibson-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/mielgibson-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/mielgibson-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/mielgibson-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/mielgibson-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/mielgibson-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/mielgibson-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/mielgibson-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/mielgibson-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/mielgibson-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 49 mins</span>
</div>
<h2 class="mvp-stand-title">Mujer que vende la ‘Miel Gibson’ tiene final feliz para su negocio</h2>
<p>La chilena manifiesta que se dedicará totalmente a su nuevo negocio luego de tener una gran demanda en su país,...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/hombre-descubre-que-le-pusieron-los-cuernos-en-google-maps/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/novio-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/novio-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/novio-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/novio-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/novio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/novio-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/novio-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/novio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/novio-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/novio-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/novio-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/novio-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/novio-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/novio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
</div>
<h2 class="mvp-stand-title">Hombre descubre que &#8216;le pusieron los cuernos&#8217; en Google Maps</h2>
<p>En las imágenes captadas se podía ver a su esposa disfrutando tranquilamente mientras acariciaba a un hombre... que no era...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/comerias-una-pizza-de-alacranes-en-durango-puedes/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Pizza-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Pizza-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Pizza-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Pizza-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Pizza-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Pizza-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Pizza-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Pizza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Pizza-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Pizza-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Pizza-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Pizza-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Pizza-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Pizza-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2 class="mvp-stand-title">¿Comerías una pizza de alacranes? ¡En Durango puedes!</h2>
<p>En esta entidad en la que hay una gran presencia de este tipo de arácnido quisieron aprovechar su abundancia para...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://periodicocorreo.com.mx/"><img alt="Periódico Correo" data-rjs="2" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/PERIODICO-CORREO-B2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/PERIODICO-CORREO-B2.png" alt="Periódico Correo" data-rjs="2" /></noscript></a>
</div>
 <div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/periodicocorreo" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/PeriodicoCorreo" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/periodicocorreo/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/TuPeriodicoCorreo" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-183057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183057"><a href="https://periodicocorreo.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-183059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183059"><a href="https://periodicocorreo.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-183056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183056"><a href="https://periodicocorreo.com.mx/aviso-de-privacidad/">Aviso Legal</a></li>
<li id="menu-item-183058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183058"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020. Periódico Correo</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>
    	jQuery('.slick-carousel').slick({
		infinite: false,
		vertical:true,
		verticalSwiping:true,
		slidesToShow: 4,
		slidesToScroll: 4,
		prevArrow: jQuery('.top-arrow'),
		nextArrow: jQuery('.bottom-arrow')
	  });
	  console.log('Its alive');

    </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/periodicocorreo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1874965529459708&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>


