<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Hombre se debate entre la vida y la muerte, recibió un disparo en la nuca</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://periodicocorreo.com.mx/xmlrpc.php" />
    <meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1.jpg" /><link rel="icon" type="image/png" href="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/76.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/144.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La víctima fue encontrada en un camino de terracería a la salida a Silao; se desconocen los motivos del ataque así como los perpetradores"/>
<link rel="canonical" href="https://periodicocorreo.com.mx/hombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca/" />
<link rel="publisher" href="https://plus.google.com/+PeriodicoCorreoEnInternet"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hombre se debate entre la vida y la muerte, recibió un disparo en la nuca" />
<meta property="og:description" content="La víctima fue encontrada en un camino de terracería a la salida a Silao; se desconocen los motivos del ataque así como los perpetradores" />
<meta property="og:url" content="https://periodicocorreo.com.mx/hombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca/" />
<meta property="og:site_name" content="Periódico Correo" />
<meta property="article:publisher" content="https://www.facebook.com/periodicocorreo" />
<meta property="article:tag" content="Baleado" />
<meta property="article:tag" content="Irapuato" />
<meta property="article:section" content="Seguridad" />
<meta property="article:published_time" content="2017-10-06T18:30:54-05:00" />
<meta property="article:modified_time" content="2017-10-06T18:32:06-05:00" />
<meta property="og:updated_time" content="2017-10-06T18:32:06-05:00" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1.jpg" />
<meta property="og:image:secure_url" content="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La víctima fue encontrada en un camino de terracería a la salida a Silao; se desconocen los motivos del ataque así como los perpetradores" />
<meta name="twitter:title" content="Hombre se debate entre la vida y la muerte, recibió un disparo en la nuca" />
<meta name="twitter:site" content="@periodicocorreo" />
<meta name="twitter:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1.jpg" />
<meta name="twitter:creator" content="@periodicocorreo" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/periodicocorreo.com.mx\/","name":"Peri\u00f3dico Correo","potentialAction":{"@type":"SearchAction","target":"https:\/\/periodicocorreo.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/periodicocorreo.com.mx\/hombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca\/","sameAs":["https:\/\/www.facebook.com\/periodicocorreo","https:\/\/instagram.com\/periodicocorreo","https:\/\/plus.google.com\/+PeriodicoCorreoEnInternet","https:\/\/twitter.com\/periodicocorreo"],"@id":"#organization","name":"Peri\u00f3dico Correo","logo":"https:\/\/periodicocorreo.com.mx\/ads\/logos\/c.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; RSS de los comentarios" href="https://periodicocorreo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Hombre se debate entre la vida y la muerte, recibió un disparo en la nuca RSS de los comentarios" href="https://periodicocorreo.com.mx/hombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/periodicocorreo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_carousel_css-css'  href='https://periodicocorreo.com.mx/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_theme_css-css'  href='https://periodicocorreo.com.mx/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_transitions_css-css'  href='https://periodicocorreo.com.mx/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://periodicocorreo.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://periodicocorreo.com.mx/wp-content/themes/Newsmag%204/style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/indeed-smart-popup/assets/js/jquery-ui-1.10.4.custom.min.js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/indeed-smart-popup/assets/js/front-end_functions.js'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false'></script>
<link rel='https://api.w.org/' href='https://periodicocorreo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://periodicocorreo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://goo.gl/nw9mMQ' />
<link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fhombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fhombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"IDNcf1aMIw00Gu", domain:"periodicocorreo.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=IDNcf1aMIw00Gu" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta property="fb:app_id" content="1528276297233465"/>			<meta property="fb:pages" content="143845855667302" />
							<meta property="ia:markup_url" content="https://periodicocorreo.com.mx/hombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca/?ia_markup=1" />
					<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/periodicocorreo.com.mx\/wp-admin\/","wpRestNonce":"a2092e9320","wpRestUrl":"https:\/\/periodicocorreo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://periodicocorreo.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/periodicocorreo.com.mx\/wp-content\/themes\/Newsmag%204";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b9004a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2357128-5', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- Stardom Labs -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>
    <!-- Stardom Labs -->
    <!-- MMO -->
    <script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/11322282/Periodicocorreo.com.mx_I//1x1', 'div-gpt-ad-1500576903287-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    <!-- MMO -->
</head>

<body class="post-template-default single single-post postid-506581 single-format-standard hombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca global-block-template-1 wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

  <!-- MMO -->
  <!-- /11322282/Periodicocorreo.com.mx_I//1x1 -->

<div id='div-gpt-ad-1500576903287-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500576903287-0'); });
</script>
</div>

<div id="sas_20802"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 49367, //
            pageId: 340000, // P·gina : correo_gto/home
            formatId: 20802, // Formato : DHTML-Rich_Media 1x1
            target: '' // SegmentaciÛn
        });
    });
</script>
<noscript>
    <a href="//www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49367&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49367&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>
  <!-- MMO -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/PeriodicoCorreo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/PeriodicoCorreo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/periodicocorreo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/tuperiodicocorreo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-2016-container"><ul id="menu-header-2016" class="td-mobile-main-menu"><li id="menu-item-290796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-290796"><a href="https://periodicocorreo.com.mx/">Inicio</a></li>
<li id="menu-item-290789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290789"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-290819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290819"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://periodicocorreo.com.mx/category/opinion/alberto-aguilar/">Alberto Aguilar</a></li>
	<li class="menu-item-0"><a href="https://periodicocorreo.com.mx/category/opinion/alberto-aziz-nassif/">Alberto Aziz Nassif</a></li>
	<li class="menu-item-0"><a href="https://periodicocorreo.com.mx/category/opinion/alberto-barranco/">Alberto Barranco</a></li>
	<li class="menu-item-0"><a href="https://periodicocorreo.com.mx/category/opinion/alejandro-hope/">Alejandro Hope</a></li>
	<li class="menu-item-0"><a href="https://periodicocorreo.com.mx/category/opinion/antonio-arredondo/">Antonio Arredondo</a></li>
</ul>
</li>
<li id="menu-item-290791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-290791"><a href="#">Municipios<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-290820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290820"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
	<li id="menu-item-290821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
	<li id="menu-item-290822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
	<li id="menu-item-290823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
	<li id="menu-item-290824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290824"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
	<li id="menu-item-290825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290825"><a href="https://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
</ul>
</li>
<li id="menu-item-290792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290792"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-290793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290793"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-290795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290795"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-290794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290794"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-373670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373670"><a href="https://periodicocorreo.com.mx/category/nacional/salud/">Salud</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://periodicocorreo.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

              viernes, octubre 6, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-183052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-183052"><a href="https://periodicocorreo.com.mx/publicidad-2/">Publicidad</a></li>
<li id="menu-item-183053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183053"><a href="https://periodicocorreo.com.mx/reporte/">Reporte Ciudadano</a></li>
<li id="menu-item-183054" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183054"><a href="https://periodicocorreo.com.mx/suplementos/">Suplementos</a></li>
<li id="menu-item-183055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183055"><a href="https://periodicocorreo.com.mx/suscripciones/">Suscripciones</a></li>
</ul></div></div>
            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/PeriodicoCorreo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/PeriodicoCorreo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/periodicocorreo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/tuperiodicocorreo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://periodicocorreo.com.mx/">
            <img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_retina.png" src="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal.png" alt="Periódico Correo" title="Tu periódico y de todo el estado."/>
            <span class="td-visual-hidden">Periódico Correo</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_59d81423e8dc4_rand td_block_template_1"><span class="td-adspot-title">Publicidad</span>    <!-- Stardom Labs --></div>    <!-- /21605769641/seguridad_interior_header -->
    <div id='div-gpt-ad-1499637579154-144'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499637579154-144'); });
    </script>
    </div>
</div>
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://periodicocorreo.com.mx/">
		<img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_retina_mobile.png" src="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal_mobile.png" alt="Periódico Correo" title="Tu periódico y de todo el estado."/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://periodicocorreo.com.mx/">
		<img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_retina.png" src="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal.png" alt="Periódico Correo" title="Tu periódico y de todo el estado."/>
	</a>
	    </div>
    <div class="menu-header-2016-container"><ul id="menu-header-2017" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-290796"><a href="https://periodicocorreo.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290789"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-290819"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59d81423e974b = new tdBlock();
block_td_uid_2_59d81423e974b.id = "td_uid_2_59d81423e974b";
block_td_uid_2_59d81423e974b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"104","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_59d81423e974b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59d81423e974b_rand","tdc_css_class_style":"td_uid_2_59d81423e974b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59d81423e974b.td_column_number = "3";
block_td_uid_2_59d81423e974b.block_type = "td_block_mega_menu";
block_td_uid_2_59d81423e974b.post_count = "5";
block_td_uid_2_59d81423e974b.found_posts = "4544";
block_td_uid_2_59d81423e974b.header_color = "";
block_td_uid_2_59d81423e974b.ajax_pagination_infinite_stop = "";
block_td_uid_2_59d81423e974b.max_num_pages = "909";
tdBlocksArray.push(block_td_uid_2_59d81423e974b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59d81423e974b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59d81423e974b" ><div id=td_uid_2_59d81423e974b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/yerbamala-06-octubre-2017/" rel="bookmark" title="Yerbamala"><img width="180" height="135" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-180x135.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Yerbamala"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/yerbamala-06-octubre-2017/" rel="bookmark" title="Yerbamala">Yerbamala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/polvora-e-infiernitos-06-octubre-2017/" rel="bookmark" title="Pólvora e Infiernitos"><img width="180" height="135" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2017/01/Miguel-zacarias-180x135.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2017/01/Miguel-zacarias-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2017/01/Miguel-zacarias-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2017/01/Miguel-zacarias-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2017/01/Miguel-zacarias-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pólvora e Infiernitos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/polvora-e-infiernitos-06-octubre-2017/" rel="bookmark" title="Pólvora e Infiernitos">Pólvora e Infiernitos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/nombres-nombres-nombres-06-octubre-2017/" rel="bookmark" title="Nombres, nombres y&#8230; nombres"><img width="180" height="135" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2017/02/OPINION-ALBERTO-180x135.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2017/02/OPINION-ALBERTO-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2017/02/OPINION-ALBERTO-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2017/02/OPINION-ALBERTO-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2017/02/OPINION-ALBERTO-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nombres, nombres y&#8230; nombres"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/nombres-nombres-nombres-06-octubre-2017/" rel="bookmark" title="Nombres, nombres y&#8230; nombres">Nombres, nombres y&#8230; nombres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/estrictamente-personal-06-octubre-2017/" rel="bookmark" title="Estrictamente personal"><img width="180" height="135" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2017/02/OPINION-RAYMUNDO-180x135.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2017/02/OPINION-RAYMUNDO-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2017/02/OPINION-RAYMUNDO-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2017/02/OPINION-RAYMUNDO-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2017/02/OPINION-RAYMUNDO-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Estrictamente personal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/estrictamente-personal-06-octubre-2017/" rel="bookmark" title="Estrictamente personal">Estrictamente personal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/empresa-06-octubre-2017/" rel="bookmark" title="Empresa"><img width="180" height="135" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2017/01/alberto-barranco-180x135.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2017/01/alberto-barranco-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2017/01/alberto-barranco-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2017/01/alberto-barranco-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2017/01/alberto-barranco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Empresa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/empresa-06-octubre-2017/" rel="bookmark" title="Empresa">Empresa</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59d81423e974b" id="td_uid_3_59d81423e9d8c" data-td_block_id="td_uid_2_59d81423e974b" data-td_filter_value="" href="https://periodicocorreo.com.mx/category/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_59d81423e974b"  id="td_uid_4_59d81423e9dfb" data-td_block_id="td_uid_2_59d81423e974b" data-td_filter_value="289" href="https://periodicocorreo.com.mx/category/opinion/alberto-aguilar/">Alberto Aguilar</a><a class="mega-menu-sub-cat-td_uid_2_59d81423e974b"  id="td_uid_5_59d81423e9e6a" data-td_block_id="td_uid_2_59d81423e974b" data-td_filter_value="71948" href="https://periodicocorreo.com.mx/category/opinion/alberto-aziz-nassif/">Alberto Aziz Nassif</a><a class="mega-menu-sub-cat-td_uid_2_59d81423e974b"  id="td_uid_6_59d81423e9ed3" data-td_block_id="td_uid_2_59d81423e974b" data-td_filter_value="37699" href="https://periodicocorreo.com.mx/category/opinion/alberto-barranco/">Alberto Barranco</a><a class="mega-menu-sub-cat-td_uid_2_59d81423e974b"  id="td_uid_7_59d81423e9f3a" data-td_block_id="td_uid_2_59d81423e974b" data-td_filter_value="69574" href="https://periodicocorreo.com.mx/category/opinion/alejandro-hope/">Alejandro Hope</a><a class="mega-menu-sub-cat-td_uid_2_59d81423e974b"  id="td_uid_8_59d81423e9f9f" data-td_block_id="td_uid_2_59d81423e974b" data-td_filter_value="70865" href="https://periodicocorreo.com.mx/category/opinion/antonio-arredondo/">Antonio Arredondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59d81423e974b" data-td_block_id="td_uid_2_59d81423e974b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59d81423e974b" data-td_block_id="td_uid_2_59d81423e974b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-290791"><a href="#">Municipios</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290820"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290821"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290822"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290823"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290824"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290825"><a href="https://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-290792"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290793"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290795"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290794"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-373670"><a href="https://periodicocorreo.com.mx/category/nacional/salud/">Salud</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://periodicocorreo.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
		<script name='SmartPopUp'>
			setCookie('session_time[4]', 1507333155, 365);	
		</script>
		            <script name='SmartPopUp'>
            	setCookie('visit_views[4]', '', -1);
            	setCookie('visit_views[4]', 0, 365);
            </script>
        				<script name='SmartPopUp'>
				setCookie('visit_pages[4]', '', -1);
				setCookie('visit_pages[4]', 1, 365);
			</script>
						<script name='SmartPopUp'>
				setCookie('country[4]', '', -1);
				setCookie('country[4]', '', 365);
			</script>
			

	<script name='SmartPopup Schedule Time JS'>
	function pad(n) { return ("0" + n).slice(-2); }
	if (typeof schedule_array == 'undefined') {
			var schedule_array = [];
		}
 
		var allow = 1;
		 schedule_array[4] = allow;

	</script>
	
    <div class="td-container td-post-template-default">
        <div class="td-container-border">


          <div class="pub_mmo_970" style="text-align: center; margin-top: 10px; margin-bottom: 10px;">
    <span class="td-adspot-title">Publicidad</span>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x90 -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:90px"
         data-ad-client="ca-pub-8702356811825644"
         data-ad-slot="2263842403"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
  <div class="pub_mmo_728" style="text-align: center; margin-top: 10px; margin-bottom: 10px;">
    <span class="td-adspot-title">Publicidad</span>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Leaderboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:728px;height:90px"
         data-ad-client="ca-pub-8702356811825644"
         data-ad-slot="6203368978"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
  <div class="pub_mmo_320" style="text-align: center; margin-top: 10px; margin-bottom: 10px;">
      <span class="td-adspot-title">Publicidad</span>
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <!-- 320x100 -->
      <ins class="adsbygoogle"
           style="display:inline-block;width:320px;height:100px"
           data-ad-client="ca-pub-8702356811825644"
           data-ad-slot="8295215937"></ins>
      <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
  </div>



            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-506581" class="post-506581 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad tag-baleado tag-irapuato" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li></ul>
            <header>
                <h1 class="entry-title">Hombre se debate entre la vida y la muerte, recibió un disparo en la nuca</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T18:30:54+00:00" >6 octubre, 2017</time></span>                                        <div class="td-post-comments"><a href="https://periodicocorreo.com.mx/hombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">COMPARTIR</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fperiodicocorreo.com.mx%2Fhombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hombre+se+debate+entre+la+vida+y+la+muerte%2C+recibi%C3%B3+un+disparo+en+la+nuca&url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fhombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca%2F&via=PeriodicoCorreo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://periodicocorreo.com.mx/hombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/hombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca/&amp;media=https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hombre+se+debate+entre+la+vida+y+la+muerte%2C+recibi%C3%B3+un+disparo+en+la+nuca%20-%20https%3A%2F%2Fperiodicocorreo.com.mx%2Fhombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://periodicocorreo.com.mx/hombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://periodicocorreo.com.mx/hombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca/" data-text="Hombre se debate entre la vida y la muerte, recibió un disparo en la nuca" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1.jpg" data-caption="El hombre se encuentra grave. Foto: correo"><img width="640" height="480" class="entry-thumb td-modal-image" src="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1-640x480.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1-640x480.jpg 640w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1-300x225.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1-768x576.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1-560x420.jpg 560w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1-238x178.jpg 238w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1-681x511.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="baleado_irap1"/></a><figcaption class="wp-caption-text">El hombre se encuentra grave. Foto: correo</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_10_59d81423ee1c1_rand td_block_template_1"><!-- /21605769641/nacional_interior_center_01 -->
<div id='div-gpt-ad-1499637579154-92'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499637579154-92'); });
</script>
</div></div><p style="text-align: justify;"><em>La víctima fue encontrada en un camino de terracería a la salida a Silao; se desconocen los motivos del ataque así como los perpetradores</em></p>
<p style="text-align: justify;"><strong>Redacción</strong></p>
<p style="text-align: justify;"><strong>Irapuato.-</strong> Personas que pasaban por un camino de terracería cerca del <strong>Tiradero Municipal</strong> encontraron a una persona herida con arma de fuego, por lo cual fue llevada de emergencia al <strong>Hospital</strong> ya que aparentemente le abrían disparado en la cabeza.</p>
<p style="text-align: justify;">Fue poco antes de las 16:30 de la tarde cuando se reportó que una persona se encontraba lesionada por arma de fuego, el hombre fue localizado en un camino que conduce al <strong>Tiradero Municipal</strong> a la salida a Silao</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td-rec-hide-on-m td-rec-hide-on-tp td-rec-hide-on-p td_uid_9_59d81423ee12f_rand td_block_template_1"><span class="td-adspot-title">Publicidad</span><a href="http://conexiones.digital"><img width="300" src="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/conexiones.digital.gif"></a></div><p style="text-align: justify;">Según los primeros reportes el hombre fue identificado como Vicente, de 35 años y quien presentaba un disparo en la cabeza, presuntamente en la nuca.</p>
<p style="text-align: justify;">Se desconocen quienes fueron sus agresores.</p>
<p style="text-align: justify;">De acuerdo a médicos del nosocomio, el estado de salud de esta persona es delicado.</p>
<p style="text-align: justify;">RC</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://periodicocorreo.com.mx/hombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://periodicocorreo.com.mx/se-festejan-mas-los-malos-resultados-lamenta-teran/" target="_blank" rel="nofollow" class="ue2a45c0f4849ed22dd92016c8733af0b"><!-- INLINE RELATED POSTS 1/2 //--><style> .ue2a45c0f4849ed22dd92016c8733af0b , .ue2a45c0f4849ed22dd92016c8733af0b .postImageUrl , .ue2a45c0f4849ed22dd92016c8733af0b .centered-text-area { min-height: 80px; position: relative; } .ue2a45c0f4849ed22dd92016c8733af0b , .ue2a45c0f4849ed22dd92016c8733af0b:hover , .ue2a45c0f4849ed22dd92016c8733af0b:visited , .ue2a45c0f4849ed22dd92016c8733af0b:active { border:0!important; } .ue2a45c0f4849ed22dd92016c8733af0b .clearfix:after { content: ""; display: table; clear: both; } .ue2a45c0f4849ed22dd92016c8733af0b { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #C0392B; } .ue2a45c0f4849ed22dd92016c8733af0b:active , .ue2a45c0f4849ed22dd92016c8733af0b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ue2a45c0f4849ed22dd92016c8733af0b .centered-text-area { width: 100%; position: relative; } .ue2a45c0f4849ed22dd92016c8733af0b .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ue2a45c0f4849ed22dd92016c8733af0b .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ue2a45c0f4849ed22dd92016c8733af0b .ctaButton { background-color: #E74C3C!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://periodicocorreo.com.mx/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ue2a45c0f4849ed22dd92016c8733af0b:hover .ctaButton { background-color: #7F8C8D!important; } .ue2a45c0f4849ed22dd92016c8733af0b .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ue2a45c0f4849ed22dd92016c8733af0b .ue2a45c0f4849ed22dd92016c8733af0b-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ue2a45c0f4849ed22dd92016c8733af0b:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ue2a45c0f4849ed22dd92016c8733af0b-content"><span class="ctaText">Te podría interesar:</span>&nbsp; <span class="postTitle">Se festejan más los malos resultados, lamenta Terán</span></div></div></div><div class="ctaButton"></div></a></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_11_59d81423ee23d_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8702356811825644" data-ad-slot="7422288401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8702356811825644" data-ad-slot="7422288401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://periodicocorreo.com.mx/tag/baleado/">Baleado</a></li><li><a href="https://periodicocorreo.com.mx/tag/irapuato/">Irapuato</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fperiodicocorreo.com.mx%2Fhombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hombre+se+debate+entre+la+vida+y+la+muerte%2C+recibi%C3%B3+un+disparo+en+la+nuca&url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fhombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca%2F&via=PeriodicoCorreo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://periodicocorreo.com.mx/hombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/hombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca/&amp;media=https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hombre+se+debate+entre+la+vida+y+la+muerte%2C+recibi%C3%B3+un+disparo+en+la+nuca%20-%20https%3A%2F%2Fperiodicocorreo.com.mx%2Fhombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://periodicocorreo.com.mx/hombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://periodicocorreo.com.mx/hombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca/" data-text="Hombre se debate entre la vida y la muerte, recibió un disparo en la nuca" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://periodicocorreo.com.mx/cae-funcionario-aureoles/">Cae un funcionario de Aureoles</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://periodicocorreo.com.mx/author/raycalzada/">Editor Web RC</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor Web RC"></span><meta itemprop="datePublished" content="2017-10-06T18:30:54+00:00"><meta itemprop="dateModified" content="2017-10-06T18:32:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://periodicocorreo.com.mx/hombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal.png"></span><meta itemprop="name" content="Periódico Correo"></span><meta itemprop="headline " content="Hombre se debate entre la vida y la muerte, recibió un disparo en la nuca"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_12_59d81423ee7d8 = new tdBlock();
block_td_uid_12_59d81423ee7d8.id = "td_uid_12_59d81423ee7d8";
block_td_uid_12_59d81423ee7d8.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_59d81423ee7d8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_59d81423ee7d8_rand","tdc_css_class_style":"td_uid_12_59d81423ee7d8_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":506581,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_12_59d81423ee7d8.td_column_number = "3";
block_td_uid_12_59d81423ee7d8.block_type = "td_block_related_posts";
block_td_uid_12_59d81423ee7d8.post_count = "6";
block_td_uid_12_59d81423ee7d8.found_posts = "3192";
block_td_uid_12_59d81423ee7d8.header_color = "";
block_td_uid_12_59d81423ee7d8.ajax_pagination_infinite_stop = "";
block_td_uid_12_59d81423ee7d8.max_num_pages = "532";
tdBlocksArray.push(block_td_uid_12_59d81423ee7d8);
</script><div class="td_block_wrap td_block_related_posts td_uid_12_59d81423ee7d8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_59d81423ee7d8" ><h4 class="td-related-title"><a id="td_uid_13_59d81423eee01" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_59d81423ee7d8" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_14_59d81423eee49" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_59d81423ee7d8" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_12_59d81423ee7d8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/realizan-capacitacion-violencia-laboral/" rel="bookmark" title="Realizan capacitación sobre violencia laboral"><img width="238" height="178" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/LI301-Nayeli-García-2-1-238x178.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/LI301-Nayeli-García-2-1-238x178.jpg 238w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/LI301-Nayeli-García-2-1-300x225.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/LI301-Nayeli-García-2-1-768x576.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/LI301-Nayeli-García-2-1.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/LI301-Nayeli-García-2-1-560x420.jpg 560w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/LI301-Nayeli-García-2-1-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/LI301-Nayeli-García-2-1-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/LI301-Nayeli-García-2-1-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/LI301-Nayeli-García-2-1-640x480.jpg 640w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/LI301-Nayeli-García-2-1-681x511.jpg 681w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Realizan capacitación sobre violencia laboral"/></a></div>                <a href="https://periodicocorreo.com.mx/category/irapuato/" class="td-post-category">Irapuato</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/realizan-capacitacion-violencia-laboral/" rel="bookmark" title="Realizan capacitación sobre violencia laboral">Realizan capacitación sobre violencia laboral</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/ejecutan-hombre-lo-abandonan-puente/" rel="bookmark" title="Ejecutan a hombre y lo abandonan en puente"><img width="238" height="178" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/puente-238x178.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/puente-238x178.jpg 238w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/puente-300x225.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/puente-768x576.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/puente-1024x768.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/puente-560x420.jpg 560w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/puente-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/puente-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/puente-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/puente-640x480.jpg 640w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/puente-681x511.jpg 681w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/puente.jpg 1280w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ejecutan a hombre y lo abandonan en puente"/></a></div>                <a href="https://periodicocorreo.com.mx/category/seguridad/" class="td-post-category">Seguridad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/ejecutan-hombre-lo-abandonan-puente/" rel="bookmark" title="Ejecutan a hombre y lo abandonan en puente">Ejecutan a hombre y lo abandonan en puente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/detienen-tony-mato-cinco-disparos-joven/" rel="bookmark" title="Detienen a ‘El Tony’, mato de cinco disparos a un joven"><img width="238" height="178" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/detenido-238x178.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/detenido-238x178.jpg 238w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/detenido-300x225.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/detenido-768x576.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/detenido.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/detenido-560x420.jpg 560w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/detenido-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/detenido-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/detenido-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/detenido-640x480.jpg 640w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/detenido-681x511.jpg 681w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Detienen a ‘El Tony’, mato de cinco disparos a un joven"/></a></div>                <a href="https://periodicocorreo.com.mx/category/seguridad/" class="td-post-category">Seguridad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/detienen-tony-mato-cinco-disparos-joven/" rel="bookmark" title="Detienen a ‘El Tony’, mato de cinco disparos a un joven">Detienen a ‘El Tony’, mato de cinco disparos a un joven</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/cae-chiquitin-matar-dos-leon/" rel="bookmark" title="Cae ‘El Chiquitín’ por matar a dos en León"><img width="238" height="178" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/chiquitin-238x178.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/chiquitin-238x178.jpg 238w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/chiquitin-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/chiquitin-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/chiquitin-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Cae ‘El Chiquitín’ por matar a dos en León"/></a></div>                <a href="https://periodicocorreo.com.mx/category/seguridad/" class="td-post-category">Seguridad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/cae-chiquitin-matar-dos-leon/" rel="bookmark" title="Cae ‘El Chiquitín’ por matar a dos en León">Cae ‘El Chiquitín’ por matar a dos en León</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/hallan-hombre-ultimado-plena-luz-dia-salamanca/" rel="bookmark" title="Hallan a hombre ultimado a plena luz de día en Salamanca"><img width="238" height="178" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/ejecu-sa-238x178.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/ejecu-sa-238x178.jpg 238w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/ejecu-sa-300x225.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/ejecu-sa-768x576.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/ejecu-sa.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/ejecu-sa-560x420.jpg 560w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/ejecu-sa-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/ejecu-sa-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/ejecu-sa-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/ejecu-sa-640x480.jpg 640w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/ejecu-sa-681x511.jpg 681w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Hallan a hombre ultimado a plena luz de día en Salamanca"/></a></div>                <a href="https://periodicocorreo.com.mx/category/seguridad/" class="td-post-category">Seguridad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/hallan-hombre-ultimado-plena-luz-dia-salamanca/" rel="bookmark" title="Hallan a hombre ultimado a plena luz de día en Salamanca">Hallan a hombre ultimado a plena luz de día en Salamanca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/estable-policia-herido-leon/" rel="bookmark" title="Estable, Policía herido en León"><img width="238" height="178" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2015/07/color-PC4022.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2015/07/color-PC4022.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2015/07/color-PC4022-300x225.jpg 300w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Estable, Policía herido en León"/></a></div>                <a href="https://periodicocorreo.com.mx/category/seguridad/" class="td-post-category">Seguridad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/estable-policia-herido-leon/" rel="bookmark" title="Estable, Policía herido en León">Estable, Policía herido en León</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59d81423ee7d8" data-td_block_id="td_uid_12_59d81423ee7d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_59d81423ee7d8" data-td_block_id="td_uid_12_59d81423ee7d8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                <div style="text-align: center; margin-top: 10px; margin-bottom: 10px;">
                                    <span class="td-adspot-title">Publicidad</span>
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                <!-- 300x600_Correo -->
                                <ins class="adsbygoogle"
                                     style="display:inline-block;width:300px;height:600px"
                                     data-ad-client="ca-pub-8702356811825644"
                                     data-ad-slot="1826631658"></ins>
                                <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
                            </div>

                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="text-align:center;margin-top: 10px;margin-bottom: 10px;">
<span class="td-adspot-title">Publicidad</span></p>
<p><!-- /21605769641/seguridad_interior_sidebar_01 --></p>
<div id='div-gpt-ad-1499637579154-145'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499637579154-145'); });
</script>
</div>
</div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Encuesta</span></h4>			<div class="textwidget"><p><script type="text/javascript" src="//cdn.playbuzz.com/widget/feed.js"></script></p>
<div class="pb_feed" data-embed-by="52208cef-f872-4b3d-8667-bc227f543cb0" data-item="80a8e1c1-cc2e-4495-91d0-867fc5ca52a8"  data-recommend="false" data-game-info="false" data-comments="false" data-shares="false" data-version="2" ></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Noticiero Correo Al Punto</span></h4>			<div class="textwidget"><p><iframe src="https://periodicocorreo.com.mx/punto/youtube.html" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="text-align:center;margin-top: 10px;margin-bottom: 10px;">
<span class="td-adspot-title">Publicidad</span></p>
<p><!-- /21605769641/seguridad_interior_sidebar_02 --></p>
<div id='div-gpt-ad-1499637579154-146'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499637579154-146'); });
</script>
</div>
</div>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://periodicocorreo.com.mx/"><img class="td-retina-data" src="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal_mobile.png" data-retina="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal_mobile.png" alt="Periódico Correo" title="Tu periódico y de todo el estado." width="231" /></a></div><div class="footer-text-wrap">Todos los Derechos Reservados © 2017<div class="footer-email-wrap">Contáctanos: <a href="mailto:webmaster@periodicocorreo.com.mx">webmaster@periodicocorreo.com.mx</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/PeriodicoCorreo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/PeriodicoCorreo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/periodicocorreo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/tuperiodicocorreo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_16_59d81423f0aff_rand td_block_template_1"  data-td-block-uid="td_uid_16_59d81423f0aff" ><script>var block_td_uid_16_59d81423f0aff = new tdBlock();
block_td_uid_16_59d81423f0aff.id = "td_uid_16_59d81423f0aff";
block_td_uid_16_59d81423f0aff.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"no_border_top","class":"td_uid_16_59d81423f0aff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_59d81423f0aff_rand","tdc_css_class_style":"td_uid_16_59d81423f0aff_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_59d81423f0aff.td_column_number = "1";
block_td_uid_16_59d81423f0aff.block_type = "td_block_7";
block_td_uid_16_59d81423f0aff.post_count = "3";
block_td_uid_16_59d81423f0aff.found_posts = "114336";
block_td_uid_16_59d81423f0aff.header_color = "";
block_td_uid_16_59d81423f0aff.ajax_pagination_infinite_stop = "";
block_td_uid_16_59d81423f0aff.max_num_pages = "38112";
tdBlocksArray.push(block_td_uid_16_59d81423f0aff);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_16_59d81423f0aff class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/hombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca/" rel="bookmark" title="Hombre se debate entre la vida y la muerte, recibió un disparo en la nuca"><img width="100" height="75" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1-100x75.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1-300x225.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1-768x576.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1-560x420.jpg 560w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1-238x178.jpg 238w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1-640x480.jpg 640w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/baleado_irap1-681x511.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hombre se debate entre la vida y la muerte, recibió un disparo en la nuca"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/hombre-se-debate-la-vida-la-muerte-recibio-disparo-la-nuca/" rel="bookmark" title="Hombre se debate entre la vida y la muerte, recibió un disparo en la nuca">Hombre se debate entre la vida y la muerte, recibió un...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T18:30:54+00:00" >6 octubre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/cae-funcionario-aureoles/" rel="bookmark" title="Cae un funcionario de Aureoles"><img width="100" height="75" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/PEDRO-N-1-100x75.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/PEDRO-N-1-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/PEDRO-N-1-300x225.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/PEDRO-N-1-768x576.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/PEDRO-N-1.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/PEDRO-N-1-560x420.jpg 560w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/PEDRO-N-1-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/PEDRO-N-1-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/PEDRO-N-1-238x178.jpg 238w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/PEDRO-N-1-640x480.jpg 640w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/PEDRO-N-1-681x511.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cae un funcionario de Aureoles"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/cae-funcionario-aureoles/" rel="bookmark" title="Cae un funcionario de Aureoles">Cae un funcionario de Aureoles</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T18:28:22+00:00" >6 octubre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/muere-familia-por-picaduras-de-garrapatas/" rel="bookmark" title="Muere familia por picaduras de garrapatas"><img width="100" height="75" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/garrapatas-100x75.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2017/10/garrapatas-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/garrapatas-300x225.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/garrapatas-768x576.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/garrapatas.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/garrapatas-560x420.jpg 560w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/garrapatas-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/garrapatas-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/garrapatas-238x178.jpg 238w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/garrapatas-640x480.jpg 640w, https://periodicocorreo.com.mx/wp-content/uploads/2017/10/garrapatas-681x511.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Muere familia por picaduras de garrapatas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/muere-familia-por-picaduras-de-garrapatas/" rel="bookmark" title="Muere familia por picaduras de garrapatas">Muere familia por picaduras de garrapatas</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T18:21:12+00:00" >6 octubre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_17_59d81423f1787_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_59d81423f1787" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad<span class="td-cat-no">12291</span></a></li><li><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública<span class="td-cat-no">7793</span></a></li><li><a href="https://periodicocorreo.com.mx/category/comunidades/">Comunidades<span class="td-cat-no">7621</span></a></li><li><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio<span class="td-cat-no">7211</span></a></li><li><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional<span class="td-cat-no">6904</span></a></li><li><a href="https://periodicocorreo.com.mx/category/principal/">Principal<span class="td-cat-no">6467</span></a></li><li><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador<span class="td-cat-no">5821</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-183057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-183057"><a href="https://periodicocorreo.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-183059" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183059"><a href="https://periodicocorreo.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-183056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183056"><a href="https://periodicocorreo.com.mx/aviso-de-privacidad/">Aviso Legal</a></li>
<li id="menu-item-183058" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183058"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos los Derechos Reservados 2017                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<script type="text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>
		
<style type='text/css' name='SmartPopUp'>
	.red-border {
		border: 1px solid red;
		color: red;
	}
	.ips_wrapp_ab_4{
		  position: fixed;
		  z-index: 999991;
		  top: 0px;
		  height: auto;
		  left: 0px;
		  width: 100%;
		  min-height: 100%;
		  background-color: rgba(0,0,0,0.50);
		  
	}
	.ips_w_p_c_4{
		position: fixed;
		top: 0px;
		left: 0px;
		margin: 0px;
		padding: 0px;
		z-index: 999991;
		width: 100%; 
		min-height: 100%;
	}
	.ips_w_4{
			z-index: 999992;
			position: relative;
			top: 150px;
			left: 0px;
			margin: 0px auto;
			width: 800px;
			height: 600px;
			max-width:100%;
			
			background: #f7f7f7;
			background-position: top center;
			background-repeat: no-repeat;
			
			-moz-border-radius: 0px;
			-webkit-border-radius: 0px;
			-khtml-border-radius: 0px;
			border-radius: 0px;
	}
	.ips_h_content_4{
			width: 100%;
			height: 100%;
	}
	.ips_close_bttn_4{
			cursor: pointer;
			position: absolute;
			z-index:9999;
			top: -10px;
				right: -10px;
			
	}
	.ips_close_bttn_4 img{
			width: 20px;
			height: 20px;
	}
</style>
<script type='text/javascript' name='SmartPopUp'>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</script>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 59d81423f2666
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu > li > a {
    padding: 0px 15px 0px 15px;
    line-height: 44px;
    font-size: 12px;
    color: #ffffff;
    font-weight: 700;
    font-family: 'Open Sans', arial, sans-serif;
    text-transform: uppercase;
    -webkit-backface-visibility: hidden;
}
.td-pb-border-top {
    border-top: 1px solid #ffffff;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1200px) {
.pub_mmo_728 { display:none; }
.pub_mmo_320 { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.pub_mmo_970 { display:none; }
.pub_mmo_320 { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.pub_mmo_970 { display:none; }
.pub_mmo_728 { display:none; }
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/periodicocorreo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/Newsmag%204/js/tagdiv_theme.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxobject = {"ajaxurl":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/indeed-smart-popup/assets/js/ajax_form_submit.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1528276297233465&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://periodicocorreo.com.mx/wp-content/themes/Newsmag%204/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://periodicocorreo.com.mx/wp-content/themes/Newsmag%204';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59d81423f28a9"></textarea>
						<div id="td_live_css_uid_1_59d81423f28a9" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59d81423f28a9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59d81423f28a9");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>