<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-MX"> <!--<![endif]--><head><title>Grupo Especial Canino de Irapuato cuenta con seis nuevos canes</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-665a62a6c0ca7a57fb3d22354c1fcfc7" href="https://periodicocorreo.com.mx/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-665a62a6c0ca7a57fb3d22354c1fcfc7.css" media="all" /><link rel="preload" href="https://periodicocorreo.com.mx/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-665a62a6c0ca7a57fb3d22354c1fcfc7.css" as="style"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://periodicocorreo.com.mx/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/favicon-correo.svg"> <!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.10) - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Este Grupo Especial Canino de Irapuato está capacitado para la detección de armas, explosivos, psicotrópicos y búsqueda de personas" /><link rel="canonical" href="https://periodicocorreo.com.mx/grupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="¡Bienvenidos lomitos! Seis nuevos canes se unen a la Policía Municipal de Irapuato" /><meta property="og:description" content="Este Grupo Especial Canino de Irapuato está capacitado para la detección de armas, explosivos, psicotrópicos y búsqueda de personas" /><meta property="og:url" content="https://periodicocorreo.com.mx/grupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes/" /><meta property="og:site_name" content="Periódico Correo" /><meta property="article:publisher" content="https://www.facebook.com/periodicocorreo" /><meta property="article:published_time" content="2022-11-28T18:54:22+00:00" /><meta property="article:modified_time" content="2022-11-28T18:57:57+00:00" /><meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato.webp" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:type" content="image/webp" /><meta name="author" content="Megan" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@PeriodicoCorreo" /><meta name="twitter:site" content="@PeriodicoCorreo" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Megan" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="3 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://periodicocorreo.com.mx/grupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes/#article","isPartOf":{"@id":"https://periodicocorreo.com.mx/grupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes/"},"author":{"name":"Megan","@id":"https://periodicocorreo.com.mx/#/schema/person/35951740d291a3e240023317f780181e"},"headline":"¡Bienvenidos lomitos! Seis nuevos canes se unen a la Policía Municipal de Irapuato","datePublished":"2022-11-28T18:54:22+00:00","dateModified":"2022-11-28T18:57:57+00:00","mainEntityOfPage":{"@id":"https://periodicocorreo.com.mx/grupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes/"},"wordCount":354,"publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"image":{"@id":"https://periodicocorreo.com.mx/grupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes/#primaryimage"},"thumbnailUrl":"https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato.webp","keywords":["Irapuato"],"articleSection":["Irapuato"],"inLanguage":"es-MX"},{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/grupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes/","url":"https://periodicocorreo.com.mx/grupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes/","name":"Grupo Especial Canino de Irapuato cuenta con seis nuevos canes","isPartOf":{"@id":"https://periodicocorreo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://periodicocorreo.com.mx/grupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes/#primaryimage"},"image":{"@id":"https://periodicocorreo.com.mx/grupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes/#primaryimage"},"thumbnailUrl":"https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato.webp","datePublished":"2022-11-28T18:54:22+00:00","dateModified":"2022-11-28T18:57:57+00:00","description":"Este Grupo Especial Canino de Irapuato está capacitado para la detección de armas, explosivos, psicotrópicos y búsqueda de personas","breadcrumb":{"@id":"https://periodicocorreo.com.mx/grupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://periodicocorreo.com.mx/grupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes/"]}]},{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://periodicocorreo.com.mx/grupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes/#primaryimage","url":"https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato.webp","contentUrl":"https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato.webp","width":1200,"height":630,"caption":"Foto: Nayeli García"},{"@type":"BreadcrumbList","@id":"https://periodicocorreo.com.mx/grupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://periodicocorreo.com.mx/"},{"@type":"ListItem","position":2,"name":"¡Bienvenidos lomitos! Seis nuevos canes se unen a la Policía Municipal de Irapuato"}]},{"@type":"WebSite","@id":"https://periodicocorreo.com.mx/#website","url":"https://periodicocorreo.com.mx/","name":"Periódico Correo","description":"Noticias de Guanajuato","publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://periodicocorreo.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"Organization","@id":"https://periodicocorreo.com.mx/#organization","name":"Periódico Correo","url":"https://periodicocorreo.com.mx/","logo":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://periodicocorreo.com.mx/#/schema/logo/image/","url":"https://periodicocorreo.com.mx/wp-content/uploads/2021/04/cropped-logopc.png","contentUrl":"https://periodicocorreo.com.mx/wp-content/uploads/2021/04/cropped-logopc.png","width":283,"height":86,"caption":"Periódico Correo"},"image":{"@id":"https://periodicocorreo.com.mx/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/periodicocorreo/","https://www.facebook.com/periodicocorreo","https://twitter.com/PeriodicoCorreo"]},{"@type":"Person","@id":"https://periodicocorreo.com.mx/#/schema/person/35951740d291a3e240023317f780181e","name":"Megan","image":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://periodicocorreo.com.mx/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/3d9ae1999283bbc61485a8637b23b178?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3d9ae1999283bbc61485a8637b23b178?s=96&d=mm&r=g","caption":"Megan"},"url":"https://periodicocorreo.com.mx/author/megan/"}]}</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script defer type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://periodicocorreo.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://periodicocorreo.com.mx/wp-json/wp/v2/posts/305189" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://periodicocorreo.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://periodicocorreo.com.mx/?p=305189' /><link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fgrupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes%2F" /><link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fgrupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes%2F&#038;format=xml" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"8ef7ef86a1","wpRestUrl":"https:\/\/periodicocorreo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <style id="tdb-global-colors"> :root {--accent-color: #fff;} </style> <script> window.tdwGlobal = {"adminUrl":"https:\/\/periodicocorreo.com.mx\/wp-admin\/","wpRestNonce":"8ef7ef86a1","wpRestUrl":"https:\/\/periodicocorreo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/periodicocorreo.com.mx\/wp-admin\/","wpRestNonce":"8ef7ef86a1","wpRestUrl":"https:\/\/periodicocorreo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":305189}; </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.5.1";
var td_get_template_directory_uri="https:\/\/periodicocorreo.com.mx\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var td_user_incorrect="Username incorrect!";
var td_email_user_empty="Email or username empty!";
var td_pass_empty="Pass empty!";
var td_pass_pattern_incorrect="Invalid Pass Pattern!";
var td_retype_pass_incorrect="Retyped Pass incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#aa1647";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="b5dd316a1c";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-DEBPJYVVXB"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'G-DEBPJYVVXB'); </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2357128-5"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-2357128-5'); </script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <!--
<script data-ad-client="ca-pub-8702356811825644" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> --><link rel="shortcut icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/favicon.ico" type="image/x-icon"><link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/favicon.ico" type="image/x-icon"><link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-favicon-correo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-favicon-correo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-favicon-correo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-favicon-correo-1-270x270.jpg" /> <style type="text/css" id="wp-custom-css"> .td-grid-style-4 .td-mx-28 .td-meta-info-container {
 width: 100%;
 max-width: 100%;
 text-align: center;
}  .td-big-grids-fl.td-grid-style-4 .td-post-category {
 display: table;
 margin-bottom: 0 !important;
 width: 100%;
}
.td-big-grids-fl.td-grid-style-4 .td-module-meta-info {
 margin-top: 0 !important;
 width: 100%;
}
h2.wpb_heading {
 background-color: #b9004a;
 color: #fff;
 text-transform: uppercase;
 font-size: 1em;
 padding: 4px;
 width: auto;
 display: inline-block;
 margin-bottom: 01;
 margin-left: 6px;
}
.td-main-page-wrap {
 padding-top: 25px;
}
.td-theme-wrap .td_block_template_17 .td-block-title {font-size: 16px;
 font-weight: 600;
}
.td_block_big_grid_fl_10 .td_module_mx25 .entry-title {
font-size: 17px;
line-height: 19px;
}
.td_block_big_grid_fl_10 .td_module_mx19 .entry-title {
font-size: 26px;
line-height: 28px;
}
.td-sub-footer-container .td-sub-footer-menu {
 float: left;
}
@media (max-width: 600px) {
 .td-excerpt{
 font-size:16px;
 } 
} </style> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 body .tdm-social-item i {
 color: #aa1647;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #aa1647;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #aa1647;
 }
 .tdm-btn-style1 {
 background-color: #aa1647;
 }
 .tdm-btn-style2:before {
 border-color: #aa1647;
 }
 .tdm-btn-style2 {
 color: #aa1647;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #aa1647;
 -moz-box-shadow: 0 2px 16px #aa1647;
 box-shadow: 0 2px 16px #aa1647;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #aa1647;
 -moz-box-shadow: 0 4px 26px #aa1647;
 box-shadow: 0 4px 26px #aa1647;
 } </style> <!-- Fonts Plugin CSS - https://fontsplugin.com/ --> <style> :root {
--font-base: Poppins;
--font-headings: Poppins;
--font-input: Poppins;
}
body, #content, .entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .widget-area, .widget, .sidebar, #sidebar, footer, .footer, #footer, .site-footer {
font-family: "Poppins";
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: "Poppins";
 }
button, .button, input, select, textarea, .wp-block-button, .wp-block-button__link {
font-family: "Poppins";
 }
#site-title, .site-title, #site-title a, .site-title a, #site-logo, #site-logo a, #logo, #logo a, .logo, .logo a, .wp-block-site-title, .wp-block-site-title a {
font-family: "Poppins";
 }
#site-description, .site-description, #site-tagline, .site-tagline, .wp-block-site-tagline {
font-family: "Poppins";
 }
.menu, .page_item a, .menu-item a, .wp-block-navigation, .wp-block-navigation-item__content {
font-family: "Poppins";
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt, .excerpt p, .type-post p, .type-page p, .wp-block-post-content, .wp-block-post-excerpt {
font-family: "Poppins";
 }
.wp-block-post-title, .wp-block-post-title a, .entry-title, .entry-title a, .post-title, .post-title a, .page-title, .entry-content h1, #content h1, .type-post h1, .type-page h1 {
font-family: "Poppins";
 }
.entry-content h2, .post-content h2, .page-content h2, #content h2, .type-post h2, .type-page h2 {
font-family: "Poppins";
 }
.entry-content h3, .post-content h3, .page-content h3, #content h3, .type-post h3, .type-page h3 {
font-family: "Poppins";
 }
.entry-content h4, .post-content h4, .page-content h4, #content h4, .type-post h4, .type-page h4 {
font-family: "Poppins";
 }
.entry-content h5, .post-content h5, .page-content h5, #content h5, .type-post h5, .type-page h5 {
font-family: "Poppins";
 }
.entry-content h6, .post-content h6, .page-content h6, #content h6, .type-post h6, .type-page h6 {
font-family: "Poppins";
 }
blockquote, .wp-block-quote, blockquote p, .wp-block-quote p {
font-family: "Poppins";
 }
.widget-title, .widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widget-area h5, .widget-area h6, #secondary h1, #secondary h2, #secondary h3, #secondary h4, #secondary h5, #secondary h6 {
font-family: "Poppins";
 }
.widget-area, .widget, .sidebar, #sidebar, #secondary {
font-family: "Poppins";
 }
footer h1, footer h2, footer h3, footer h4, footer h5, footer h6, .footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6, #footer h1, #footer h2, #footer h3, #footer h4, #footer h5, #footer h6 {
font-family: "Poppins";
 }
footer, #footer, .footer, .site-footer {
font-family: "Poppins";
 } </style> <!-- Fonts Plugin CSS --> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style> .ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
} </style> <style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-305189 single-format-standard td-standard-pack grupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes global-block-template-9 single_template_3 white-menu wpb-js-composer js-comp-ver-6.5.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-92158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-92158"><a href="https://periodicocorreo.com.mx/">Inicio</a></li><li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li><li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li><li id="menu-item-95354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95354"><a href="#">Municipios<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li><li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li><li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li><li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li><li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li><li id="menu-item-61197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61197"><a href="https://periodicocorreo.com.mx/category/municipios/">Otros Municipios</a></li></ul></li><li id="menu-item-1843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1843"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li><li id="menu-item-92164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92164"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li><li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://periodicocorreo.com.mx/category/coronavirus/">Coronavirus</a></li><li id="menu-item-10259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10259"><a target="_blank" href="https://hemeroteca-pcorreo.mx/">Hemeroteca Septiembre 2020</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://periodicocorreo.com.mx/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"></div><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">19.4</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Guanajuato</div></div></div><div class="td_data_time"><div > lunes 28 de noviembre 2022</div></div></div></div> <!-- LOGIN MODAL --><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><form id="loginForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div> <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://periodicocorreo.com.mx/politica-privacidad/">Política de privacidad</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><form id="forgotpassForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña"></form><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://periodicocorreo.com.mx/"> <img src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/cropped-logopc.png" alt="Noticias de Guanajuato "/> <span class="td-visual-hidden">Periódico Correo</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://periodicocorreo.com.mx/"> <img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Correo-Svg-390v2.svg" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Correo-Svg-390v2.svg" alt="Noticias de Guanajuato " width="390" height="120"/> </a> <a class="td-header-logo td-sticky-disable" href="https://periodicocorreo.com.mx/"> <img src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/cropped-logopc.png" alt="Noticias de Guanajuato " width="283" height="86"/> </a></div><div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-92158"><a href="https://periodicocorreo.com.mx/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-95354"><a href="#">Municipios</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-57"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61197"><a href="https://periodicocorreo.com.mx/category/municipios/">Otros Municipios</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1843"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92164"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="#">Más</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98"><a href="https://periodicocorreo.com.mx/category/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10259"><a target="_blank" href="https://hemeroteca-pcorreo.mx/">Hemeroteca Septiembre 2020</a></li></ul></li></ul></div></div><div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://periodicocorreo.com.mx/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_9"> <style> /* custom css */
.tdi_1.td-a-rec{
 text-align: center;
 }.tdi_1 .td-element-style{
 z-index: -1;
 }.tdi_1.td-a-rec-img{
 text-align: left;
 }.tdi_1.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_1.td-a-rec-img {
 text-align: center;
 }
 } </style></div></div></div></div></div></div></div><article id="post-305189" class="td-post-template-3 post-305189 post type-post status-publish format-standard has-post-thumbnail category-irapuato tag-irapuato td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><figure><a href="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato.webp" data-caption="Foto: Nayeli García"><img width="1200" height="630" class="entry-thumb td-modal-image" src="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato.webp" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato.webp 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato-300x158.webp 300w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato-1024x538.webp 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato-768x403.webp 768w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato-150x79.webp 150w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato-696x365.webp 696w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato-1068x561.webp 1068w" sizes="(max-width: 1200px) 100vw, 1200px" alt="Grupo Especial Canino de Irapuato" title="Grupo-Especial-Canino-de-Irapuato"/></a><figcaption class="wp-caption-text">Foto: Nayeli García</figcaption></figure></div><header class="td-post-title"><h1 class="entry-title">¡Bienvenidos lomitos! Seis nuevos canes se unen a la Policía Municipal de Irapuato</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T12:54:22-06:00" >28 noviembre, 2022</time></span></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fperiodicocorreo.com.mx%2Fgrupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A1Bienvenidos+lomitos%21+Seis+nuevos+canes+se+unen+a+la+Polic%C3%ADa+Municipal+de+Irapuato&url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fgrupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes%2F&via=Peri%C3%B3dico+Correo" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C2%A1Bienvenidos+lomitos%21+Seis+nuevos+canes+se+unen+a+la+Polic%C3%ADa+Municipal+de+Irapuato %0A%0A https://periodicocorreo.com.mx/grupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=¡Bienvenidos lomitos! Seis nuevos canes se unen a la Policía Municipal de Irapuato&body=https://periodicocorreo.com.mx/grupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://periodicocorreo.com.mx/grupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes/&text=%C2%A1Bienvenidos+lomitos%21+Seis+nuevos+canes+se+unen+a+la+Polic%C3%ADa+Municipal+de+Irapuato" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class='code-block code-block-13 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <!-- /21605769641/Notas_New/box_2 --><div id='div-gpt-ad-1656608527873-0' style='min-width: 300px; min-height: 50px;'></div></div><div class='code-block code-block-4 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <!--Banner admanager 720x90 Pagina Entradas --> <!-- /21605769641/home --><div id='div-gpt-ad-1622094446020-0' style='min-width: 728px; min-height: 90px;'></div></div><p class="has-text-align-center"><strong><em>Este Grupo Especial Canino de Irapuato está capacitado para la detección de armas, explosivos, psicotrópicos y búsqueda de personas</em></strong></p><p><strong>Nayeli García</strong></p><div class='code-block code-block-16' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <!--Codigo Smart parrafo entradas --><div id="sas_93996"></div> <noscript> <a href="https://www9.smartadserver.com/ac?jump=1&nwid=3839&siteid=367688&pgname=paralax&fmtid=93996&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"> <img src="https://www9.smartadserver.com/ac?out=nonrich&nwid=3839&siteid=367688&pgname=paralax&fmtid=93996&visit=m&tmstp=[timestamp]" border="0" alt="" /> </a> </noscript></div><p><strong>Irapuato.- </strong>El Grupo Especial Canino de la <a href="https://sscm.irapuato.gob.mx/">Policía Municipal de Irapuato</a> cuenta con seis nuevos canes especialistas en la detección de armas, explosivos, psicotrópicos y búsqueda de personas. Se suman a la estrategia municipal para la construcción de entornos de paz para las y los irapuatenses.</p><figure class="wp-block-image size-large"><img decoding="async" width="1024" height="538" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato2-1024x538.webp" alt="Grupo Especial Canino de Irapuato" class="wp-image-305199 lazyload" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato2-1024x538.webp 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato2-300x158.webp 300w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato2-768x403.webp 768w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato2-150x79.webp 150w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato2-696x365.webp 696w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato2-1068x561.webp 1068w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato2.webp 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img decoding="async" width="1024" height="538" src="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato2-1024x538.webp" alt="Grupo Especial Canino de Irapuato" class="wp-image-305199 lazyload" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato2-1024x538.webp 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato2-300x158.webp 300w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato2-768x403.webp 768w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato2-150x79.webp 150w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato2-696x365.webp 696w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato2-1068x561.webp 1068w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato2.webp 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption class="wp-element-caption">Foto: Nayeli García</figcaption></figure><p><strong>Puedes ver más información: <a href="https://periodicocorreo.com.mx/abogado-cita-perrito-para-testificar-en-un-caso-de-narcomenudeo/" target="_blank" rel="noreferrer noopener">¡Insólito! Citan a perrito para que testifique en un proceso penal</a></strong></p><p>Mijaíl, Aste, Escort, Bomba, Kira y Thunder son los nuevos integrantes del grupo K9 de Irapuato. Ellos, en conjunto con sus manejadores, realizaron una exhibición en la que mostraron a la ciudadanía sus habilidades y conocimientos.&nbsp; &nbsp;</p><figure class="wp-block-image size-large"><img decoding="async" width="1024" height="538" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato3-1024x538.webp" alt="Grupo Especial Canino de Irapuato" class="wp-image-305200 lazyload" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato3-1024x538.webp 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato3-300x158.webp 300w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato3-768x403.webp 768w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato3-150x79.webp 150w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato3-696x365.webp 696w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato3-1068x561.webp 1068w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato3.webp 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img decoding="async" width="1024" height="538" src="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato3-1024x538.webp" alt="Grupo Especial Canino de Irapuato" class="wp-image-305200 lazyload" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato3-1024x538.webp 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato3-300x158.webp 300w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato3-768x403.webp 768w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato3-150x79.webp 150w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato3-696x365.webp 696w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato3-1068x561.webp 1068w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato3.webp 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption class="wp-element-caption">Foto: Nayeli García</figcaption></figure><p>Ricardo Benavides Hernández, secretario de Seguridad Ciudadana, señaló que, como parte del apoyo a la población, se adiestró a los caninos. Además de capacitar a sus manejadores para que, en pocos días, puedan salir a realizar trabajos en la cuidad. Esto, tras concluir su periodo de adaptación y adiestramiento.&nbsp;</p><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <!-- /21605769641/Notas_New/box_1 --><div id='div-gpt-ad-1656603228358-0' style='min-width: 300px; min-height: 50px;'></div></div><p><strong>También puedes ver: <a href="https://periodicocorreo.com.mx/perritos-famosos-de-mexico-feliz-dia-del-perro/" target="_blank" rel="noreferrer noopener">Frida, Bolillo y ahora Max, quien encontró a Caro Quintero, son los perritos famosos&#8230;</a></strong></p><figure class="wp-block-image size-large"><img decoding="async" width="1024" height="538" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato41-1024x538.webp" alt="" class="wp-image-305201 lazyload" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato41-1024x538.webp 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato41-300x158.webp 300w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato41-768x403.webp 768w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato41-150x79.webp 150w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato41-696x365.webp 696w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato41-1068x561.webp 1068w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato41.webp 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img decoding="async" width="1024" height="538" src="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato41-1024x538.webp" alt="" class="wp-image-305201 lazyload" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato41-1024x538.webp 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato41-300x158.webp 300w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato41-768x403.webp 768w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato41-150x79.webp 150w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato41-696x365.webp 696w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato41-1068x561.webp 1068w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato41.webp 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption class="wp-element-caption">Foto: Nayeli García</figcaption></figure><p class="has-text-align-center has-text-color" style="color:#a13752"><em>&nbsp;“Este grupo está capacitado para llevar acabo búsqueda de drogas, armas, intervenir en conflictos sociales y brindar apoyos en la búsqueda o localización de personas”, detalló. &nbsp;&nbsp;</em></p><p>Los canes del grupo K9 fueron especializan su sentido del olfato en prácticas en las que se les muestran aromas de diversos estupefacientes, pólvora y explosivos. Además de armas de fuego y prendas de vestir de personas desparecidas para su búsqueda. </p><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <!-- /21605769641/Notas_New/box_1 --><div id='div-gpt-ad-1656603228358-0' style='min-width: 300px; min-height: 50px;'></div></div><figure class="wp-block-image size-large"><img decoding="async" width="1024" height="538" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato5-1024x538.webp" alt="Grupo Especial Canino de Irapuato" class="wp-image-305202 lazyload" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato5-1024x538.webp 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato5-300x158.webp 300w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato5-768x403.webp 768w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato5-150x79.webp 150w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato5-696x365.webp 696w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato5-1068x561.webp 1068w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato5.webp 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img decoding="async" width="1024" height="538" src="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato5-1024x538.webp" alt="Grupo Especial Canino de Irapuato" class="wp-image-305202 lazyload" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato5-1024x538.webp 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato5-300x158.webp 300w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato5-768x403.webp 768w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato5-150x79.webp 150w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato5-696x365.webp 696w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato5-1068x561.webp 1068w, https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato5.webp 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption class="wp-element-caption">Foto: Nayeli García</figcaption></figure><p>Adicionalmente, el Grupo K9 y Grupo Lobo llevan a cabo labores de proximidad ciudadana. Esto, a través de exhibiciones en escuelas, parques y los desfiles de la Independencia y Revolución Mexicana.</p><p>MM</p><p><a href="https://t.me/periodico_correo"><img decoding="async" class="alignnone wp-image-172034 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2021/12/1640199894413.png" alt="https://t.me/periodico_correo" width="1000" height="150" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2021/12/1640199894413.png 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2021/12/1640199894413-300x45.png 300w, https://periodicocorreo.com.mx/wp-content/uploads/2021/12/1640199894413-768x115.png 768w, https://periodicocorreo.com.mx/wp-content/uploads/2021/12/1640199894413-150x23.png 150w, https://periodicocorreo.com.mx/wp-content/uploads/2021/12/1640199894413-696x104.png 696w" sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img decoding="async" class="alignnone wp-image-172034 size-full lazyload" src="https://periodicocorreo.com.mx/wp-content/uploads/2021/12/1640199894413.png" alt="https://t.me/periodico_correo" width="1000" height="150" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2021/12/1640199894413.png 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2021/12/1640199894413-300x45.png 300w, https://periodicocorreo.com.mx/wp-content/uploads/2021/12/1640199894413-768x115.png 768w, https://periodicocorreo.com.mx/wp-content/uploads/2021/12/1640199894413-150x23.png 150w, https://periodicocorreo.com.mx/wp-content/uploads/2021/12/1640199894413-696x104.png 696w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <!-- /21605769641/Notas_New/box_1 --><div id='div-gpt-ad-1656603228358-0' style='min-width: 300px; min-height: 50px;'></div></div><p class="has-text-align-center"><strong>Te puede interesar:</strong></p><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://periodicocorreo.com.mx/grupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes/">¡Bienvenidos lomitos! Seis nuevos canes se unen a la Policía Municipal de Irapuato</a></li><li><a class="wp-block-latest-posts__post-title" href="https://periodicocorreo.com.mx/proceso-contra-jorge-romero-agresor-de-regina-sigue-en-pausa/">Proceso contra Jorge Romero, agresor de Regina, sigue en pausa; hace 1 año denunció</a></li><li><a class="wp-block-latest-posts__post-title" href="https://periodicocorreo.com.mx/silvia-chyvis-sandoval-es-despedida-con-el-carino-de-irapuato/">&#8216;Siempre serás única&#8217;: Irapuato despide a la comunicadora Silvia &#8216;Chyvis&#8217; Sandoval</a></li></ul><!-- AI CONTENT END 1 --><div class="td-a-rec td-a-rec-id-content_bottom  tdi_2 td_block_template_9"> <style> /* custom css */
.tdi_2.td-a-rec{
 text-align: center;
 }.tdi_2 .td-element-style{
 z-index: -1;
 }.tdi_2.td-a-rec-img{
 text-align: left;
 }.tdi_2.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_2.td-a-rec-img {
 text-align: center;
 }
 } </style><div id="taboola-below-category-thumbnails"></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://periodicocorreo.com.mx/author/megan/">Megan</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Megan"><meta itemprop="url" content="https://periodicocorreo.com.mx/author/megan/"></span><meta itemprop="datePublished" content="2022-11-28T12:54:22-06:00"><meta itemprop="dateModified" content="2022-11-28T12:57:57-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://periodicocorreo.com.mx/grupo-especial-canino-de-irapuato-cuenta-con-seis-nuevos-canes/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/cropped-logopc.png"></span><meta itemprop="name" content="Periódico Correo"></span><meta itemprop="headline " content="¡Bienvenidos lomitos! Seis nuevos canes se unen a la Policía Municipal de Irapuato"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Grupo-Especial-Canino-de-Irapuato.webp"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span></footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="cta shortcode_correo"> <!-- /21605769641/Notas_New/box_sidebar_1 --><div id='div-gpt-ad-1656608616066-0' style='min-width: 300px; min-height: 50px;'></div></div><div class="cta shortcode_correo"></div><div class="cta shortcode_correo"> <!-- /21605769641/Notas_New/box_sidebar_2 --><div id='div-gpt-ad-1656608636557-0' style='min-width: 300px; min-height: 50px;'></div></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_3 td-pb-border-top td_block_template_9"> <style> .td_block_template_9.widget > ul > li {
 margin-left: 0 !important;
 }
 .td_block_template_9 .td-block-title {
 font-size: 17px;
 font-weight: 500;
 margin-top: -10px;
 margin-bottom: 22px;
 line-height: 37px;
 padding: 0;
 position: relative;
 text-align: left;
 }
 .td_block_template_9 .td-block-title:before {
 content: '';
 width: 100%;
 height: 2px;
 position: absolute;
 top: 100%;
 left: 0;
 background-color: #f5f5f5;
 }
 .td_block_template_9 .td-block-title:after {
 content: '';
 width: 50px;
 height: 2px;
 position: absolute;
 top: 100%;
 left: 0;
 margin: auto;
 background-color: #4db2ec;
 }
 .td_block_template_9 .td-block-title > * {
 color: #000;
 }
 .td_block_template_9 .td-subcat-filter {
 line-height: 37px;
 display: table;
 }
 .td_block_template_9 .td-subcat-dropdown {
 line-height: 1;
 position: static;
 }
 .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
 margin-bottom: 0 !important;
 }
 .td_block_template_9 .td-subcat-dropdown ul:after {
 height: 2px !important;
 }
 .td_block_template_9 .td-related-title {
 margin-top: 0 !important;
 }
 .td_block_template_9 .td-related-title a {
 margin-right: 20px;
 }
 @media (max-width: 767px) {
 .td_block_template_9 .td-related-title a{
 font-size: 15px;
 }
 }
 .td_block_template_9 .td-related-title .td-cur-simple-item {
 color: #4db2ec;
 } </style> <style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Síguenos</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">487,674</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/143845855667302"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">21,495</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/periodicocorreo#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">34,477</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/PeriodicoCorreo"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">8,340</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/TuPeriodicoCorreo"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><div class="cta shortcode_correo"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <!-- /21605769641/Home_New/box_1 --><div id='div-gpt-ad-1656953802018-0' style='min-width: 300px; min-height: 50px;'></div></div></div><div class="td_block_wrap td_block_8 td_block_widget tdi_4 td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"custom_title":"Lo m\u00e1s destacado","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m7_tl":"30","limit":"4","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"-305189","category_id":"91","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","background_w_color":"","title_color":"","title_hover_color":"","background_title_color":"","bordertop_color":"","borderbt_color":"","borderleft_color":"","borderright_color":"","title_line_color":"","class":"td_block_widget tdi_4","block_type":"td_block_8","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "1";
block_tdi_4.block_type = "td_block_8";
block_tdi_4.post_count = "4";
block_tdi_4.found_posts = "13077";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "3270";
tdBlocksArray.push(block_tdi_4); </script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más destacado</span></h4></div><div id=tdi_4 class="td_block_inner"><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/reparticion-de-tierras-en-san-jose-iturbide-denuncian-a-ejidatarios/" rel=" bookmark" class="td-image-wrap " title="Denuncian repartición injusta de tierras por parte de ejidatarios en San José Iturbide" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Denuncian repartición injusta de tierras por parte de ejidatarios en San José Iturbide" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/reparticion-de-tierras-en-San-Jose-Iturbide-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/reparticion-de-tierras-en-san-jose-iturbide-denuncian-a-ejidatarios/" rel="bookmark" title="Denuncian repartición injusta de tierras por parte de ejidatarios en San José Iturbide">Denuncian repartición injusta de tierras por parte de ejidatarios en San José Iturbide</a></h3><div class="td-module-meta-info"> <a href="https://periodicocorreo.com.mx/category/municipios/" class="td-post-category">Municipios</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T14:05:23-06:00" >28 noviembre, 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/animales-de-arrastre-en-leon-programa-de-canje-tendra-3-mdp/" rel=" bookmark" class="td-image-wrap " title="León destina 3 mdp para el canje de animales de arrastre por vehículos de motor" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Animales de arrastre en León" title="León destina 3 mdp para el canje de animales de arrastre por vehículos de motor" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/Animales-de-carga-en-Leon-100x70.webp"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/animales-de-arrastre-en-leon-programa-de-canje-tendra-3-mdp/" rel="bookmark" title="León destina 3 mdp para el canje de animales de arrastre por vehículos de motor">León destina 3 mdp para el canje de animales de arrastre por vehículos de motor</a></h3><div class="td-module-meta-info"> <a href="https://periodicocorreo.com.mx/category/leon/" class="td-post-category">León</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T13:55:09-06:00" >28 noviembre, 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/renuncia-renato-paiva-al-club-leon/" rel=" bookmark" class="td-image-wrap " title="Club León se queda sin técnico: renuncia Renato Paiva" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="León" title="Club León se queda sin técnico: renuncia Renato Paiva" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2022/08/Renato-Paiva-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/renuncia-renato-paiva-al-club-leon/" rel="bookmark" title="Club León se queda sin técnico: renuncia Renato Paiva">Club León se queda sin técnico: renuncia Renato Paiva</a></h3><div class="td-module-meta-info"> <a href="https://periodicocorreo.com.mx/category/marcador/" class="td-post-category">Marcador</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T10:14:46-06:00" >28 noviembre, 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/crece-imss-guanajuato-en-personal-y-presupuesto-asignado/" rel=" bookmark" class="td-image-wrap " title="Crece IMSS Guanajuato en personal y presupuesto asignado" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="IMSS Guanajuato (1)" title="Crece IMSS Guanajuato en personal y presupuesto asignado" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2022/11/IMSS-Guanajuato-1-100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/crece-imss-guanajuato-en-personal-y-presupuesto-asignado/" rel="bookmark" title="Crece IMSS Guanajuato en personal y presupuesto asignado">Crece IMSS Guanajuato en personal y presupuesto asignado</a></h3><div class="td-module-meta-info"> <a href="https://periodicocorreo.com.mx/category/top-5/" class="td-post-category">Top 5</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-28T03:15:00-06:00" >28 noviembre, 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="cta shortcode_correo"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <!--Banner admanager lateral 300x250 Primera-seccion Inicio y entradas --> <!-- /21605769641/home_sidebar_01 --><div id='div-gpt-ad-1622384010129-0' style='min-width: 300px; min-height: 250px;'></div> <script data-ad-client="ca-pub-8702356811825644" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></article> <!-- /.post --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 td_stretch_container td_stretch_content_1400"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://periodicocorreo.com.mx/"><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/correologo.png" alt="Noticias de Guanajuato " title=""  width="288" height="84"/></a></div><div class="footer-text-wrap">Copyright © 2022 Periódico Correo.<div class="footer-email-wrap">Contáctanos: <a href="mailto:javier.zambrano@vimarsa.com.mx">javier.zambrano@vimarsa.com.mx</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"></div><div class="td-pb-span4"><aside class="td_block_template_9 widget widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><a href="https://play.google.com/store/apps/details?id=com.vimarsa.periodicocorreo&amp;hl=en-us"><img decoding="async" src="https://periodicocorreo.com.mx/wp-content/uploads/2022/10/google-play.png" alt="" class="wp-image-286339" width="162" height="63" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2022/10/google-play.png 646w, https://periodicocorreo.com.mx/wp-content/uploads/2022/10/google-play-300x116.png 300w, https://periodicocorreo.com.mx/wp-content/uploads/2022/10/google-play-150x58.png 150w" sizes="(max-width: 162px) 100vw, 162px" /></a></figure></div></aside><aside class="td_block_template_9 widget widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><a href="https://apps.apple.com/mx/app/peri%C3%B3dico-correo-app/id6443661277"><img decoding="async" src="https://periodicocorreo.com.mx/wp-content/uploads/2022/10/App-Store.png" alt="" class="wp-image-286338" width="163" height="55" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2022/10/App-Store.png 498w, https://periodicocorreo.com.mx/wp-content/uploads/2022/10/App-Store-300x101.png 300w, https://periodicocorreo.com.mx/wp-content/uploads/2022/10/App-Store-150x50.png 150w, https://periodicocorreo.com.mx/wp-content/uploads/2022/10/App-Store-485x167.png 485w" sizes="(max-width: 163px) 100vw, 163px" /></a></figure></div></aside><aside class="td_block_template_9 widget widget_block widget_text"><p class="has-text-align-center">EDICION DIGITAL SUSCRIPTORES <a href="https://periodicocorreo.pressreader.com/accounting/signin" target="_blank" rel="noreferrer noopener">https://periodicocorreo.pressreader.com/accounting/signin</a></p></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-97012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-97012"><a href="https://periodicocorreo.com.mx/contacto/">Contacto:</a></li><li id="menu-item-97013" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97013"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li><li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97014"><a href="https://periodicocorreo.com.mx/aviso-legal/">Aviso Legal</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"></div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <!--
 Theme: Newspaper by tagDiv.com 2022
 Version: 11.5.1 (rara)
 Deploy mode: deploy 
 uid: 6385171f19bab
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td_data_time{
 background-color: #BF1A56 !important;
 padding-left: 15px !important;
 padding-right: 15px!important;
 color: #ffffff!important;
}
.menu-main-container{
 text-transform:Capitalize !important;
}
/* Hide More From Author from the Related Post section */
.td_block_related_posts .td-related-right {
display:none !important;
}
.td-header-style-10 .td-header-top-menu-full{
 border-bottom:0px !important;
}
.grecaptcha-badge { visibility: hidden; }
.unslider{
 text-align:center !important;
}
/*
@media (min-width: 700px){
.perio-popup-and-layer-ads_2{
 margin-left: -400px !important;
}
}
@media (max-width: 700px){
.perio-popup-and-layer-ads_2{
 margin-left: -170px !important;
}
}*/
.td-pb-span5{
 padding-right:2px !important;
}
.td_data_time {
 background-color:#ffffff !important;
 padding-left: 15px !important;
 padding-right: 50px!important;
 color: #828282!important;
} </style><div class="td-container"><div id="sas_93996"></div> <noscript> <a href="https://www9.smartadserver.com/ac?jump=1&nwid=3839&siteid=367688&pgname=home&fmtid=93996&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"> <img src="https://www9.smartadserver.com/ac?out=nonrich&nwid=3839&siteid=367688&pgname=home&fmtid=93996&visit=m&tmstp=[timestamp]" border="0" alt="" /> </a> </noscript></div> <!-- JS generated by theme --> <script>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</script> <script defer src="https://periodicocorreo.com.mx/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-8de776f3369f00c096ecbc75c9921877.js"></script><script type="text/javascript"> window._taboola = window._taboola || [];
 _taboola.push({category:'auto'});
 !function (e, f, u, i) {
 if (!document.getElementById(i)){
 e.async = 1;
 e.src = u;
 e.id = i;
 f.parentNode.insertBefore(e, f);
 }
 }(document.createElement('script'),
 document.getElementsByTagName('script')[0],
 '//cdn.taboola.com/libtrc/periodicocorreo-periodicocorreo/loader.js',
 'tb_loader_script');
 if(window.performance && typeof window.performance.mark == 'function')
 {window.performance.mark('tbl_ic');} </script><script type="text/javascript"> window._taboola = window._taboola || [];
 _taboola.push ({ mode: 'alternating-thumbnails-a',
 container: 'taboola-below-category-thumbnails',
 placement: 'Below Category Thumbnails',
 target_type: 'mix'
 }); </script></body></html>
<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Mon, 28 Nov 2022 20:16:31 GMT -->
