<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Exigen blindar comicios ante posible fraude</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://periodicocorreo.com.mx/xmlrpc.php" />
    <meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2018/03/porfirio.jpg" /><link rel="icon" type="image/png" href="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/76.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/144.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Se unen Intelectuales, artistas y políticos y advierten ante magistrada del TEPJF que hay acciones concertadas hacia un inminente conflicto electoral"/>
<link rel="canonical" href="https://periodicocorreo.com.mx/exigen-blindar-comicios-ante-posible-fraude/" />
<link rel="publisher" href="https://plus.google.com/+PeriodicoCorreoEnInternet"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Exigen blindar comicios ante posible fraude" />
<meta property="og:description" content="Se unen Intelectuales, artistas y políticos y advierten ante magistrada del TEPJF que hay acciones concertadas hacia un inminente conflicto electoral" />
<meta property="og:url" content="https://periodicocorreo.com.mx/exigen-blindar-comicios-ante-posible-fraude/" />
<meta property="og:site_name" content="Periódico Correo" />
<meta property="article:publisher" content="https://www.facebook.com/periodicocorreo" />
<meta property="article:tag" content="Blindaje" />
<meta property="article:tag" content="Elecciones 2018" />
<meta property="article:tag" content="Porfirio Muñoz Ledo" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2018-03-10T00:52:52-06:00" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2018/03/porfirio.jpg" />
<meta property="og:image:secure_url" content="https://periodicocorreo.com.mx/wp-content/uploads/2018/03/porfirio.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Se unen Intelectuales, artistas y políticos y advierten ante magistrada del TEPJF que hay acciones concertadas hacia un inminente conflicto electoral" />
<meta name="twitter:title" content="Exigen blindar comicios ante posible fraude" />
<meta name="twitter:site" content="@periodicocorreo" />
<meta name="twitter:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2018/03/porfirio.jpg" />
<meta name="twitter:creator" content="@periodicocorreo" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/periodicocorreo.com.mx\/","sameAs":["https:\/\/www.facebook.com\/periodicocorreo","https:\/\/instagram.com\/periodicocorreo","https:\/\/plus.google.com\/+PeriodicoCorreoEnInternet","https:\/\/twitter.com\/periodicocorreo"],"@id":"#organization","name":"Peri\u00f3dico Correo","logo":"https:\/\/periodicocorreo.com.mx\/ads\/logos\/c.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; RSS de los comentarios" href="https://periodicocorreo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Exigen blindar comicios ante posible fraude RSS de los comentarios" href="https://periodicocorreo.com.mx/exigen-blindar-comicios-ante-posible-fraude/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/periodicocorreo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='cp-module-main-style-css'  href='https://periodicocorreo.com.mx/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='smile-modal-style-css'  href='https://periodicocorreo.com.mx/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://periodicocorreo.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://periodicocorreo.com.mx/wp-content/themes/Newsmag%204/style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
var slide_in = {"demo_dir":"https:\/\/periodicocorreo.com.mx\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://periodicocorreo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://periodicocorreo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://goo.gl/WXREjt' />
<link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fexigen-blindar-comicios-ante-posible-fraude%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fexigen-blindar-comicios-ante-posible-fraude%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"IDNcf1aMIw00Gu", domain:"periodicocorreo.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=IDNcf1aMIw00Gu" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type="text/css">
                    .ctl-bullets-container {
                display: table;
                position: fixed;
                right: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
            }</style><meta property="fb:app_id" content="1528276297233465"/>			<meta property="fb:pages" content="143845855667302" />
							<meta property="ia:markup_url" content="https://periodicocorreo.com.mx/exigen-blindar-comicios-ante-posible-fraude/?ia_markup=1" />
					<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/periodicocorreo.com.mx\/wp-admin\/","wpRestNonce":"8263b03b0e","wpRestUrl":"https:\/\/periodicocorreo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://periodicocorreo.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/periodicocorreo.com.mx\/wp-content\/themes\/Newsmag%204";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b9004a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2357128-5', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- Stardom Labs -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>
    <!-- Stardom Labs -->
    <!-- MMO -->
    <script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/11322282/Periodicocorreo.com.mx_I//1x1', 'div-gpt-ad-1500576903287-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    <!-- MMO -->
    <!-- comscore -->
    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- comscore -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-579808 single-format-standard exigen-blindar-comicios-ante-posible-fraude global-block-template-1 wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

  <!-- MMO -->
  <!-- /11322282/Periodicocorreo.com.mx_I//1x1 -->

<div id='div-gpt-ad-1500576903287-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500576903287-0'); });
</script>
</div>

<div id="sas_20802"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 49367, //
            pageId: 340000, // P·gina : correo_gto/home
            formatId: 20802, // Formato : DHTML-Rich_Media 1x1
            target: '' // SegmentaciÛn
        });
    });
</script>
<noscript>
    <a href="//www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49367&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49367&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>
  <!-- MMO -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/PeriodicoCorreo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/PeriodicoCorreo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/periodicocorreo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/tuperiodicocorreo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-2016-container"><ul id="menu-header-2016" class="td-mobile-main-menu"><li id="menu-item-290796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-290796"><a href="https://periodicocorreo.com.mx/">Inicio</a></li>
<li id="menu-item-290789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290789"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-290819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290819"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://periodicocorreo.com.mx/category/opinion/alberto-aguilar/">Alberto Aguilar</a></li>
	<li class="menu-item-0"><a href="https://periodicocorreo.com.mx/category/opinion/alberto-aziz-nassif/">Alberto Aziz Nassif</a></li>
	<li class="menu-item-0"><a href="https://periodicocorreo.com.mx/category/opinion/alberto-barranco/">Alberto Barranco</a></li>
	<li class="menu-item-0"><a href="https://periodicocorreo.com.mx/category/opinion/alejandro-hope/">Alejandro Hope</a></li>
	<li class="menu-item-0"><a href="https://periodicocorreo.com.mx/category/opinion/antonio-arredondo/">Antonio Arredondo</a></li>
</ul>
</li>
<li id="menu-item-290791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-290791"><a href="#">Municipios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-290820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290820"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
	<li id="menu-item-290821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
	<li id="menu-item-290822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
	<li id="menu-item-290823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
	<li id="menu-item-290824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290824"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
	<li id="menu-item-290825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290825"><a href="https://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
</ul>
</li>
<li id="menu-item-290792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290792"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-290793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290793"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-290795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290795"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-290794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290794"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-373670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373670"><a href="https://periodicocorreo.com.mx/category/nacional/salud/">Salud</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://periodicocorreo.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

              miércoles, marzo 14, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-183052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-183052"><a href="https://periodicocorreo.com.mx/publicidad-2/">Publicidad</a></li>
<li id="menu-item-183053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183053"><a href="https://periodicocorreo.com.mx/reporte/">Reporte Ciudadano</a></li>
<li id="menu-item-183054" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183054"><a href="https://periodicocorreo.com.mx/suplementos/">Suplementos</a></li>
<li id="menu-item-183055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183055"><a href="https://periodicocorreo.com.mx/suscripciones/">Suscripciones</a></li>
</ul></div></div>
            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/PeriodicoCorreo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/PeriodicoCorreo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/periodicocorreo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/tuperiodicocorreo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://periodicocorreo.com.mx/">
            <img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_retina.png" src="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal.png" alt="Periódico Correo" title="Tu periódico y de todo el estado."/>
            <span class="td-visual-hidden">Periódico Correo</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5aa94d7919cf7_rand td_block_template_1"><span class="td-adspot-title">Publicidad</span>    <!-- Stardom Labs --></div>    <!-- /21605769641/nacional_header -->
  <div id='div-gpt-ad-1499637579154-91'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499637579154-91'); });
  </script>
  </div>
</div>
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://periodicocorreo.com.mx/">
		<img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_retina_mobile.png" src="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal_mobile.png" alt="Periódico Correo" title="Tu periódico y de todo el estado."/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://periodicocorreo.com.mx/">
		<img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_retina.png" src="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal.png" alt="Periódico Correo" title="Tu periódico y de todo el estado."/>
	</a>
	    </div>
    <div class="menu-header-2016-container"><ul id="menu-header-2017" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-290796"><a href="https://periodicocorreo.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290789"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-290819"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5aa94d791ad47 = new tdBlock();
block_td_uid_2_5aa94d791ad47.id = "td_uid_2_5aa94d791ad47";
block_td_uid_2_5aa94d791ad47.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"104","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5aa94d791ad47_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5aa94d791ad47_rand","tdc_css_class_style":"td_uid_2_5aa94d791ad47_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5aa94d791ad47.td_column_number = "3";
block_td_uid_2_5aa94d791ad47.block_type = "td_block_mega_menu";
block_td_uid_2_5aa94d791ad47.post_count = "5";
block_td_uid_2_5aa94d791ad47.found_posts = "5518";
block_td_uid_2_5aa94d791ad47.header_color = "";
block_td_uid_2_5aa94d791ad47.ajax_pagination_infinite_stop = "";
block_td_uid_2_5aa94d791ad47.max_num_pages = "1104";
tdBlocksArray.push(block_td_uid_2_5aa94d791ad47);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5aa94d791ad47_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5aa94d791ad47" ><div id=td_uid_2_5aa94d791ad47 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/yerbamala-14-marzo-2018/" rel="bookmark" title="Yerbamala"><img width="180" height="135" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-180x135.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Yerbamala"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/yerbamala-14-marzo-2018/" rel="bookmark" title="Yerbamala">Yerbamala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/polvora-e-infiernitos-14-marzo-2018/" rel="bookmark" title="Pólvora e infiernitos"><img width="180" height="135" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2018/03/POLVORA-640x360-180x135.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2018/03/POLVORA-640x360-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/POLVORA-640x360-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/POLVORA-640x360-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/POLVORA-640x360-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pólvora e infiernitos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/polvora-e-infiernitos-14-marzo-2018/" rel="bookmark" title="Pólvora e infiernitos">Pólvora e infiernitos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/serpientes-y-escaleras-14-marzo-2018/" rel="bookmark" title="Serpientes y Escaleras"><img width="180" height="135" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2018/02/salvador-garcia-soto-640x204-180x135.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2018/02/salvador-garcia-soto-640x204-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2018/02/salvador-garcia-soto-640x204-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2018/02/salvador-garcia-soto-640x204-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2018/02/salvador-garcia-soto-640x204-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Serpientes y Escaleras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/serpientes-y-escaleras-14-marzo-2018/" rel="bookmark" title="Serpientes y Escaleras">Serpientes y Escaleras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/estrictamente-personal-14-marzo-2018/" rel="bookmark" title="Estrictamente personal"><img width="180" height="135" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2017/02/OPINION-RAYMUNDO-180x135.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2017/02/OPINION-RAYMUNDO-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2017/02/OPINION-RAYMUNDO-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2017/02/OPINION-RAYMUNDO-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2017/02/OPINION-RAYMUNDO-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Estrictamente personal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/estrictamente-personal-14-marzo-2018/" rel="bookmark" title="Estrictamente personal">Estrictamente personal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/las-ventanas-14-marzo-2018/" rel="bookmark" title="Las ventanas"><img width="180" height="135" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2017/09/duran-180x135.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2017/09/duran-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2017/09/duran-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2017/09/duran-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2017/09/duran-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Las ventanas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/las-ventanas-14-marzo-2018/" rel="bookmark" title="Las ventanas">Las ventanas</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5aa94d791ad47" id="td_uid_3_5aa94d791c8b8" data-td_block_id="td_uid_2_5aa94d791ad47" data-td_filter_value="" href="https://periodicocorreo.com.mx/category/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5aa94d791ad47"  id="td_uid_4_5aa94d791c95a" data-td_block_id="td_uid_2_5aa94d791ad47" data-td_filter_value="289" href="https://periodicocorreo.com.mx/category/opinion/alberto-aguilar/">Alberto Aguilar</a><a class="mega-menu-sub-cat-td_uid_2_5aa94d791ad47"  id="td_uid_5_5aa94d791ca18" data-td_block_id="td_uid_2_5aa94d791ad47" data-td_filter_value="71948" href="https://periodicocorreo.com.mx/category/opinion/alberto-aziz-nassif/">Alberto Aziz Nassif</a><a class="mega-menu-sub-cat-td_uid_2_5aa94d791ad47"  id="td_uid_6_5aa94d791caac" data-td_block_id="td_uid_2_5aa94d791ad47" data-td_filter_value="37699" href="https://periodicocorreo.com.mx/category/opinion/alberto-barranco/">Alberto Barranco</a><a class="mega-menu-sub-cat-td_uid_2_5aa94d791ad47"  id="td_uid_7_5aa94d791cb41" data-td_block_id="td_uid_2_5aa94d791ad47" data-td_filter_value="69574" href="https://periodicocorreo.com.mx/category/opinion/alejandro-hope/">Alejandro Hope</a><a class="mega-menu-sub-cat-td_uid_2_5aa94d791ad47"  id="td_uid_8_5aa94d791cbcb" data-td_block_id="td_uid_2_5aa94d791ad47" data-td_filter_value="70865" href="https://periodicocorreo.com.mx/category/opinion/antonio-arredondo/">Antonio Arredondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5aa94d791ad47" data-td_block_id="td_uid_2_5aa94d791ad47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5aa94d791ad47" data-td_block_id="td_uid_2_5aa94d791ad47"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-290791"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290820"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290821"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290822"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290823"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290824"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290825"><a href="https://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290792"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290793"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-290795"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290794"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-373670"><a href="https://periodicocorreo.com.mx/category/nacional/salud/">Salud</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://periodicocorreo.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>    <div class="td-container td-post-template-default">
        <div class="td-container-border">


          <div class="pub_mmo_970" style="text-align: center; margin-top: 10px; margin-bottom: 10px;">
    <span class="td-adspot-title">Publicidad</span>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x90 -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:90px"
         data-ad-client="ca-pub-8702356811825644"
         data-ad-slot="2263842403"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
  <div class="pub_mmo_728" style="text-align: center; margin-top: 10px; margin-bottom: 10px;">
    <span class="td-adspot-title">Publicidad</span>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Leaderboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:728px;height:90px"
         data-ad-client="ca-pub-8702356811825644"
         data-ad-slot="6203368978"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
  <div class="pub_mmo_320" style="text-align: center; margin-top: 10px; margin-bottom: 10px;">
      <span class="td-adspot-title">Publicidad</span>
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <!-- 320x100 -->
      <ins class="adsbygoogle"
           style="display:inline-block;width:320px;height:100px"
           data-ad-client="ca-pub-8702356811825644"
           data-ad-slot="8295215937"></ins>
      <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
  </div>



            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-579808" class="post-579808 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-blindaje tag-elecciones-2018 tag-porfirio-munoz-ledo" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li></ul>
            <header>
                <h1 class="entry-title">Exigen blindar comicios ante posible fraude</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-10T00:52:52+00:00" >10 marzo, 2018</time></span>                                        <div class="td-post-comments"><a href="https://periodicocorreo.com.mx/exigen-blindar-comicios-ante-posible-fraude/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">COMPARTIR</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fperiodicocorreo.com.mx%2Fexigen-blindar-comicios-ante-posible-fraude%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Exigen+blindar+comicios+ante+posible+fraude&url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fexigen-blindar-comicios-ante-posible-fraude%2F&via=PeriodicoCorreo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://periodicocorreo.com.mx/exigen-blindar-comicios-ante-posible-fraude/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/exigen-blindar-comicios-ante-posible-fraude/&amp;media=https://periodicocorreo.com.mx/wp-content/uploads/2018/03/porfirio.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Exigen+blindar+comicios+ante+posible+fraude%20-%20https%3A%2F%2Fperiodicocorreo.com.mx%2Fexigen-blindar-comicios-ante-posible-fraude%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://periodicocorreo.com.mx/exigen-blindar-comicios-ante-posible-fraude/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://periodicocorreo.com.mx/exigen-blindar-comicios-ante-posible-fraude/" data-text="Exigen blindar comicios ante posible fraude" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://periodicocorreo.com.mx/wp-content/uploads/2018/03/porfirio.jpg" data-caption=""><img width="640" height="480" class="entry-thumb td-modal-image" src="https://periodicocorreo.com.mx/wp-content/uploads/2018/03/porfirio-640x480.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2018/03/porfirio-640x480.jpg 640w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/porfirio-300x225.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/porfirio-768x576.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/porfirio.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/porfirio-560x420.jpg 560w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/porfirio-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/porfirio-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/porfirio-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/porfirio-238x178.jpg 238w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/porfirio-681x511.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="porfirio"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_10_5aa94d7921af7_rand td_block_template_1"><script async src="//"></script>
<ins class="adsbygoogle"
    style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8702356811825644"
     data-ad-slot="7049764058"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p style="text-align: justify;"><em>Se unen Intelectuales, artistas y políticos y advierten ante magistrada del TEPJF que hay acciones concertadas hacia un inminente conflicto electoral</em></p>
<p style="text-align: justify;"><strong>El Universal</strong></p>
<p style="text-align: justify;"><strong>Ciudad de México.-</strong> Un grupo de intelectuales, artistas, políticos y organizaciones no gubernamentales, entregaron un documento a la magistrada presidenta del Tribunal Electoral del <strong>Poder Judicial de la Federación, Janine Otálora Malassis</strong>, en el que advierten que ante los desvíos millonarios de gobiernos estatales a elecciones la participación de miembros del gabinete presidencial y la apertura de procesos penales ‘a modo’ contra exgobernadores, así como las represalias contra funcionarios con autonomía, demuestran la existencia de acciones concertadas hacía un ‘inminente fraude electoral’ para las próximas elecciones.</p>
<p>En el documento que entregó <strong>Porfirio Muñoz Ledo</strong>, junto a su abogado,<strong> Javier Quijano</strong>, en la <strong>Sala Superior del Tribunal Electoral,</strong> se hacen una serie de exigencias mínimas para las elecciones del 2018 y describen que es menester de las autoridades electorales impedir la complicidad de las autoridades en la defraudación del sufragio público.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td-rec-hide-on-m td-rec-hide-on-tp td-rec-hide-on-p td_uid_9_5aa94d79219f2_rand td_block_template_1"><span class="td-adspot-title">Publicidad</span><a href="http://conexiones.digital"><img width="300" src="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/conexiones.digital.gif"></a></div><p>“Requerimos instancias electorales autónomas que, de conformidad con el mandato constitucional, nos brinden certeza, legalidad, independencia, imparcialidad, máxima publicidad y objetividad. Cada decisión fuera de estos principios, merma la democracia”, sentencia el documento.</p>
<p>Por ello, exigieron a todos los partidos políticos y candidatos cumplir estrictamente la ley y llamaron, de manera responsable, a las entidades involucradas para apoyarse en la sociedad civil de manera permanente, a efecto de desempeñar su papel de garantes de la legalidad.</p>
<h3><strong>Los firmantes</strong></h3>
<p style="text-align: justify;">Entre los intelectuales y políticos que suscriben el documento se encuentran: Sergio Aguayo, Eugenio Anguiano, Alberto Aziz Nassif, Bruno Bichir, Cuauhtémoc Cárdenas, Alberto Chimal, José Antonio Crespo, Alejandro Encinas, Miguel Eraña, Amalia García. También las organizaciones no gubernamentales como Consorcio para el diálogo parlamentario y la equidad, Asociadas por lo justo, Spartium libertas, Las reynas chulas, ¿Y las mujeres qué?, Colectiva ciudad y género AC, Comité de América Latina, entre otras.</p>
<blockquote class="td_quote_box td_box_center">
<h2><strong><span style="color: #000000;">AMLO: yo ya no amarré al tigre</span></strong></h2>
<p><span style="color: #000000;"><img class="alignleft wp-image-579818 size-medium" src="https://periodicocorreo.com.mx/wp-content/uploads/2018/03/AMLO1-300x225.jpg" alt="" width="300" height="225" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2018/03/AMLO1-300x225.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/AMLO1-768x576.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/AMLO1.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/AMLO1-560x420.jpg 560w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/AMLO1-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/AMLO1-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/AMLO1-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/AMLO1-238x178.jpg 238w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/AMLO1-640x480.jpg 640w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/AMLO1-681x511.jpg 681w" sizes="(max-width: 300px) 100vw, 300px" />El candidato presidencial Andrés Manuel López Obrador, advirtió que si en las elecciones del 1 de julio se registra fraude electoral, “van a tener que amarrar al tigre”, en referencia a que la ciudadanía podría manifestarse al respecto.</span></p>
<p><span style="color: #000000;">Ante banqueros de todo el país, adelantó que si las elecciones son limpias, libres y no le favorecen, se irá muy tranquilo a su retiro en la finca La Chingada en Palenque, Chiapas. Lo anterior, aun cuando haya fraude electoral, prometió.</span></p>
<p><span style="color: #000000;">“Tengo dos caminos: a Palacio Nacional o Palenque, Chiapas. &#8230;Si las elecciones son limpias y libres, me voy a Palenque tranquilo, pero también si se atreven a hacer un fraude electoral, yo me voy a Palenque y a ver quién va a amarrar al tigre. El que suelte al tigre que lo amarre, yo no voy a estar deteniendo a la gente luego de un fraude electoral”, advirtió.</span></p>
<p>MEJZ*</p></blockquote>
<span class="cp-load-after-post"></span><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://periodicocorreo.com.mx/exigen-blindar-comicios-ante-posible-fraude/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_11_5aa94d7921bcb_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8702356811825644" data-ad-slot="7422288401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8702356811825644" data-ad-slot="7422288401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://periodicocorreo.com.mx/tag/blindaje/">Blindaje</a></li><li><a href="https://periodicocorreo.com.mx/tag/elecciones-2018/">Elecciones 2018</a></li><li><a href="https://periodicocorreo.com.mx/tag/porfirio-munoz-ledo/">Porfirio Muñoz Ledo</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fperiodicocorreo.com.mx%2Fexigen-blindar-comicios-ante-posible-fraude%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Exigen+blindar+comicios+ante+posible+fraude&url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fexigen-blindar-comicios-ante-posible-fraude%2F&via=PeriodicoCorreo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://periodicocorreo.com.mx/exigen-blindar-comicios-ante-posible-fraude/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/exigen-blindar-comicios-ante-posible-fraude/&amp;media=https://periodicocorreo.com.mx/wp-content/uploads/2018/03/porfirio.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Exigen+blindar+comicios+ante+posible+fraude%20-%20https%3A%2F%2Fperiodicocorreo.com.mx%2Fexigen-blindar-comicios-ante-posible-fraude%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://periodicocorreo.com.mx/exigen-blindar-comicios-ante-posible-fraude/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://periodicocorreo.com.mx/exigen-blindar-comicios-ante-posible-fraude/" data-text="Exigen blindar comicios ante posible fraude" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://periodicocorreo.com.mx/indagara-pgr-pago-de-narcos-a-alcaldes-en-morelos/">Indagará PGR pago de ‘narcos’ a alcaldes en Morelos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://periodicocorreo.com.mx/cuestionan-a-anaya-por-proceso-de-la-pgr-ante-ip/">Cuestionan a Anaya por proceso de la PGR ante IP</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://periodicocorreo.com.mx/author/mjasso/">Maru Jasso</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maru Jasso"></span><meta itemprop="datePublished" content="2018-03-10T00:52:52+00:00"><meta itemprop="dateModified" content="2018-03-10T00:52:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://periodicocorreo.com.mx/exigen-blindar-comicios-ante-posible-fraude/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal.png"></span><meta itemprop="name" content="Periódico Correo"></span><meta itemprop="headline " content="Exigen blindar comicios ante posible fraude"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2018/03/porfirio.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span>        </footer>

    </article> <!-- /.post -->
    <div id="rcjsload_f9efb7"></div>
    <script type="text/javascript">
    (function() {
    var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
    var rcel = document.createElement("script");
    rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
    rcel.type = 'text/javascript';
    rcel.src = "https://trends.revcontent.com/serve.js.php?w=75616&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
    rcel.async = true;
    var rcds = document.getElementById("rcjsload_f9efb7"); rcds.appendChild(rcel);
    })();
    </script>
    
                                </div>
                            </div>

                            <div class="td-pb-span4 td-main-sidebar" role="complementary">

                              

                                <div class="td-ss-main-sidebar">
                                <div style="text-align: center; margin-top: 10px; margin-bottom: 10px;">
                                    <span class="td-adspot-title">Publicidad</span>
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                <!-- 300x600_Correo -->
                                <ins class="adsbygoogle"
                                     style="display:inline-block;width:300px;height:600px"
                                     data-ad-client="ca-pub-8702356811825644"
                                     data-ad-slot="1826631658"></ins>
                                <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
                            </div>
                            <div>
                            <span class="td-adspot-title">Publicidad</span>
                              <div id="rcjsload_825bf0"></div>
                                <script type="text/javascript">
                                (function() {
                                var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                                var rcel = document.createElement("script");
                                rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                                rcel.type = 'text/javascript';
                                rcel.src = "https://trends.revcontent.com/serve.js.php?w=80191&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                                rcel.async = true;
                                var rcds = document.getElementById("rcjsload_825bf0"); rcds.appendChild(rcel);
                                })();
                                </script>
                            </div>

                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="text-align:center;margin-top: 10px;margin-bottom: 10px;">
<span class="td-adspot-title">Publicidad</span></p>
<p><!-- /21605769641/nacional_interior_sidebar_01 --></p>
<div id='div-gpt-ad-1499637579154-96'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499637579154-96'); });
</script>
</div>
</div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Noticiero Correo Al Punto</span></h4>			<div class="textwidget"><p><iframe src="https://periodicocorreo.com.mx/punto/youtube.html" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</div>
		</aside><div class="td_block_wrap td_block_exchange td_block_widget td_uid_12_5aa94d79261c5_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Cambio de divisas</span></h4><div id=td_uid_12_5aa94d79261c5 class="td-exchange-wrap td_block_inner td-pb-margin-side td-column-1"  data-td-block-uid="td_uid_12_5aa94d79261c5" ><!-- td exchange source: cache -->
        <div class="td-exchange-header">
            <div class="td-exchange-base"><span class="td-flags td-flag-header td-flag-mxn"></span><span class="td-base-title">Tipo de cambio del peso mexicano</span></div>
        </div>


         <div class="td-exchange-rates">
                            <div class="td-rate">
                    <span title="Dólar de los Estados Unidos" class="td-flags td-flags-all td-flag-usd"></span>
                    <div class="td-rate-currency td-rate-usd">USD</div><div class="td-exchange-value">18,5151</div>
                </div>
                            <div class="td-rate">
                    <span title="Los países miembros del euro" class="td-flags td-flags-all td-flag-eur"></span>
                    <div class="td-rate-currency td-rate-eur">EUR</div><div class="td-exchange-value">22,9180</div>
                </div>
                            <div class="td-rate">
                    <span title="Renminbí chino" class="td-flags td-flags-all td-flag-cny"></span>
                    <div class="td-rate-currency td-rate-cny">CNY</div><div class="td-exchange-value">2,9283</div>
                </div>
                            <div class="td-rate">
                    <span title="Libra británica" class="td-flags td-flags-all td-flag-gbp"></span>
                    <div class="td-rate-currency td-rate-gbp">GBP</div><div class="td-exchange-value">25,8522</div>
                </div>
                    </div>
        <div class="clearfix"></div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="text-align:center;margin-top: 10px;margin-bottom: 10px;">
<span class="td-adspot-title">Publicidad</span></p>
<p><!-- /21605769641/nacional_interior_sidebar_02 --></p>
<div id='div-gpt-ad-1499637579154-97'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499637579154-97'); });
</script>
</div>
</div>
</div>
		</aside>                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Encuesta</span></h4>			<div class="textwidget"><p><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></p>
<div class="playbuzz" data-id="b011486a-16ad-403c-9030-9acb89457512" data-show-share="false" data-show-info="false"></div>
</div>
		</aside>
                                </div>

                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://periodicocorreo.com.mx/"><img class="td-retina-data" src="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal_mobile.png" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal_mobile.png" alt="Periódico Correo" title="Tu periódico y de todo el estado." width="231" /></a></div><div class="footer-text-wrap">Todos los Derechos Reservados © 2018<div class="footer-email-wrap">Contáctanos: <a href="mailto:webmaster@periodicocorreo.com.mx">webmaster@periodicocorreo.com.mx</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/PeriodicoCorreo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/PeriodicoCorreo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/periodicocorreo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/tuperiodicocorreo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_14_5aa94d7926f3b_rand td_block_template_1"  data-td-block-uid="td_uid_14_5aa94d7926f3b" ><script>var block_td_uid_14_5aa94d7926f3b = new tdBlock();
block_td_uid_14_5aa94d7926f3b.id = "td_uid_14_5aa94d7926f3b";
block_td_uid_14_5aa94d7926f3b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"no_border_top","class":"td_uid_14_5aa94d7926f3b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5aa94d7926f3b_rand","tdc_css_class_style":"td_uid_14_5aa94d7926f3b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5aa94d7926f3b.td_column_number = "1";
block_td_uid_14_5aa94d7926f3b.block_type = "td_block_7";
block_td_uid_14_5aa94d7926f3b.post_count = "3";
block_td_uid_14_5aa94d7926f3b.found_posts = "130687";
block_td_uid_14_5aa94d7926f3b.header_color = "";
block_td_uid_14_5aa94d7926f3b.ajax_pagination_infinite_stop = "";
block_td_uid_14_5aa94d7926f3b.max_num_pages = "43563";
tdBlocksArray.push(block_td_uid_14_5aa94d7926f3b);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_14_5aa94d7926f3b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/encuentran-cuerpo-embolsado-en-la-laborcita/" rel="bookmark" title="Encuentran cuerpo embolsado en La Laborcita"><img width="100" height="75" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2018/03/embolsado-leon-100x75.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2018/03/embolsado-leon-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/embolsado-leon-300x225.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/embolsado-leon-768x576.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/embolsado-leon.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/embolsado-leon-560x420.jpg 560w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/embolsado-leon-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/embolsado-leon-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/embolsado-leon-238x178.jpg 238w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/embolsado-leon-640x480.jpg 640w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/embolsado-leon-681x511.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="Encuentran cuerpo embolsado en La Laborcita" title="Encuentran cuerpo embolsado en La Laborcita"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/encuentran-cuerpo-embolsado-en-la-laborcita/" rel="bookmark" title="Encuentran cuerpo embolsado en La Laborcita">Encuentran cuerpo embolsado en La Laborcita</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-14T08:41:40+00:00" >14 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/el-carton-14-marzo-2018/" rel="bookmark" title="El Cartón"><img width="100" height="75" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2018/03/Juniorismo-poliitico-100x75.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2018/03/Juniorismo-poliitico-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/Juniorismo-poliitico-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/Juniorismo-poliitico-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2018/03/Juniorismo-poliitico-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El Cartón"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/el-carton-14-marzo-2018/" rel="bookmark" title="El Cartón">El Cartón</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-14T04:40:17+00:00" >14 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/yerbamala-14-marzo-2018/" rel="bookmark" title="Yerbamala"><img width="100" height="75" class="entry-thumb" src="https://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-100x75.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-100x75.jpg 100w, https://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-180x135.jpg 180w, https://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Yerbamala"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/yerbamala-14-marzo-2018/" rel="bookmark" title="Yerbamala">Yerbamala</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-14T04:25:03+00:00" >14 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_15_5aa94d7928232_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5aa94d7928232" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad<span class="td-cat-no">15171</span></a></li><li><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública<span class="td-cat-no">10280</span></a></li><li><a href="https://periodicocorreo.com.mx/category/comunidades/">Comunidades<span class="td-cat-no">8964</span></a></li><li><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio<span class="td-cat-no">8228</span></a></li><li><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional<span class="td-cat-no">8173</span></a></li><li><a href="https://periodicocorreo.com.mx/category/principal/">Principal<span class="td-cat-no">7902</span></a></li><li><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador<span class="td-cat-no">7071</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-183057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-183057"><a href="https://periodicocorreo.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-183059" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183059"><a href="https://periodicocorreo.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-183056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183056"><a href="https://periodicocorreo.com.mx/aviso-de-privacidad/">Aviso Legal</a></li>
<li id="menu-item-183058" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183058"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos los Derechos Reservados 2018                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<script type="text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>
			            <script type="text/javascript" id="modal">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1521044857 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	             <style type="text/css">.content-5aa94d792aece .cp-modal-body { 		min-height:300px;}</style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter'>	<div data-class-id="content-5aa94d792aece" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" data-overlay-class = "overlay-zoomin" data-onload-delay = "1"data-onscroll-value = ""data-exit-intent = "disabled" data-closed-cookie-time="1" data-conversion-cookie-time="1"  data-modal-id="cp_id_832d5"  data-modal-style="cp_id_832d5"  data-option="smile_modal_styles"    data-custom-class = "cp-cp_id_832d5 cp-modal-global"data-load-on-refresh = "enabled"data-dev-mode = "disabled" class="overlay-show cp-onload cp-global-load  cp-cp_id_832d5 cp-modal-global" data-module-type="modal" ></div>

	<div data-form-layout="" class="cp-module cp-modal-popup-container  cp_id_832d5 cp-blank-container ">
		<div class="content-5aa94d792aece cp-overlay   smile-3DRotateBottom  global_modal_container   "  data-scheduled="false"  data-closed-cookie-time="1" data-conversion-cookie-time="1"  data-modal-id="cp_id_832d5"  data-modal-style="cp_id_832d5"  data-option="smile_modal_styles" data-placeholder-font="inherit"data-custom-class = "cp-cp_id_832d5 cp-modal-global"data-class = "content-5aa94d792aece"data-load-on-refresh = "enabled"data-load-on-count = "" data-affiliate_setting=1  data-overlay-animation = "smile-3DRotateBottom"       data-tz-offset = "-6"data-image-position = ""data-placeholder-color = ""data-timezonename = "wordpress"data-timezone = "America/Mexico_City" style=" background:rgba(0, 0, 0, 0.71)" >
				    	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:300;max-width:820px;">
	      		<div class="cp-animate-container"  data-overlay-animation = "smile-3DRotateBottom"  data-exit-animation="smile-bounceOutDown">
	      			<div class="cp-modal-content " style="border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: none;border-color: rgb(0,0,0);border-width:  px;border-width:5px;;">
					

	        		<div class="cp-modal-body cp-blank  cp-no-padding " style="">
	          		 	      					<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:#ffffff;;;"></div>
	      						<!-- BEFORE CONTENTS -->
        <div class="cp-row cp-row-center">
        	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-row-equalized-center cp_responsive">
				<iframe height="600" src="https://periodicocorreo.com.mx/ads/popup.html" style="border:none;" width="800"></iframe>			</div>
		</div>
		<!-- AFTER CONTENTS -->
			
				<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="a733fe02c6">

		</div><!-- .cp-modal-body -->

		
			</div><!-- .cp-modal-content -->
			
            
    		
	      				      	<div class="cp-overlay-close cp-image-close cp-adjacent-close cp-adjacent-right" style="width: 32px">
										<img class="cp-default-close" src="https://periodicocorreo.com.mx/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png" alt="close-link" />							      	</div>

		    		</div><!-- .cp-animate-container -->

		
    </div><!-- .cp-modal -->

				        <div class ="cp-affilate-link cp-responsive">
		           <a href="https://www.convertplug.com/buy?ref=BrainstormForce" target= "_blank" rel="noopener">Powered by Convert Plus</a>
		        </div>
      	<!-- .affiliate link for fullscreen -->

			</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
	            <script type="text/javascript" id="info-bar">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1521044857 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="slidein">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1521044857 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 5aa94d792b462
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu > li > a {
    padding: 0px 15px 0px 15px;
    line-height: 44px;
    font-size: 12px;
    color: #ffffff;
    font-weight: 700;
    font-family: 'Open Sans', arial, sans-serif;
    text-transform: uppercase;
    -webkit-backface-visibility: hidden;
}
.td-pb-border-top {
    border-top: 1px solid #ffffff;
}

.cool-timeline.white-timeline .timeline-post .timeline-content .content-title a{text-transform: none !important;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1200px) {
.pub_mmo_728 { display:none; }
.pub_mmo_320 { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.pub_mmo_970 { display:none; }
.pub_mmo_320 { display:none; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.pub_mmo_970 { display:none; }
.pub_mmo_728 { display:none; }
}
</style>

<link rel='stylesheet' id='blank-cp_id_832d5-css'  href='https://periodicocorreo.com.mx/wp-content/plugins/convertplug/modules/modal/assets/demos/blank/blank.min.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/periodicocorreo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/Newsmag%204/js/tagdiv_theme.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1528276297233465&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://periodicocorreo.com.mx/wp-content/themes/Newsmag%204/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://periodicocorreo.com.mx/wp-content/themes/Newsmag%204';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aa94d792b6c1"></textarea>
						<div id="td_live_css_uid_1_5aa94d792b6c1" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5aa94d792b6c1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5aa94d792b6c1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>