<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/jpg" href="https://periodicocorreo.com.mx/wp-content/themes/correo20/images/favicon.jpg" />
<title>Estiman 450 millones de pesos para elección extraordinaria en Puebla</title>

<meta name="description" content="El Instituto Estatal Electoral (IEE) de Puebla no ha sesionado durante los últimos días, de manera que no ha emitido el estudio técnico para justificar el monto que solicitan, a través de ampliaciones presupuestales" />
<link rel="canonical" href="https://periodicocorreo.com.mx/estiman-450-millones-de-pesos-para-eleccion-extraordinaria-en-puebla/" />
<link rel="publisher" href="https://plus.google.com/+PeriodicoCorreoEnInternet" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estiman 450 millones de pesos para elección extraordinaria en Puebla" />
<meta property="og:description" content="El Instituto Estatal Electoral (IEE) de Puebla no ha sesionado durante los últimos días, de manera que no ha emitido el estudio técnico para justificar el monto que solicitan, a través de ampliaciones presupuestales" />
<meta property="og:url" content="https://periodicocorreo.com.mx/estiman-450-millones-de-pesos-para-eleccion-extraordinaria-en-puebla/" />
<meta property="og:site_name" content="Periódico Correo" />
<meta property="article:publisher" content="https://www.facebook.com/periodicocorreo" />
<meta property="article:tag" content="2019" />
<meta property="article:tag" content="Elecciones" />
<meta property="article:tag" content="INE" />
<meta property="article:tag" content="Puebla" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2018-12-30T19:41:30+00:00" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2018/12/José-Juan-Espinosa-Torres-presidente-de-la-Mesa-Directiva-del-Congreso-local.jpg" />
<meta property="og:image:secure_url" content="https://periodicocorreo.com.mx/wp-content/uploads/2018/12/José-Juan-Espinosa-Torres-presidente-de-la-Mesa-Directiva-del-Congreso-local.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Instituto Estatal Electoral (IEE) de Puebla no ha sesionado durante los últimos días, de manera que no ha emitido el estudio técnico para justificar el monto que solicitan, a través de ampliaciones presupuestales" />
<meta name="twitter:title" content="Estiman 450 millones de pesos para elección extraordinaria en Puebla" />
<meta name="twitter:site" content="@periodicocorreo" />
<meta name="twitter:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2018/12/José-Juan-Espinosa-Torres-presidente-de-la-Mesa-Directiva-del-Congreso-local.jpg" />
<meta name="twitter:creator" content="@periodicocorreo" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://periodicocorreo.com.mx/","sameAs":["https://www.facebook.com/periodicocorreo","https://instagram.com/periodicocorreo","https://plus.google.com/+PeriodicoCorreoEnInternet","https://twitter.com/periodicocorreo"],"@id":"https://periodicocorreo.com.mx/#organization","name":"Peri\u00f3dico Correo","logo":"https://periodicocorreo.com.mx/ads/logos/c.png"}</script>

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; RSS de los comentarios" href="https://periodicocorreo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Estiman 450 millones de pesos para elección extraordinaria en Puebla RSS de los comentarios" href="https://periodicocorreo.com.mx/estiman-450-millones-de-pesos-para-eleccion-extraordinaria-en-puebla/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/periodicocorreo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://periodicocorreo.com.mx/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/assets/css/wpmm.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_megamenu_generated_css-css' href='https://periodicocorreo.com.mx/wp-content/uploads/wp-megamenu/wp-megamenu.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='featuresbox_css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='postgrid_css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-font-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/visual-composer-starter-font.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-general-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/style.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-responsive-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/responsive.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/style.css?ver=6422' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-style-editor-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/custom-editor.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-style-fontawesome-css' href='https://use.fontawesome.com/releases/v5.0.8/css/all.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic|Roboto+Condensed%3Aregular%2Citalic%2C300%26subset%3Dcyrillic%2Ccyrillic-ext%2Cdevanagari%2Cgreek%2Cgreek-ext%2Ckhmer%2Clatin%2Clatin-ext%2Cvietnamese' type='text/css' media='screen' />
<link rel='stylesheet' id='periodicocorreo-style-slick-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/assets/slick/slick.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-style-slick-theme-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/assets/slick/slick-theme.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-fancy-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/assets/fancy/jquery.fancybox.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-custom-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/customizer-custom.css?ver=4.9.9' type='text/css' media='all' />
<style id='periodicocorreo-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='roboto-condensed-css' href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic&#038;ver=1.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postgrid_ajax_load = {"ajax_url":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.js?ver=1'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/apppresser/js/no-app.js?ver=3.7.1'></script>
<link rel='https://api.w.org/' href='https://periodicocorreo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://periodicocorreo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://periodicocorreo.com.mx/?p=724616' />
<link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Festiman-450-millones-de-pesos-para-eleccion-extraordinaria-en-puebla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Festiman-450-millones-de-pesos-para-eleccion-extraordinaria-en-puebla%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"IDNcf1aMIw00Gu", domain:"periodicocorreo.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=IDNcf1aMIw00Gu" style="display:none" height="1" width="1" alt="" /></noscript>

<style type="text/css">
                    .ctl-bullets-container {
                display: table;
                position: fixed;
                right: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
            }</style><meta property="fb:app_id" content="1528276297233465" /> <meta property="fb:pages" content="143845855667302" />
<meta property="ia:markup_url" content="https://periodicocorreo.com.mx/estiman-450-millones-de-pesos-para-eleccion-extraordinaria-en-puebla/?ia_markup=1" />
<link type="text/css" rel="stylesheet" href="https://periodicocorreo.com.mx/wp-content/plugins/wp-activity/wp-activity.css" /><style type="text/css"></style><style type="text/css"></style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://periodicocorreo.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>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</script>
<link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2018/04/cropped-correo20@2x-32x32.png" sizes="32x32" />
<link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2018/04/cropped-correo20@2x-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://periodicocorreo.com.mx/wp-content/uploads/2018/04/cropped-correo20@2x-180x180.png" />
<meta name="msapplication-TileImage" content="https://periodicocorreo.com.mx/wp-content/uploads/2018/04/cropped-correo20@2x-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.wp-megamenu-wrap {
    background-color: #e0e0e0;
		padding-left: 20px;
		padding-right: 20px;
}
.card-text {text-align:justify;}

.row.cc-mini-post img.imagen{max-width: 100%;}

.card > .card-img a > img{
    vertical-align: middle;
    width: 100%;
    height: auto;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/11322282/Periodicocorreo.com.mx_I//1x1', 'div-gpt-ad-1500576903287-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21605769641/Principal_970x250_Home', [[300, 50], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1505339245873-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/super-full-banner', [[300, 50], [728, 90], [970, 90], [1020, 94]], 'div-gpt-ad-1500585054519-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/super-full-banner', [1020, 94], 'div-gpt-ad-1500590247920-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_header', [[320, 50], [300, 50], [728, 90]], 'div-gpt-ad-1499637579154-44').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_01', [[300, 50], [300, 250]], 'div-gpt-ad-1499637579154-45').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_02', [[300, 50], [300, 250]], 'div-gpt-ad-1499637579154-46').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_03', [[300, 50], [300, 600], [300, 250]], 'div-gpt-ad-1499637579154-47').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_01', [[320, 50], [468, 60], [300, 50], [300, 250]], 'div-gpt-ad-1499637579154-40').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_02', [[320, 50], [468, 60], [300, 50], [300, 250]], 'div-gpt-ad-1499637579154-41').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_03', [[320, 50], [300, 50], [970, 90], [970, 250], [300, 250], [728, 90]],'div-gpt-ad-1499637579154-42').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_footer', [[320, 50], [300, 50], [300, 600], [970, 90], [970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1499637579154-43').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1499637579154-48').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/popup', [800, 600], 'div-gpt-ad-1507067716006-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 49367,
            pageId: 423187,
            formats: [
                 { id: 21373 }
                ,{ id: 20802 }
                ,{ id: 20815 }
                ,{ id: 20816 }
                ,{ id: 7847 }
                ,{ id: 7846 }
                ,{ id: 21503 }
                ,{ id: 47223 }
            ],
            target: ''
        });
    });
</script>

<meta property="fb:pages" content="143845855667302" />
<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 438, domain: "//www5.smartadserver.com" });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-788083796"></script>
<script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-788083796'); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8702356811825644",
          enable_page_level_ads: true
     });
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-724616 single-format-standard wp-custom-logo wp-megamenu wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
<script type="application/javascript">
                sas.call("std", {
                               siteId:                   49367,   //
                               pageId:                340000,                // Página : correo_gto/home
                               formatId:             20802,   // Formato : DHTML-Rich_Media 1x1
                               target:                  ''              // Segmentación
                });
</script>
<noscript>
                <a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49367&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
                               <img src="https://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49367&pgname=home&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<header id="header">
<nav class="navbar">
<div class="container">
<div style="text-align: center;">
<span style="font-size: 9px;">Publicidad</span></br>
<div style="text-align: center; background-color: #f3f3f3;border: solid 1px #ccc;">

<div id='div-gpt-ad-1505339245873-0'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505339245873-0'); });
					</script>
</div>
</div>
</div>
<div class="row over_header">
<div class="col-xs-4 col-md-4">
<div class="social">
<a class="facebook" href="https://facebook.com/PeriodicoCorreo"><i class="fab fa-facebook-f"></i></a>
<a class="twitter" href="https://twitter.com/periodicocorreo"><i class="fab fa-twitter"></i></a>
<a class="instagram" href="https://instagram.com/periodicocorreo"><i class="fab fa-instagram"></i></a>
<a class="youtube" href="https://www.youtube.com/user/TuPeriodicoCorreo"><i class="fab fa-youtube"></i></a><br />
<span class="fecha"><b></b>, 30 de Diciembre de 2018</span> </div>
</div>
<div class="col-xs-4 col-md-4">
</div>
<div class="col-xs-4 col-md-4">
<form role="search" method="get" class="search-form pull-right search-form-header" action="https://periodicocorreo.com.mx">
<label>
<input type="search" class="search-field" placeholder="" value="" name="s">
</label>
<button type="submit" class="search-submit"><span class="screen-reader-text">Buscar</span></button>
</form>
</div>
<div class="col-md-12 "><hr class="hr-nomargin" /></div>
</div>
<div class="navbar-wrapper clearfix">
<div class="navbar-header">
<a class="suscribete" href="https://periodicocorreo.com.mx/suscripciones">SUSCRIBETE</a>
<div class="movil_search_icon">
<i class="glyphicon glyphicon-search"></i>
<i class="glyphicon glyphicon-remove"></i>
</div>
<div class="navbar-brand">
<a href="https://periodicocorreo.com.mx/" class="custom-logo-link" rel="home" itemprop="url">
<img src="https://periodicocorreo.com.mx/wp-content/themes/correo20/images/logo_revista_correo.png" class="revista-logo" alt="Periódico Correo" itemprop="logo">
<img src="https://periodicocorreo.com.mx/wp-content/themes/correo20/images/logo_revista_correo_mobile.png" class="revista-logo mobile-logo" alt="Periódico Correo" itemprop="logo">
</a>
</div>
<div class="movil_search">
<form role="search" method="get" class="search-form pull-right search-form-header" action="https://periodicocorreo.com.mx">
<label>
<input type="search" class="search-field" placeholder="" value="" name="s">
</label>
<button type="submit" class="search-submit"><span class="screen-reader-text">Buscar</span></button>
</form>
</div>
</div>
<div class="divisor_header"></div>
<div id="main-menux">
<div id="wp-megamenu-primary" class="wp-megamenu-wrap   ">
<div class="wpmm-fullwidth-wrap"></div>
<div class="wpmm-nav-wrap wpmm-main-wrap-primary">
<a href="javascript:;" class="wpmm_mobile_menu_btn"><i class="fa fa-bars"></i> </a>
<ul id="menu-correo-20" class="wp-megamenu"><li id="wp-megamenu-item-592015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home wp-megamenu-item-592015  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/">Inicio</a></li>
<li id="wp-megamenu-item-592017" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592017  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="wp-megamenu-item-592182" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592182  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="wp-megamenu-item-593659" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-593659  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="wp-megamenu-item-593662" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-593662  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="wp-megamenu-item-593663" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-593663  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="wp-megamenu-item-593661" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-593661  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="wp-megamenu-item-602352" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-602352  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="wp-megamenu-item-592183" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592183  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
<li id="wp-megamenu-item-592016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wp-megamenu-item-592016  wpmm_dropdown_menu  wpmm-none wpmm-strees-default wpmm-submenu-right"><a href="#">Secciones <b class="fa fa-angle-down"></b> </a>
<ul class="wp-megamenu-sub-menu">
<li id="wp-megamenu-item-592181" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592181 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="wp-megamenu-item-592184" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592184 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="wp-megamenu-item-592186" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592186 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/reporte-ciudadano/">Reporte Ciudadano</a></li>
<li id="wp-megamenu-item-592187" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592187 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="wp-megamenu-item-592018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent wp-megamenu-item-592018 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="wp-megamenu-item-592019" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592019 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="wp-megamenu-item-592185" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592185 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
</ul>
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</nav>
</header>
<div class="last_update">
30 DIC 2018 | <b>ACTUALIZADO</b> 15:21 </div>
<div class="container container_layout_default">
<div class="content-wrapper">
<div class="row">
<div class="col-md-12">
<div class="main-content">
<article class="entry-full-content">
<div class="row">
<div>
<div class="col-md-8 cc-content-area">
<h1 class="entry-title">Estiman 450 millones de pesos para elección extraordinaria en Puebla</h1>
<div class="entry-meta">


<span class="date"><span class="screen-reader-text">Posted on</span> <a href="https://periodicocorreo.com.mx/estiman-450-millones-de-pesos-para-eleccion-extraordinaria-en-puebla/" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-30T13:41:30-06:00">30 diciembre, 2018</time></a></span>
</div>
<ul class="post-categories">
<li><a href="https://periodicocorreo.com.mx/category/nacional/" rel="category tag">Nacional</a></li></ul><div class="share-btns">
<span class='share-icon facebook' data-post='724616'><a onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" href="https://www.facebook.com/sharer.php?u=https://periodicocorreo.com.mx/estiman-450-millones-de-pesos-para-eleccion-extraordinaria-en-puebla/"><i class='fab fa-facebook-f'></i><u>Facebook</u></a></span>
<span class='share-icon twitter' data-post='724616'><a onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" href="https://twitter.com/intent/tweet?url=https://periodicocorreo.com.mx/estiman-450-millones-de-pesos-para-eleccion-extraordinaria-en-puebla/&via=periodicocorreo&text=Estiman 450 millones de pesos para elección extraordinaria en Puebla"><i class='fab fa-twitter'></i><u>Twitter</u></a></span>
<span class='share-icon google' data-post='724616'><a onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" href="https://plus.google.com/share?url=https://periodicocorreo.com.mx/estiman-450-millones-de-pesos-para-eleccion-extraordinaria-en-puebla/"><i class='fab fa-google'></i><u>Google</u></a></span>
<span class='share-icon pinterest' data-post='724616'><a onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" href="https://www.pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/estiman-450-millones-de-pesos-para-eleccion-extraordinaria-en-puebla/&media=https://periodicocorreo.com.mx/wp-content/uploads/2018/12/José-Juan-Espinosa-Torres-presidente-de-la-Mesa-Directiva-del-Congreso-local.jpg&description=Estiman 450 millones de pesos para elección extraordinaria en Puebla"><i class='fab fa-pinterest'></i><u>Pinterest</u></a></span>
</div>
<div class="header-image">
<div class="container-fluid">
<div class="row">
<div class="fade-in-img">
<div class="fade-in-img-inner-wrap">
<img width="1200" height="700" src="https://periodicocorreo.com.mx/wp-content/uploads/2018/12/José-Juan-Espinosa-Torres-presidente-de-la-Mesa-Directiva-del-Congreso-local.jpg" class="attachment-vct-featured-single-image-boxed size-vct-featured-single-image-boxed wp-post-image" alt="" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2018/12/José-Juan-Espinosa-Torres-presidente-de-la-Mesa-Directiva-del-Congreso-local.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2018/12/José-Juan-Espinosa-Torres-presidente-de-la-Mesa-Directiva-del-Congreso-local.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2018/12/José-Juan-Espinosa-Torres-presidente-de-la-Mesa-Directiva-del-Congreso-local-300x175.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2018/12/José-Juan-Espinosa-Torres-presidente-de-la-Mesa-Directiva-del-Congreso-local-768x448.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2018/12/José-Juan-Espinosa-Torres-presidente-de-la-Mesa-Directiva-del-Congreso-local-1024x597.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2018/12/José-Juan-Espinosa-Torres-presidente-de-la-Mesa-Directiva-del-Congreso-local-848x495.jpg 848w, https://periodicocorreo.com.mx/wp-content/uploads/2018/12/José-Juan-Espinosa-Torres-presidente-de-la-Mesa-Directiva-del-Congreso-local-1140x665.jpg 1140w, https://periodicocorreo.com.mx/wp-content/uploads/2018/12/José-Juan-Espinosa-Torres-presidente-de-la-Mesa-Directiva-del-Congreso-local-1170x683.jpg 1170w" sizes="(max-width: 1200px) 100vw, 1200px" /> <noscript>
								<img width="1200" height="700" src="https://periodicocorreo.com.mx/wp-content/uploads/2018/12/José-Juan-Espinosa-Torres-presidente-de-la-Mesa-Directiva-del-Congreso-local.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2018/12/José-Juan-Espinosa-Torres-presidente-de-la-Mesa-Directiva-del-Congreso-local.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2018/12/José-Juan-Espinosa-Torres-presidente-de-la-Mesa-Directiva-del-Congreso-local-300x175.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2018/12/José-Juan-Espinosa-Torres-presidente-de-la-Mesa-Directiva-del-Congreso-local-768x448.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2018/12/José-Juan-Espinosa-Torres-presidente-de-la-Mesa-Directiva-del-Congreso-local-1024x597.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2018/12/José-Juan-Espinosa-Torres-presidente-de-la-Mesa-Directiva-del-Congreso-local-848x495.jpg 848w, https://periodicocorreo.com.mx/wp-content/uploads/2018/12/José-Juan-Espinosa-Torres-presidente-de-la-Mesa-Directiva-del-Congreso-local-1140x665.jpg 1140w, https://periodicocorreo.com.mx/wp-content/uploads/2018/12/José-Juan-Espinosa-Torres-presidente-de-la-Mesa-Directiva-del-Congreso-local-1170x683.jpg 1170w" sizes="(max-width: 1200px) 100vw, 1200px" />							</noscript>
<div class='feature-image-caption'>
<p>José Juan Espinosa Torres, presidente de la Mesa Directiva del Congreso local. Foto: Especial.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-content">
<article id="post-724616" class="post-724616 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-47648 tag-elecciones tag-ine tag-puebla">
<p style="text-align: justify;"><em>El Instituto Estatal Electoral (IEE) de Puebla no ha sesionado durante los últimos días, de manera que no ha emitido el estudio técnico para justificar el monto que solicitan, a través de ampliaciones presupuestales</em></p>
<p style="text-align: justify;"><strong>Notimex</strong></p>
<p style="text-align: justify;"><strong>Puebla.-</strong> El Congreso del estado plantea una suma de <strong>450 millones de pesos</strong> para la celebración de la elección extraordinaria en la que se habrá de elegir al próximo gobernador de <strong>Puebla</strong>, comentó <strong>José Juan Espinosa Torres</strong>, presidente de la <strong>Mesa Directiva del Congreso local</strong>.</p>
<p style="text-align: justify;">En entrevista, señaló que la víspera, en los trabajos de la <strong>Comisión de Presupuesto</strong>, se trabajó en una propuesta que permita garantizar los recursos para llevar a cabo la elección extraordinaria para gobernador y concejos municipales.</p>
<p style="text-align: justify;">&#8220;Hay un estimado, pero se tiene que emitir un dictamen por parte del órgano electoral con el objetivo de tener certeza de los montos que se requieren para organizar la elección&#8221;, manifestó.</p>
<p style="text-align: justify;">Refirió que el <strong>Instituto Estatal Electoral</strong> (IEE) de Puebla no ha sesionado durante los últimos días, de manera que no ha emitido el estudio técnico para justificar el monto que solicitan, a través de ampliaciones presupuestales, en caso de que se apruebe el presupuesto por el <strong>Pleno del Congreso</strong> del estado, no sea suficiente.</p>
<p style="text-align: justify;">De igual manera, expuso que a la fecha, para que se lleve a cabo la elección a gobernador en Puebla aún no está definida, pero estiman que podrían ser el próximo <strong>2 de junio</strong>.</p>
<p style="text-align: justify;">Lo anterior, dijo, de acuerdo a lo que recomienda en Instituto Nacional Electoral (INE) respecto a elecciones extraordinarias , &#8220;y ojalá la elección de Puebla se empate con la de otros estados o entidades federativas que tienen <strong>proceso en el 2019</strong>&#8220;, indicó.</p>
<p style="text-align: justify;">Espinosa Torres recordó que a partir de la última reforma electoral que se hizo, el<strong> INE</strong> interviene en la supervisión de todos los procesos electorales.</p>
<p style="text-align: justify;">&#8220;No sabemos a qué grado existen esquemas para atraer la elección o simplemente cumplir la parte que les toca como coadyuvantes en la organización del proceso electoral local&#8221;, destacó.</p>
<p style="text-align: justify;">El diputado local por el PT agregó que la<strong> Comisión de Presupuesto</strong> continúa trabajando para sacar un presupuesto que esté alineado a los requerimientos del gobierno federal.</p>
<p style="text-align: justify;">Sólo esperan que el dictamen que se hizo ayer, con la participación de <strong>22 diputados</strong> de un total de 41, se apruebe antes de que termine 2018.</p>
<p style="text-align: justify;">El proyecto presupuestal es de 91 mil millones de pesos, y a decir de<strong> Espinosa Torres</strong> se incrementó en un promedio de 30 por ciento en temas prioritarios como Seguridad; entiéndase <strong>Fiscalía, Seguridad Pública</strong>, corporaciones de seguridad pública municipal.</p>
<p style="text-align: justify;">Sin precisar el porcentaje, también hubo un incremento a favor del campo, desarrollo social, salud y personas con discapacidad.</p>
<p style="text-align: justify;">PM</p>
<div class="fb-comments" data-href="https://periodicocorreo.com.mx/estiman-450-millones-de-pesos-para-eleccion-extraordinaria-en-puebla/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </article>
</div>
</div>
<div class="col-md-4 cc-sidebar">
<div class="sidebar-widget-area">
<section id="text-20" class="widget widget_text"><h3 class="widget-title"><span>Publicidad</span></h2> <div class="textwidget"></div>
</section><section id="text-18" class="widget widget_text"><h3 class="widget-title"><span>Noticiero Correo Al Punto</span></h2> <div class="textwidget"><iframe iframe scrolling= no marginwidth= 0 marginheight= 0 frameborder= 0 src="https://periodicocorreo.com.mx/punto/youtube.html"></iframe>
</div>
</section><section id="text-19" class="widget widget_text"><h3 class="widget-title"><span>Encuestas</span></h2> <div class="textwidget"></div>
</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Publicidad</span></h2><div class="textwidget custom-html-widget"><div style="text-align: center; background-color: #f3f3f3;border: solid 1px #ccc;">
<span style="font-size: 9px;">Publicidad</span> <br>

<div id='div-gpt-ad-1499637579154-46'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499637579154-46'); });
</script>
</div>
</div>
</div></section> </div>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="footer-widget-area">
<div class="container">
<div class="row">
<div class="col-md-4">
</div>
<div class="col-md-4">
</div>
<div class="col-md-4">
</div>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="container">
<div class="footer-left-block">
&copy; Todos los Derechos Reservados 2018
</div>
<div class="footer-right-block">
<div class="footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-183057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183057"><a href="https://periodicocorreo.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-183059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183059"><a href="https://periodicocorreo.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-183056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183056"><a href="https://periodicocorreo.com.mx/aviso-de-privacidad/">Aviso Legal</a></li>
<li id="menu-item-183058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183058"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li>
</ul></div> </div>
</div>
</div>
</div>
</footer>
<script type="text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/periodicocorreo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmm_object = {"ajax_url":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php","wpmm_responsive_breakpoint":"991px","wpmm_disable_mobile":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/assets/js/wpmm.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/js/bootstrap/transition.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/js/bootstrap/collapse.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/js/functions.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/js/header-scripts.js?ver=63935'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/assets/slick/slick.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/assets/fancy/jquery.fancybox.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1528276297233465&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2357128-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2357128-5');
</script>
</body>
</html>
