<!DOCTYPE html>
<html lang="es" xmlns:fb="http://ogp.me/ns/fb#">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2357128-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2357128-5');
</script>
<meta name="google-site-verification" content="LRX45s0u6vD1ojAmZWySj_c8StH5d16yQ68Pq4yOF9k" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/favicon.png" /><link rel="pingback" href="" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ruedas-1000x600.jpg" />
<meta name="twitter:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ruedas-1000x600.jpg" />
<meta property="og:url" content="https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/" />
<meta property="og:title" content="DIF entrega diez sillas de ruedas a personas con discapacidad" />
<meta property="og:description" content=" Además el sistema para el desarrollo integral de la familia dio más de 16 mil apoyos alimentarios a través del programa 'Canasta de vida'" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/">
<meta name="twitter:title" content="DIF entrega diez sillas de ruedas a personas con discapacidad">
<meta name="twitter:description" content=" Además el sistema para el desarrollo integral de la familia dio más de 16 mil apoyos alimentarios a través del programa 'Canasta de vida'">

<title>DIF entrega diez sillas de ruedas a personas con discapacidad</title>
<meta name="description" content=" Además el sistema para el desarrollo integral de la familia dio más de 16 mil apoyos alimentarios a través del programa &#039;Canasta de vida&#039;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DIF entrega diez sillas de ruedas a personas con discapacidad" />
<meta property="og:description" content=" Además el sistema para el desarrollo integral de la familia dio más de 16 mil apoyos alimentarios a través del programa &#039;Canasta de vida&#039;" />
<meta property="og:url" content="https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/" />
<meta property="og:site_name" content="Periódico Correo" />
<meta property="article:publisher" content="https://www.facebook.com/periodicocorreo/" />
<meta property="article:published_time" content="2020-07-27T17:03:45+00:00" />
<meta property="article:modified_time" content="2020-07-27T17:04:22+00:00" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ruedas.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="620" />
<meta property="fb:app_id" content="1874965529459708" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@periodicocorreo" />
<meta name="twitter:site" content="@periodicocorreo" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://periodicocorreo.com.mx/#organization","name":"Peri\u00f3dico Correo","url":"https://periodicocorreo.com.mx/","sameAs":["https://www.facebook.com/periodicocorreo/","https://www.instagram.com/periodicocorreo/","https://www.youtube.com/user/TuPeriodicoCorreo","https://twitter.com/periodicocorreo"],"logo":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#logo","inLanguage":"es","url":"https://periodicocorreo.com.mx/wp-content/uploads/2020/02/periodico-correo.png","width":544,"height":180,"caption":"Peri\u00f3dico Correo"},"image":{"@id":"https://periodicocorreo.com.mx/#logo"}},{"@type":"WebSite","@id":"https://periodicocorreo.com.mx/#website","url":"https://periodicocorreo.com.mx/","name":"Peri\u00f3dico Correo","description":"Tu peri\u00f3dico y de todo el Estado. Noticias, reportajes y videos sobre los hechos noticiosos m\u00e1s importantes de guanajuato.","publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://periodicocorreo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/#primaryimage","inLanguage":"es","url":"https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ruedas.jpg","width":1200,"height":620},{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/#webpage","url":"https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/","name":"DIF entrega diez sillas de ruedas a personas con discapacidad","isPartOf":{"@id":"https://periodicocorreo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/#primaryimage"},"datePublished":"2020-07-27T17:03:45+00:00","dateModified":"2020-07-27T17:04:22+00:00","description":"\u00a0Adem\u00e1s el sistema para el desarrollo integral de la familia dio m\u00e1s de 16 mil apoyos alimentarios a trav\u00e9s del programa 'Canasta de vida'","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/"]}]},{"@type":"NewsArticle","@id":"https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/#article","isPartOf":{"@id":"https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/#webpage"},"author":{"@id":"https://periodicocorreo.com.mx/#/schema/person/35d84b71e90ca7c3bfe422504bf6b4af"},"headline":"DIF entrega diez sillas de ruedas a personas con discapacidad","datePublished":"2020-07-27T17:03:45+00:00","dateModified":"2020-07-27T17:04:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/#webpage"},"publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"image":{"@id":"https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/#primaryimage"},"keywords":"Corredor industrial,diez sillas de ruedas,DIF,personas con discapacidad","articleSection":"Le\u00f3n","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://periodicocorreo.com.mx/#organization"}},{"@type":["Person"],"@id":"https://periodicocorreo.com.mx/#/schema/person/35d84b71e90ca7c3bfe422504bf6b4af","name":"GZP","image":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/2aaa5fc4f4c6409389cb0a2a9d6a38a3?s=96&d=mm&r=g","caption":"GZP"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed de los comentarios" href="https://periodicocorreo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Comentario DIF entrega diez sillas de ruedas a personas con discapacidad del feed" href="https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/periodicocorreo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://periodicocorreo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='periodico-correo-css' href='https://periodicocorreo.com.mx/wp-content/plugins/periodico-correo/public/css/periodico-correo-public.css?ver=1.1595869478.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-jquery-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/slick.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/periodico-correo/public/js/periodico-correo-public.js?ver=1.1595869478.0'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/slick.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://periodicocorreo.com.mx/wp-json/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://periodicocorreo.com.mx/?p=982738' />
<link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fdif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fdif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad%2F&#038;format=xml" />
<meta property="fb:app_id" content="1874965529459708" /> <meta property="fb:pages" content="" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://periodicocorreo.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '00e31b12-d4a5-4bd3-a79a-ec3088603e86';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://periodicocorreo.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.092506a7-b452-4a06-a822-c1d343884087";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseas recibir las noticias más destacadas de Periódico Correo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/amp/">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21605769641/Principal_970x250_Home', [[970, 90], [728, 90], [320, 100], [970, 250]], 'div-gpt-ad-1578705922927-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_header', [[728, 90], [320, 50], [300, 50], [320, 100]], 'div-gpt-ad-1579374032102-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_01', [[300, 50], [728, 90], [320, 50], [970, 90], [970, 250], [300, 250]], 'div-gpt-ad-1579372704973-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_02', [[320, 100], [300, 250], [468, 60]], 'div-gpt-ad-1579373113871-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_03', [[300, 250], [320, 100]], 'div-gpt-ad-1579373184279-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_01', [[300, 50], [300, 250]], 'div-gpt-ad-1579373333712-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_02', [[300, 50], [300, 250]], 'div-gpt-ad-1579373361785-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_03', [[300, 250], [300, 50], [300, 600]], 'div-gpt-ad-1579373388916-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>


<script data-ad-client="ca-pub-8702356811825644" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"IDNcf1aMIw00Gu", domain:"periodicocorreo.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=IDNcf1aMIw00Gu" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-982738 single-format-standard">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://periodicocorreo.com.mx/"><img alt="Periódico Correo" data-rjs="2" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/logo_correoChica1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Periódico Correo" data-rjs="2" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/logo_correoChica1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/logo_correoChica1.png" alt="Periódico Correo" data-rjs="2" /></noscript></noscript></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-correo-amp-container"><ul id="menu-correo-amp" class="menu"><li id="menu-item-922881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-922881"><a href="https://periodicocorreo.com.mx/category/coronavirus/">coronavirus</a>
<ul class="sub-menu">
<li id="menu-item-945772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945772"><a href="https://periodicocorreo.com.mx/category/coronavirus/interaccion-humana-en-tiempos-de-covid-19/">Interacción humana en tiempos de COVID-19</a></li>
</ul>
</li>
<li id="menu-item-825144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825144"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-825143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825143"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-825145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825145"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="menu-item-825146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-825146"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="menu-item-825147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825147"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="menu-item-825148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825148"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="menu-item-825149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825149"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="menu-item-975587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975587"><a href="https://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
<li id="menu-item-922880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-922880"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-825153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825153"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-825154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825154"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-825156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825156"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="menu-item-825158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825158"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-825157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825157"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-825159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825159"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecta con nosotros</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/periodicocorreo" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/PeriodicoCorreo" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/periodicocorreo/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/TuPeriodicoCorreo" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://periodicocorreo.com.mx/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">

<div id='div-gpt-ad-1578705922927-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578705922927-0'); });
  </script>
</div> </div>
<section id="custom_html-25" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://periodicocorreo.com.mx/category/coronavirus/"><img alt="" width="970" height="120" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/cintillo_26-07-2020ves.jpg" class="aligncenter size-full wp-image-941652 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter size-full wp-image-941652" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/cintillo_26-07-2020ves.jpg" alt="" width="970" height="120" /></noscript></a></div></section>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://periodicocorreo.com.mx/"><img alt="Periódico Correo" data-rjs="2" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/logo_correoChica1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Periódico Correo" data-rjs="2" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/logo_correoChica1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/logo_correoChica1.png" alt="Periódico Correo" data-rjs="2" /></noscript></noscript></a>
<h2 class="mvp-logo-title">Periódico Correo</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>DIF entrega diez sillas de ruedas a personas con discapacidad</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-correo-20-container"><ul id="menu-correo-20" class="menu"><li id="menu-item-592017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592017"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-592182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592182"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-593659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593659"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="menu-item-593662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-593662"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="menu-item-593663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593663"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="menu-item-593661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593661"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="menu-item-602352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602352"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="menu-item-592183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592183"><a href="https://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
<li id="menu-item-592016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-592016"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-592181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592181"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-592184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592184"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-592187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592187"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="menu-item-592018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592018"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-592019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592019"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-592185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592185"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/leon/"><span class="mvp-post-cat left">León</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">DIF entrega diez sillas de ruedas a personas con discapacidad</h1>
<span class="mvp-post-excerpt left"><p> Además el sistema para el desarrollo integral de la familia dio más de 16 mil apoyos alimentarios a través del programa &#8216;Canasta de vida&#8217;</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46"></noscript></noscript></noscript></noscript>
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 53 segundos</span> <p>En</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-07-27">27 julio, 2020</time></span>
<meta itemprop="dateModified" content="2020-07-27 12:04 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p>
<span class="author-name vcard fn author" itemprop="name" tag-authorname="GZP">Edición</span>
</div>
</div>
</div>
</header>
 <div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1200" height="620" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ruedas.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ruedas-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ruedas-768x397.jpg 768w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ruedas.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ruedas.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ruedas.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ruedas-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ruedas-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript> <meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ruedas-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/&amp;t=DIF entrega diez sillas de ruedas a personas con discapacidad', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=DIF entrega diez sillas de ruedas a personas con discapacidad -&amp;url=https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/&amp;media=https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ruedas-1000x600.jpg&amp;description=DIF entrega diez sillas de ruedas a personas con discapacidad', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#5a65292f38303f392e671e131c7a3f342e283f3d3b7a3e333f207a293336363b297a3e3f7a282f3f3e3b297a3b7a2a3f282935343b297a3935347a3e3329393b2a3b39333e3b3e7c3b372a6118151e03671f343935342e2899f37a3f292e3f7a3b282e33392f36357a33342e3f283f293b342e3f7a2a3b283b7a3935372a3b282e33287a3935342e333d35747a083f2c33293b3635607a322e2e2a296075752a3f2833353e333935393528283f3574393537743722753e333c773f342e283f3d3b773e333f2077293336363b29773e3f77282f3f3e3b29773b772a3f282935343b2977393534773e3329393b2a3b39333e3b3e75">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/&amp;t=DIF entrega diez sillas de ruedas a personas con discapacidad', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=DIF entrega diez sillas de ruedas a personas con discapacidad -&amp;url=https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/&amp;media=https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ruedas-1000x600.jpg&amp;description=DIF entrega diez sillas de ruedas a personas con discapacidad', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=DIF entrega diez sillas de ruedas a personas con discapacidad https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec980f9f4fb9dd8d3c9cfd8dadc9dd9d4d8c79dced4d1d1dcce9dd9d89dcfc8d8d9dcce9ddc9dcdd8cfced2d3dcce9dded2d39dd9d4cededccddcded4d9dcd99bdcd0cd86fff2f9e480f8d3ded2d3c9cf7e149dd8cec9d89ddccfc9d4dec8d1d29dd4d3c9d8cfd8cedcd3c9d89dcddccfdc9dded2d0cddccfc9d4cf9dded2d3c9d4dad2939defd8cbd4cedcd1d2879dd5c9c9cdce879292cdd8cfd4d2d9d4ded2ded2cfcfd8d293ded2d093d0c592d9d4db90d8d3c9cfd8dadc90d9d4d8c790ced4d1d1dcce90d9d890cfc8d8d9dcce90dc90cdd8cfced2d3dcce90ded2d390d9d4cededccddcded4d9dcd992">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p style="text-align: justify;"><strong>Jazmín Castro</strong></p>
<p style="text-align: justify;"><strong>León.- </strong>El Sistema para el Desarrollo Integral de la Familia (<strong>DIF</strong>) entregó <strong>10 sillas de ruedas</strong> para personas con discapacidad y adultos mayores, además se brindaron más de <strong>16 mil apoyos alimentarios</strong>.</p>
<p style="text-align: justify;">La contingencia no ha sido impedimento para que continúe la entrega de <strong>apoyos</strong> a través de “León Solidario e Incluyente”.</p>
<p style="text-align: justify;">Es por ello, que personal del sistema DIF acudió hasta el domicilio de los beneficiados para preservar las medidas sanitarias, así acudieron a colonias como: <strong>Villas de San Nicolás</strong>, León 1, Unidad Obrera, Nuevo León, Santa Cecilia y Satélite entre otras.</p>
<h3 style="text-align: justify;">Entregan alimentos también</h3>
<p style="text-align: justify;">Además, bajo el programa “Canasta de Vida”, hasta el 24 de julio se han entregado<strong> 16 mil 535 apoyos alimentarios</strong> a personas con discapacidad, adultos mayores o a quienes no pueden acceder a esta necesidad básica. Cabe mencionar que estos apoyos abarcan la zona urbana y rural del municipio beneficiando así a más de <strong>66 mil leoneses</strong>.</p>
<p style="text-align: justify;">A la par del programa “Canasta de Vida”, DIF León cuenta con <strong>6 Comedores Comunitarios</strong> para brindar alimento de forma gratuita a través de un simple registro donde las personas acuden los martes y viernes por las raciones de alimento preparado que requieran para cada integrante de su <strong>familia.</strong></p>
<p style="text-align: justify;">Estos están ubicados: dos en Las Joyas, Lomas de Medida, Periodistas Mexicanos, San Pedro de los Hernández y San Nicolás de los González, y desde su habilitación se han entregado<strong> 38 mil 163 raciones.</strong></p>
<p style="text-align: justify;">Quizá te interesaría leer:</p>
<blockquote class="wp-embedded-content" data-secret="juS9fMlK9H"><p><a href="https://periodicocorreo.com.mx/hospitales-privados-piden-hasta-100-mil-pesos-diarios-por-atender-a-pacientes-covid/">Hospitales privados piden hasta 100 mil pesos diarios por atender a pacientes Covid</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Hospitales privados piden hasta 100 mil pesos diarios por atender a pacientes Covid» — Periódico Correo" src="https://periodicocorreo.com.mx/hospitales-privados-piden-hasta-100-mil-pesos-diarios-por-atender-a-pacientes-covid/embed/#?secret=juS9fMlK9H" data-secret="juS9fMlK9H" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>G.R</p>
</div>
<div id="mvp-content-bot" class="left">
<div id="respond">
<h3>Comentarios</h3><div class="fb-comments" data-href="https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"><a href="https://periodicocorreo.com.mx/tag/corredor-industrial/" rel="tag">Corredor industrial</a><a href="https://periodicocorreo.com.mx/tag/diez-sillas-de-ruedas/" rel="tag">diez sillas de ruedas</a><a href="https://periodicocorreo.com.mx/tag/dif/" rel="tag">DIF</a><a href="https://periodicocorreo.com.mx/tag/personas-con-discapacidad/" rel="tag">personas con discapacidad</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://periodicocorreo.com.mx/hospitales-privados-piden-hasta-100-mil-pesos-diarios-por-atender-a-pacientes-covid/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Anterior</span>
<p>Hospitales privados piden hasta 100 mil pesos diarios por atender a pacientes Covid</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img data-src="https://periodicocorreo.com.mx/wp-content/uploads/2019/01/logo_revista_correo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://periodicocorreo.com.mx/wp-content/uploads/2019/01/logo_revista_correo.png"/></noscript>
<meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2019/01/logo_revista_correo.png">
</div>
<meta itemprop="name" content="Periódico Correo">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continuar Leyendo</span>
</div>
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Publicidad</span>

<div id='div-gpt-ad-1579373113871-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373113871-0'); });
  </script>
</div> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Te puede interesar</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://periodicocorreo.com.mx/hospitales-privados-piden-hasta-100-mil-pesos-diarios-por-atender-a-pacientes-covid/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>Hospitales privados piden hasta 100 mil pesos diarios por atender a pacientes Covid</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/por-ineficaces-descartan-realizar-pruebas-rapidas-de-covid-en-celaya/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/pruebas-2-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/pruebas-2-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/pruebas-2-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/pruebas-2-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/pruebas-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/pruebas-2-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/pruebas-2-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/pruebas-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/pruebas-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/pruebas-2-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/pruebas-2-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/pruebas-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/pruebas-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/pruebas-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>Por ineficaces, descartan realizar pruebas rápidas de Covid en Celaya</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/clausuran-boda-en-hotel-de-integrante-de-consejo-de-reactivacion-economica/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/boda-4-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/boda-4-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/boda-4-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/boda-4-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/boda-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/boda-4-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/boda-4-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/boda-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/boda-4-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/boda-4-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/boda-4-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/boda-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/boda-4-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/boda-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>Clausuran boda en hotel de integrante de Consejo de Reactivación Económica</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/si-intervendra-municipio-en-nuevo-equipo-de-futbol-fresero/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fut-2-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fut-2-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fut-2-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fut-2-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fut-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fut-2-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fut-2-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fut-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fut-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fut-2-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fut-2-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fut-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fut-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fut-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>Si intervendrá Municipio en nuevo equipo de futbol fresero</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/senalan-paramedicos-salmantinos-de-cruz-roja-ser-agredidos-verbalmente/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/ambulancia-6-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/ambulancia-6-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/ambulancia-6-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/ambulancia-6-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/ambulancia-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/ambulancia-6-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/ambulancia-6-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/ambulancia-6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/ambulancia-6-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/ambulancia-6-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/ambulancia-6-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/ambulancia-6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/ambulancia-6-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/ambulancia-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>Señalan paramédicos salmantinos de Cruz Roja ser agredidos verbalmente</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/fiscalizacion-continua-suspendiendo-fiestas-en-leon-en-este-fin-de-semana-clausuraron-12/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>Fiscalización continúa suspendiendo fiestas en León, en este fin de semana clausuraron 12</p>
</div>
</li>
</a>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/leon/"><span class="mvp-post-cat left">León</span></a></h3>
<div><a href="https://periodicocorreo.com.mx/hospitales-privados-piden-hasta-100-mil-pesos-diarios-por-atender-a-pacientes-covid/" rel="bookmark">
<h1 class="mvp-post-title left">Hospitales privados piden hasta 100 mil pesos diarios por atender a pacientes Covid</h1></a></div>
<span class="mvp-post-excerpt left"><p>Los nosocomios públicos están cerca de su límite, por lo que leoneses buscan otras opciones, sin embargo, algunas clínicas están fuera de su economía</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46"></noscript></noscript></noscript></noscript>
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 11 horas</span> <p>En</p> <span class="mvp-post-date">27 julio, 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name" tag-authorname="LCG">Edición</span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div><a href="https://periodicocorreo.com.mx/hospitales-privados-piden-hasta-100-mil-pesos-diarios-por-atender-a-pacientes-covid/" rel="bookmark"> <img width="1200" height="620" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias-768x397.jpg 768w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/urgencias-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p style="text-align: justify;"><strong>Jazmín Castro</strong></p>
<p style="text-align: justify;"><strong>León.-</strong> Los <strong>hospitales privados</strong> llegan a condicionar el pago de <strong>100 mil pesos diarios</strong> por atender a un paciente con Covid-19.</p>
<p style="text-align: justify;">Es cuestión de horas para que en León se registren cerca de 500 personas fallecidas por el Covid-19; sin olvidar los más de ocho mil pacientes que aún luchan contra el virus.</p>
<p style="text-align: justify;">Entre ellos está don Carlos, quien es vecino de la colonia El Coecillo, vendedor de tacos desde hace años y que tiene que enfrentar una doble batalla, vencer el Covid-19 y las adversidades económicas que la enfermedad ha generado.</p>
<p style="text-align: justify;">Desde hace días presentó los primeros síntomas, pero no acudió a recibir atención médica, hasta que comenzó respirar con dificultad.</p>
<p style="text-align: justify;">Fue en ese momento que su familia buscó por todos los medios ingresarlo a un hospital público, pero aseguraron que no lo quisieron aceptarlo en el Regional ni en el de Alta Especialidad del Bajío.</p>
<p style="text-align: justify;">La desesperación se apoderó de la familia, y decidieron llevarlo a un hospital privado cerca del a colonia Jardines del Moral, donde les informaron que podían recibir a don Carlos, pero con un pago diario de 100 mil pesos por las posibles complicaciones que pudiera tener.</p>
<p style="text-align: justify;">Esta cantidad les era imposible de reunir de un momento a otro, además desconocían cuántos días estaría hospitalizado don Carlos, informó su familia.</p>
<p style="text-align: justify;">Sin más remedio, tuvieron que salir a buscar otro hospital, hasta acudir al Instituto de Seguridad y Servicios Sociales de los Trabajadores del Estado (ISSSTE), el cual según datos de la Secretaría de Salud del Estado está al 100% de su capacidad, pero fue ahí que lograron colocar a don Carlos, quien ahora se debate entre en la vida y la muerte para vencer al virus.</p>
<p style="text-align: justify;">Mientras tanto, autoridades luchan para que la población tome las medidas preventivas para evitar más contagios, además de un colapso de los espacios de salud pública.</p>
<p style="text-align: justify;">Pues mientras siga creciendo la curva de contagios, el sector privado no es una opción al ser insostenible el pago de la estadía de un paciente.</p>
<h3>También lee:</h3>
<blockquote class="wp-embedded-content" data-secret="TuRjTLi5qM"><p><a href="https://periodicocorreo.com.mx/agotan-farmaco-al-creer-que-combate-covid-19/">Agotan fármaco al creer que combate Covid-19</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Agotan fármaco al creer que combate Covid-19» — Periódico Correo" src="https://periodicocorreo.com.mx/agotan-farmaco-al-creer-que-combate-covid-19/embed/#?secret=TuRjTLi5qM" data-secret="TuRjTLi5qM" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>LC</p>
</div>
<div class="mvp-post-add-link">
<a href="https://periodicocorreo.com.mx/hospitales-privados-piden-hasta-100-mil-pesos-diarios-por-atender-a-pacientes-covid/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/leon/"><span class="mvp-post-cat left">León</span></a></h3>
<div><a href="https://periodicocorreo.com.mx/piden-cerca-de-600-automovilistas-la-salida-de-andres-manuel-lopez-obrador-de-la-presidencia/" rel="bookmark">
<h1 class="mvp-post-title left">Piden cerca de 600 automovilistas la salida de Andrés Manuel López Obrador de la presidencia</h1></a></div>
<span class="mvp-post-excerpt left"><p>El líder del Frente Nacional AntiAmlo explicó que  este tipo de caravanas con el comienzo de una serie de acciones que van a emprender</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46"></noscript></noscript></noscript></noscript>
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 19 horas</span> <p>En</p> <span class="mvp-post-date">26 julio, 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name" tag-authorname="RCC">Edición</span> </div>
</div>
</div>
 </div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><iframe title="Exigen otra vez, renuncia de AMLO" width="740" height="416" src="https://www.youtube.com/embed/PGq2Wt0-x-k?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Jazmín Castro</strong></p>
<p style="text-align: justify;"><strong>León.-</strong> La cuarta manifestación de <strong>Frente Nacional AntiAmlo</strong> (Frena), esta vez tuvo más poder convocatoria y cerca de 600 automovilistas circularon por la arteria principal de la ciudad para exigir nuevamente la renuncia del presidente, <strong>Andrés Manuel López Obrador</strong>.</p>
<p style="text-align: justify;">El líder del Frente, <strong>Jaime Sandoval</strong>, explicó que  este tipo de caravanas con el comienzo de una serie de acciones que van a emprender, pero aclaró que no estarán operando fuera de la legalidad, “nada violento, nada que este fuera de la legalidad, pero si vamos a presionar al gobierno porque no pueden. Tiene que renunciar”, comentó.</p>
<p style="text-align: justify;">Agregó que se tiene que ver las opciones ciudadanas para suplir la presidencia, porque ya no creen en los partidos políticos.</p>
<p style="text-align: justify;"> “Nosotros tenemos mucha confianza de que sí lo vamos a lograr, si dimite o renuncia ya nos estamos preparando para ofertar alguna opción ciudadana que están armando los mismos ciudadanos porque tampoco creemos en los viejos sistemas, ni PRI, PAN, PRD, ellos harán su lucha pero nosotros vamos a continuar presionando  para que se ejerza el derecho constitucional que nos protege a toda ley”, comentó.</p>
<p style="text-align: justify;">La caravana se realizó por el <strong>bulevar Adolfo López Mateos</strong>, hasta el estacionamiento del Parque Explora, donde como cada domingo lanzaron consignas contra  <strong>AMLO</strong>.</p>
<h3 style="text-align: justify;"><strong>También te puede interesar</strong></h3>
<p style="text-align: justify;"><a href="https://periodicocorreo.com.mx/fiscalizacion-continua-suspendiendo-fiestas-en-leon-en-este-fin-de-semana-clausuraron-12/" target="_top" rel="noopener noreferrer">Fiscalización continúa suspendiendo fiestas en León, en este fin de semana clausuraron 12</a></p>
<p style="text-align: justify;">RC</p>
</div>
<div class="mvp-post-add-link">
<a href="https://periodicocorreo.com.mx/piden-cerca-de-600-automovilistas-la-salida-de-andres-manuel-lopez-obrador-de-la-presidencia/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/leon/"><span class="mvp-post-cat left">León</span></a></h3>
<div><a href="https://periodicocorreo.com.mx/fiscalizacion-continua-suspendiendo-fiestas-en-leon-en-este-fin-de-semana-clausuraron-12/" rel="bookmark">
<h1 class="mvp-post-title left">Fiscalización continúa suspendiendo fiestas en León, en este fin de semana clausuraron 12</h1></a></div>
<span class="mvp-post-excerpt left"><p>Entre los festejos hubo cumpleaños, XV años, bodas y reuniones familiares, asimismo se suspendieron tres bailes sonideros que se llevaban a cabo en Maravillas, Ibarrilla y Rivera de la Presa</p>
</span>
<div class="mvp-author-info-wrap left relative">
 <div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46"></noscript></noscript></noscript></noscript>
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 21 horas</span> <p>En</p> <span class="mvp-post-date">26 julio, 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name" tag-authorname="SZ">Edición</span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div><a href="https://periodicocorreo.com.mx/fiscalizacion-continua-suspendiendo-fiestas-en-leon-en-este-fin-de-semana-clausuraron-12/" rel="bookmark"> <img width="1200" height="620" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1-768x397.jpg 768w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta1-1-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a> </div>
<span class="mvp-feat-caption">Foto: Cortesía</span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p style="text-align: justify;"><strong>Redacción</strong></p>
<p style="text-align: justify;"><strong>León.-</strong> Este fin de semana la Dirección de Fiscalización y Control suspendió 12 fiestas, algunas de las cuales contaban con entre 350 y 400 asistentes.</p>
<p style="text-align: justify;">Entre los festejos hubo <strong>cumpleaños</strong>, <strong>XV</strong> <strong>años</strong>, <strong>bodas</strong> y reuniones familiares.</p>
<p style="text-align: justify;">Éstos se realizaban en San Juan Bosco, Cerrito de Jerez, Santa María de Cementos, Las Amalias, El Laurel, Obrera y Mezquital del Carmen, así como en las comunidades de La Laborcita, Lagunillas, La Mora y la carretera que lleva a Santa Ana del Conde.</p>
<p style="text-align: justify;">Asimismo se suspendieron tres <strong>bailes sonideros</strong> que se llevaban a cabo en Maravillas, Ibarrilla y Rivera de la Presa.</p>
<p style="text-align: justify;">Por último, Fiscalización levantó ocho actas a establecimientos: cinco restaurantes bares, dos dedicados a la venta de cerveza con alimentos y una cantina a la cual se le colocaron sellos de suspensión.</p>
<p><img alt="" width="1200" height="620" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta2-1.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta2-1-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta2-1-768x397.jpg 768w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta2-1.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="aligncenter wp-image-982390 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-982390 size-full" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta2-1.jpg" alt="" width="1200" height="620" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta2-1.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta2-1-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta2-1-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></p>
<p style="text-align: justify;">Por su parte, la <strong>Dirección General de Salud Municipal</strong> refuerza la vigilancia sanitaria en León; con la supervisión y cierres de establecimientos no esenciales.</p>
<p style="text-align: justify;">Prueba de ello fue el operativo realizado este fin de semana con el cierre de una cancha de fútbol rápido, un gimnasio y una sala de zumba, los cuales fueron sorprendidos con actividades a su interior.</p>
<p style="text-align: justify;">En total, fueron 7 canchas de fútbol rápido las que fueron visitadas este fin de semana en el operativo encabezado por verificadores sanitarios de la dirección de salud municipal.</p>
<p style="text-align: justify;">De estas visitas hechas de manera sorpresiva, 6 canchas de fútbol rápido se encontraron cerradas y solamente una con actividad en la colonia <strong>Santa María de Cementos</strong>, la cual fue cerrada por mutuo acuerdo. Lo mismo sucedió con el gimnasio y sala de zumba visitados.</p>
<p><img alt="" width="1200" height="620" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta3-1.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta3-1-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta3-1-768x397.jpg 768w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta3-1.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="aligncenter wp-image-982392 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-982392 size-full" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta3-1.jpg" alt="" width="1200" height="620" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta3-1.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta3-1-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fiesta3-1-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></p>
<p style="text-align: justify;">Apegados a la norma sanitaria y a los lineamientos que indica el Semáforo Estatal de Reactivación en <strong>Guanajuato</strong> y en <strong>León</strong>, estos establecimientos deben permanecer cerrados hasta que el semáforo lo permita. Hoy, por lo pronto, el semáforo continúa en color rojo.</p>
<p style="text-align: justify;">Personal de <strong>Policía Municipal</strong> y <strong>Protección</strong> <strong>Civil</strong> brindó acompañamiento en los operativos realizados por la <strong>Dirección de Fiscalización y Control</strong>. En el mismo, participó personal de la Secretaría del Trabajo y Previsión Social.</p>
<p style="text-align: justify;">Además, de las 7 de la noche del sábado a las 7 de la mañana de este domingo, fueron detenidas 31 personas por no usar <strong>cubreboca</strong>.</p>
<p style="text-align: justify;">Con estos detenidos sumaron durante la semana, 174 en total por falta al artículo 14 fracción V del <strong>Reglamento de Policía y Vialidad</strong>.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://periodicocorreo.com.mx/fiscalizacion-continua-suspendiendo-fiestas-en-leon-en-este-fin-de-semana-clausuraron-12/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1579373333712-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373333712-0'); });
</script>
</div></div></section><section id="peco_tabber_widget_alt-5" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Opinión</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/yerbamala-27-de-julio-de-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-1.jpg?v=1" border="0" alt="Yerbamala" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Don Giovanni</span><span class="mvp-cd-date left relative">Hace 11 horas</span>
</div>
<h2>Yerbamala</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/polvora-e-infiernitos-27-de-julio-de-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-2.jpg?v=1" border="0" alt="Pólvora e infiernitos" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Miguel Zacarías</span><span class="mvp-cd-date left relative">Hace 11 horas</span>
</div>
<h2>Pólvora e infiernitos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/historias-de-reportero-23-julio-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-3.jpg?v=1" border="0" alt="Historias de reportero" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Carlos Loret de Mola</span><span class="mvp-cd-date left relative">Hace 4 días</span>
</div>
<h2>Historias de reportero</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/estrictamente-personal-27-de-julio-de-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-4.jpg?v=1" border="0" alt="Estrictamente personal" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">Hace 11 horas</span>
</div>
<h2>Estrictamente personal</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/serpientes-y-escaleras-27-de-julio-de-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-5.jpg?v=1" border="0" alt="Serpientes y escaleras" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">Hace 11 horas</span>
</div>
<h2>Serpientes y escaleras</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_flex_widget_alt-2" class="mvp-side-widget mvp_flex_widget_alt"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Portada Impresa</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/edicion-impresa-770/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img mvp-flex-story-img -si left relative">
<img width="1284" height="1772" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/PC_20200727_001-OK.jpg 1284w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/PC_20200727_001-OK-217x300.jpg 217w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/PC_20200727_001-OK-870x1200.jpg 870w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/PC_20200727_001-OK-768x1060.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/PC_20200727_001-OK-1113x1536.jpg 1113w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/PC_20200727_001-OK.jpg" data-sizes="(max-width: 1284px) 100vw, 1284px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1284" height="1772" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/PC_20200727_001-OK.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/PC_20200727_001-OK.jpg 1284w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/PC_20200727_001-OK-217x300.jpg 217w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/PC_20200727_001-OK-870x1200.jpg 870w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/PC_20200727_001-OK-768x1060.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/PC_20200727_001-OK-1113x1536.jpg 1113w" sizes="(max-width: 1284px) 100vw, 1284px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/PC_20200727_001-OK-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/PC_20200727_001-OK-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/PC_20200727_001-OK-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/PC_20200727_001-OK-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/PC_20200727_001-OK-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/PC_20200727_001-OK-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">Hace 12 horas</span>
</div>
<h2 class="mvp-stand-title">Edición Impresa</h2>
<p></p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget_alt-3" class="mvp-side-widget mvp_flex_widget_alt"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Cartón</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/el-carton-502/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img mvp-flex-story-img -si left relative">
<img width="1024" height="1353" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/carton-4.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/carton-4-227x300.jpg 227w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/carton-4-908x1200.jpg 908w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/carton-4-768x1015.jpg 768w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/carton-4.jpg" data-sizes="(max-width: 1024px) 100vw, 1024px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="1353" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/carton-4.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/carton-4.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/carton-4-227x300.jpg 227w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/carton-4-908x1200.jpg 908w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/carton-4-768x1015.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/carton-4-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/carton-4-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/carton-4-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/carton-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/carton-4-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/carton-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cartones</span><span class="mvp-cd-date left relative">Hace 12 horas</span>
</div>
<h2 class="mvp-stand-title">El Cartón</h2>
<p>Humor sin fronteras</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="custom_html-9" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1579373361785-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373361785-0'); });
</script>
</div></div></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas </span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Populares</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/dif-entrega-diez-sillas-de-ruedas-a-personas-con-discapacidad/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ruedas-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ruedas-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ruedas-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ruedas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ruedas-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ruedas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">León</span><span class="mvp-cd-date left relative">Hace 53 segundos</span>
</div>
<h2>DIF entrega diez sillas de ruedas a personas con discapacidad</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/tras-casi-dos-meses-de-espera-llegaria-cuerpo-de-capitalino-fallecido-en-el-extranjero/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Repatriar-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Repatriar-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Repatriar-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Repatriar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Repatriar-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Repatriar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Guanajuato</span><span class="mvp-cd-date left relative">Hace 25 mins</span>
</div>
<h2>Tras casi dos meses de espera, llegaría cuerpo de capitalino fallecido en el extranjero</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/cae-por-fuertes-vientos-provocados-por-hanna-parte-de-muro-fronterizo/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Muro-fronterizo-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Muro-fronterizo-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Muro-fronterizo-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Muro-fronterizo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Muro-fronterizo-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Muro-fronterizo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 35 mins</span>
</div>
<h2>Cae por fuertes vientos, provocados por Hanna, parte de muro fronterizo</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/hombre-rafaguea-farmacia-guadalajara-generando-panico-entre-empleados/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Guadalajara-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Guadalajara-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Guadalajara-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Guadalajara-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Guadalajara-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Guadalajara-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 45 mins</span>
</div>
 <h2>Hombre rafaguea farmacia Guadalajara generando pánico entre empleados</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/rehabilitan-con-exito-bulevar-mariano-abasolo-e-instalan-alumbrado-publico/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Alumbrado-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Alumbrado-1-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Alumbrado-1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Alumbrado-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Alumbrado-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Alumbrado-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Comunidades</span><span class="mvp-cd-date left relative">Hace 54 mins</span>
</div>
<h2>Rehabilitan con éxito bulevar Mariano Abasolo e instalan alumbrado público</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/esta-escala-te-indica-cuales-actividades-tienen-mas-y-menos-riesgo-de-contagio/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salud</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
</div>
<h2>Esta escala te indica cuáles actividades tienen más y menos riesgo de contagio</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/entran-a-casa-de-el-chon-y-lo-matan-a-balazos/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ultimado-6-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ultimado-6-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ultimado-6-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ultimado-6-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ultimado-6-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Ultimado-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
</div>
<h2>Entran a casa de &#8216;El Chon&#8217; y lo matan a balazos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/cadena-humana-rescata-a-mujer-que-cayo-a-un-rio/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Cadena-humana-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Cadena-humana-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Cadena-humana-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Cadena-humana-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Cadena-humana-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Cadena-humana-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
</div>
<h2>Cadena humana rescata a mujer que cayó a un río</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
 <a href="https://periodicocorreo.com.mx/camara-de-seguridad-capta-extrano-ser-que-no-habia-sido-visto-desde-hace-once-anos/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Nina-perro-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Nina-perro-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Nina-perro-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Nina-perro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Nina-perro-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Nina-perro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2>Cámara de seguridad capta extraño ser que no había sido visto desde hace once años</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/murieron-por-atenderte-a-ti-que-te-valio-medicos-reprochan-a-poblacion-actitud-durante-pandemia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/corona-12-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/corona-12-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/corona-12-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/corona-12-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/corona-12-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/corona-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2>&#8220;Murieron por atenderte a ti que te valió&#8221;: médicos reprochan a población actitud durante pandemia</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/rey-misterio-pierde-el-ojo-en-lucha-contra-seth-rollins/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/rey-misterio-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/rey-misterio-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/rey-misterio-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/rey-misterio-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/rey-misterio-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/rey-misterio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Marcador</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
</div>
<h2>Rey Misterio pierde el ojo en lucha contra Seth Rollins</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/mujer-abandona-su-trabajo-para-actuar-como-perro-en-paginas-de-adultos/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/chica-perro-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/chica-perro-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/chica-perro-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/chica-perro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/chica-perro-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/chica-perro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2>Mujer abandona su trabajo para actuar como perro en páginas de adultos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/ejecutan-a-24-personas-y-lesionan-a-7-mas-en-anexo-de-irapuato/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/anexo-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/anexo-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/anexo-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/anexo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/anexo-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/anexo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
</div>
<h2>Terror en Irapuato; entran a anexo y asesinan a 27 hombres y lesionan a 10 más</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/detienen-a-pareja-que-mantenia-relaciones-sexuales-en-el-mirador-del-pipila/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/pipila-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/pipila-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/pipila-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/pipila-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/pipila-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/pipila-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Guanajuato</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
</div>
<h2>Detienen a pareja que mantenía relaciones sexuales en el mirador del Pípila</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/estas-son-las-10-colonias-de-guanajuato-que-concentran-el-66-de-los-casos-positivos/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Guanajuato2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Guanajuato2-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Guanajuato2-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Guanajuato2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Guanajuato2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Guanajuato2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Guanajuato</span><span class="mvp-cd-date left relative">Hace 4 días</span>
</div>
<h2>Estas son las 10 colonias de Guanajuato que concentran el 66% de los casos positivos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/durante-clase-en-linea-aparece-fantasma-de-una-nina-detras-de-profesor/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 3 días</span>
</div>
<h2>Durante clase en línea aparece fantasma de una niña detrás de profesor</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/aumenta-afluencia-de-visitantes-a-area-natural-protegida-en-salamanca/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/area_prote-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/area_prote-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/area_prote-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/area_prote-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/area_prote-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/area_prote-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salamanca</span><span class="mvp-cd-date left relative">Hace 18 horas</span>
</div>
<h2>Aumenta afluencia de visitantes a Área Natural Protegida en Salamanca</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/piden-cerca-de-600-automovilistas-la-salida-de-andres-manuel-lopez-obrador-de-la-presidencia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/frena-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/frena-1-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/frena-1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/frena-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/frena-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/frena-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">León</span><span class="mvp-cd-date left relative">Hace 19 horas</span>
</div>
<h2>Piden cerca de 600 automovilistas la salida de Andrés Manuel López Obrador de la presidencia</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/abandonan-a-un-hombre-lesionado-afuera-de-la-empresa-mazda-tras-darlo-por-muerto/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/lesionado-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/lesionado-2-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/lesionado-2-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/lesionado-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/lesionado-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/lesionado-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2>Abandonan a un hombre lesionado afuera de la empresa Mazda tras darlo por muerto</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/mujer-quema-la-camioneta-de-su-ex-y-el-karma-le-explota-en-la-cara/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/mujer-6-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/mujer-6-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/mujer-6-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/mujer-6-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/mujer-6-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/mujer-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2>Mujer quema la camioneta de su ex y el karma le explota en la cara</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/busca-el-fic-ayudar-a-guanajuato-capital/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fic-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fic-1-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fic-1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fic-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fic-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/fic-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2>Busca el FIC ayudar a Guanajuato capital</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/abaten-a-una-mujer-afuera-de-un-taller-mecanico-en-acambaro/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/baleada-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/baleada-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/baleada-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/baleada-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/baleada-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/baleada-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 3 días</span>
</div>
<h2>Abaten a una mujer afuera de un taller mecánico en Acámbaro</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/plasma-no-es-cura-definitiva-al-covid19-director-del-cemt/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/plasma1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/plasma1-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/plasma1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/plasma1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/plasma1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/plasma1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">coronavirus</span><span class="mvp-cd-date left relative">Hace 3 días</span>
</div>
<h2>Plasma no es cura definitiva al Covid19: Director del CEMT</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/denuncian-a-tres-agentes-de-transito-de-haber-pedido-mordida-en-irapuato/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/transito-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/transito-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/transito-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/transito-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/transito-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/transito-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Irapuato</span><span class="mvp-cd-date left relative">Hace 3 días</span>
</div>
<h2>Denuncian a tres agentes de tránsito de haber pedido ‘mordida’ en Irapuato</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="custom_html-10" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1579373388916-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373388916-0'); });
</script>
</div></div></section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Marcador</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/oliver-perez-hace-historia-en-el-beisbol/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/oliver-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/oliver-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/oliver-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/oliver-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/oliver-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/oliver-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/oliver-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/oliver-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/oliver-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/oliver-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/oliver-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/oliver-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/oliver-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/oliver-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Beisbol</span><span class="mvp-cd-date left relative">Hace 14 horas</span>
</div>
<h2 class="mvp-stand-title">Oliver Pérez hace historia en el beisbol</h2>
<p>El mexicano subió a la lomita en el triunfo de Cleveland, convirtiéndose en el mexicano con más temporadas jugadas en...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/sufre-mauro-boselli-fuerte-fractura-en-el-rostro/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/bosellli-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/bosellli-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/bosellli-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/bosellli-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/bosellli-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/bosellli-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/bosellli-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/bosellli-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/bosellli-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/bosellli-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/bosellli-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/bosellli-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/bosellli-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/bosellli-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Futbol Internacional</span><span class="mvp-cd-date left relative">Hace 15 horas</span>
</div>
<h2 class="mvp-stand-title">Sufre Mauro Boselli fuerte fractura en el rostro</h2>
<p>Aunque su equipo obtuvo la victoria en su encuentro, el jugador argentino tuvo que ser intervenido quirúrgicamente</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/gerardo-arteaga-migra-a-liga-de-belgica/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/gerardo-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/gerardo-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/gerardo-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/gerardo-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/gerardo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/gerardo-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/gerardo-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/gerardo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/gerardo-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/gerardo-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/gerardo-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/gerardo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/gerardo-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/gerardo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Futbol Internacional</span><span class="mvp-cd-date left relative">Hace 15 horas</span>
</div>
<h2 class="mvp-stand-title">Gerardo Arteaga migra a liga de Bélgica</h2>
<p>El defensa deja a Santos Laguna y se suma a la lista de mexicanos que militan en clubes Europeos</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-8" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Salud</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/esta-escala-te-indica-cuales-actividades-tienen-mas-y-menos-riesgo-de-contagio/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/06/Coronavirus-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salud</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
</div>
<h2 class="mvp-stand-title">Esta escala te indica cuáles actividades tienen más y menos riesgo de contagio</h2>
<p>La Asociación Médica de Texas sacó esta lista de actividades cotidianas que podrían representar un problema grave de salud y...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/son-mas-felices-las-personas-solteras-o-las-casadas-la-ciencia-responde/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Casados-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salud</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
</div>
<h2 class="mvp-stand-title">¿Son más felices las personas solteras o las casadas? La ciencia responde</h2>
<p>En un estudio que llevó a cabo la Universidad Estatal de Michigan se trató de responder a estas preguntas aunque...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/advierten-expertos-sobre-calidad-de-desinfectantes-y-su-uso-podrian-matar/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/desinfectantes-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/desinfectantes-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/desinfectantes-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/desinfectantes-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/desinfectantes-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/desinfectantes-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/desinfectantes-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/desinfectantes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/desinfectantes-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/desinfectantes-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/desinfectantes-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/desinfectantes-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/desinfectantes-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/desinfectantes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salud</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
</div>
<h2 class="mvp-stand-title">Advierten expertos sobre calidad de desinfectantes y su uso, podrían matar</h2>
<p>El experto destacó la importancia de no mezclar productor de limpieza creyendo que se puede potenciar sus efectos pues podría...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-9" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Ciencia y Tecnología</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/china-lanza-sonda-espacial-a-marte/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/sonda-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/sonda-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/sonda-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/sonda-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/sonda-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/sonda-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/sonda-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/sonda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/sonda-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/sonda-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/sonda-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/sonda-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/sonda-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/sonda-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ciencia y tecnología</span><span class="mvp-cd-date left relative">Hace 4 días</span>
</div>
<h2 class="mvp-stand-title">China lanza sonda espacial a Marte</h2>
<p>Se espera que la sonda llegue al planeta rojo en febrero de 2021 tras un viaje 'de seis a siete...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/promobot-empresa-rusia-enviara-60-robots-a-nuestro-pais-para-medir-temperatura/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Robots-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Robots-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Robots-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Robots-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Robots-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Robots-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Robots-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Robots-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Robots-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Robots-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Robots-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Robots-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Robots-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Robots-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ciencia y tecnología</span><span class="mvp-cd-date left relative">Hace 5 días</span>
</div>
<h2 class="mvp-stand-title">Promobot, empresa Rusia, enviará 60 robots a nuestro país para medir temperatura</h2>
<p>Estos robots serán usados para medir la temperatura de los usuarios según se dio a conocer en un comunicado</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/mbappe-sera-la-portada-del-fifa-21/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/mmape-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/mmape-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/mmape-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/mmape-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/mmape-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/mmape-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/mmape-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/mmape-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/mmape-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/mmape-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/mmape-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/mmape-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/mmape-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/mmape-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ciencia y tecnología</span><span class="mvp-cd-date left relative">Hace 5 días</span>
</div>
<h2 class="mvp-stand-title">Mbappé será la portada del FIFA 21</h2>
<p>El delantero del PSG estará en las tres portadas del famoso videojuego de futbol, mismo que será presentado este jueves</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-11" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Extravagario</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/preparara-kfc-nuggets-de-pollo-con-impresion-3d/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/kfc-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/kfc-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/kfc-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/kfc-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/kfc-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/kfc-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/kfc-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/kfc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/kfc-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/kfc-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/kfc-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/kfc-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/kfc-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/kfc-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2 class="mvp-stand-title">Preparará KFC nuggets de pollo con impresión 3D</h2>
<p>Este proyecto tiene como objetivo que sus nuggets de pollo que sean producidas en laboratorio tengan el mayor parecido posible...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/durante-clase-en-linea-aparece-fantasma-de-una-nina-detras-de-profesor/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/Maestro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 3 días</span>
</div>
<h2 class="mvp-stand-title">Durante clase en línea aparece fantasma de una niña detrás de profesor</h2>
<p>El supuesto fantasma fue captado por la cámara de la computadora mientras un maestro se encontraba en una clase en...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/de-enfermera-a-modelo-y-presentadora-del-clima/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/modelop-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/modelop-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/modelop-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/modelop-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/modelop-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/modelop-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/modelop-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/modelop-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/modelop-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/modelop-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/modelop-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/modelop-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/07/modelop-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/07/modelop-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 3 días</span>
</div>
<h2 class="mvp-stand-title">De enfermera a modelo y presentadora del clima</h2>
<p>La joven rusa que se volvió viral hace algunos meses por utilizar un simple bikini con una bata transparente para...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://periodicocorreo.com.mx/"><img alt="Periódico Correo" data-rjs="2" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/PERIODICO-CORREO-B2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/PERIODICO-CORREO-B2.png" alt="Periódico Correo" data-rjs="2" /></noscript></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/periodicocorreo" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/PeriodicoCorreo" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/periodicocorreo/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/TuPeriodicoCorreo" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-183057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183057"><a href="https://periodicocorreo.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-183059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183059"><a href="https://periodicocorreo.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-183056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183056"><a href="https://periodicocorreo.com.mx/aviso-de-privacidad/">Aviso Legal</a></li>
<li id="menu-item-183058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183058"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020. Periódico Correo</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script>
    	jQuery('.slick-carousel').slick({
		infinite: false,
		vertical:true,
		verticalSwiping:true,
		slidesToShow: 4,
		slidesToScroll: 4,
		prevArrow: jQuery('.top-arrow'),
		nextArrow: jQuery('.bottom-arrow')
	  });
	  console.log('Its alive');

    </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/periodicocorreo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1874965529459708&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>


