<!DOCTYPE html>
<html lang="es" xmlns:fb="http://ogp.me/ns/fb#">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2357128-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2357128-5');
</script>
<meta name="google-site-verification" content="LRX45s0u6vD1ojAmZWySj_c8StH5d16yQ68Pq4yOF9k" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/favicon.png" /><link rel="pingback" href="" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/cruz-1000x600.jpg" />
<meta name="twitter:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/cruz-1000x600.jpg" />
<meta property="og:url" content="https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/" />
<meta property="og:title" content="Cruz Azul sacó un agónico triunfo a los Tuzos con gol de Rodríguez" />
<meta property="og:description" content="El partido fue marcado por la aparatosa lesión del ‘Burrito’; un largo despeje de Corona fue mal rechazado por la defensa tuza y el charrúa aprovechó para rematar de cabeza" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/">
<meta name="twitter:title" content="Cruz Azul sacó un agónico triunfo a los Tuzos con gol de Rodríguez">
<meta name="twitter:description" content="El partido fue marcado por la aparatosa lesión del ‘Burrito’; un largo despeje de Corona fue mal rechazado por la defensa tuza y el charrúa aprovechó para rematar de cabeza">

<title>Cruz Azul sacó un agónico triunfo a los Tuzos con gol de Rodríguez</title>
<meta name="description" content="El partido fue marcado por la aparatosa lesión del ‘Burrito’; un largo despeje de Corona fue mal rechazado por la defensa tuza y el charrúa aprovechó para rematar de cabeza" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cruz Azul sacó un agónico triunfo a los Tuzos con gol de Rodríguez" />
<meta property="og:description" content="El partido fue marcado por la aparatosa lesión del ‘Burrito’; un largo despeje de Corona fue mal rechazado por la defensa tuza y el charrúa aprovechó para rematar de cabeza" />
<meta property="og:url" content="https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/" />
<meta property="og:site_name" content="Periódico Correo" />
<meta property="article:publisher" content="https://www.facebook.com/periodicocorreo/" />
<meta property="article:published_time" content="2020-09-10T05:19:58+00:00" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/cruz.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="620" />
<meta property="fb:app_id" content="1874965529459708" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@periodicocorreo" />
<meta name="twitter:site" content="@periodicocorreo" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://periodicocorreo.com.mx/#organization","name":"Peri\u00f3dico Correo","url":"https://periodicocorreo.com.mx/","sameAs":["https://www.facebook.com/periodicocorreo/","https://www.instagram.com/periodicocorreo/","https://www.youtube.com/user/TuPeriodicoCorreo","https://twitter.com/periodicocorreo"],"logo":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#logo","inLanguage":"es","url":"https://periodicocorreo.com.mx/wp-content/uploads/2020/02/periodico-correo.png","width":544,"height":180,"caption":"Peri\u00f3dico Correo"},"image":{"@id":"https://periodicocorreo.com.mx/#logo"}},{"@type":"WebSite","@id":"https://periodicocorreo.com.mx/#website","url":"https://periodicocorreo.com.mx/","name":"Peri\u00f3dico Correo","description":"Tu peri\u00f3dico y de todo el Estado. Noticias, reportajes y videos sobre los hechos noticiosos m\u00e1s importantes de guanajuato.","publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://periodicocorreo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/#primaryimage","inLanguage":"es","url":"https://periodicocorreo.com.mx/wp-content/uploads/2020/09/cruz.jpg","width":1200,"height":620},{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/#webpage","url":"https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/","name":"Cruz Azul sac\u00f3 un ag\u00f3nico triunfo a los Tuzos con gol de Rodr\u00edguez","isPartOf":{"@id":"https://periodicocorreo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/#primaryimage"},"datePublished":"2020-09-10T05:19:58+00:00","dateModified":"2020-09-10T05:19:58+00:00","description":"El partido fue marcado por la aparatosa lesi\u00f3n del \u2018Burrito\u2019; un largo despeje de Corona fue mal rechazado por la defensa tuza y el charr\u00faa aprovech\u00f3 para rematar de cabeza","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/#article","isPartOf":{"@id":"https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/#webpage"},"author":{"@id":"https://periodicocorreo.com.mx/#/schema/person/ec8a32570a3721bf5ae2a3dd5cc2f3e2"},"headline":"Cruz Azul sac\u00f3 un ag\u00f3nico triunfo a los Tuzos con gol de Rodr\u00edguez","datePublished":"2020-09-10T05:19:58+00:00","dateModified":"2020-09-10T05:19:58+00:00","mainEntityOfPage":{"@id":"https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/#webpage"},"commentCount":0,"publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"image":{"@id":"https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/#primaryimage"},"keywords":"Cruz Azul,Derrota,Pachuca","articleSection":"Marcador","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://periodicocorreo.com.mx/#organization"}},{"@type":"Person","@id":"https://periodicocorreo.com.mx/#/schema/person/ec8a32570a3721bf5ae2a3dd5cc2f3e2","name":"EZM","image":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/4e6041672b71165e2871be710009e819?s=96&d=mm&r=g","caption":"EZM"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed de los comentarios" href="https://periodicocorreo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Comentario Cruz Azul sacó un agónico triunfo a los Tuzos con gol de Rodríguez del feed" href="https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/periodicocorreo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://periodicocorreo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='periodico-correo-css' href='https://periodicocorreo.com.mx/wp-content/plugins/periodico-correo/public/css/periodico-correo-public.css?ver=1.1599720332.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/style.css?ver=1.4.120200904' type='text/css' media='all' />
<link rel='stylesheet' id='slick-jquery-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/slick.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CArial%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/periodico-correo/public/js/periodico-correo-public.js?ver=1.1599720332.0'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/slick.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://periodicocorreo.com.mx/wp-json/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://periodicocorreo.com.mx/?p=1002344' />
<link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fcruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fcruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez%2F&#038;format=xml" />
<meta property="fb:app_id" content="1874965529459708" /> <meta property="fb:pages" content="" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://periodicocorreo.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '00e31b12-d4a5-4bd3-a79a-ec3088603e86';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://periodicocorreo.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.092506a7-b452-4a06-a822-c1d343884087";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseas recibir las noticias más destacadas de Periódico Correo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/amp/">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21605769641/Principal_970x250_Home', [[970, 90], [728, 90], [320, 100], [970, 250]], 'div-gpt-ad-1578705922927-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_header', [[728, 90], [320, 50], [300, 50], [320, 100]], 'div-gpt-ad-1579374032102-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_01', [[300, 50], [728, 90], [320, 50], [970, 90], [970, 250], [300, 250]], 'div-gpt-ad-1579372704973-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_02', [[320, 100], [300, 250], [468, 60]], 'div-gpt-ad-1579373113871-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_03', [[300, 250], [320, 100]], 'div-gpt-ad-1579373184279-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_01', [[300, 50], [300, 250]], 'div-gpt-ad-1579373333712-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_02', [[300, 50], [300, 250]], 'div-gpt-ad-1579373361785-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_03', [[300, 250], [300, 50], [300, 600]], 'div-gpt-ad-1579373388916-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>


<script data-ad-client="ca-pub-8702356811825644" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"IDNcf1aMIw00Gu", domain:"periodicocorreo.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=IDNcf1aMIw00Gu" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/periodicocorreo-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({category:'auto'});
	!function (e, f, u, i) {
	if (!document.getElementById(i)){
	e.async = 1;
	e.src = u;
	e.id = i;
	f.parentNode.insertBefore(e, f);
	}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/periodicocorreo-periodicocorreo/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark ==
	'function')
	{window.performance.mark('tbl_ic');}
	</script>

<script type="application/javascript" src="https://ced.sascdn.com/tag/3839/smart.js" async></script>
<script type="application/javascript">
		var sas = sas || {};
		sas.cmd = sas.cmd || [];
		sas.cmd.push(function() {
			sas.setup({ networkid: 3839, domain: "https://www9.smartadserver.com", async: true });
		});
	</script>

<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId','1135206919953619696']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
	</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-1002344 single-format-standard">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://periodicocorreo.com.mx/"><img alt="Periódico Correo" data-rjs="2" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/logo_correoChica1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Periódico Correo" data-rjs="2" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/logo_correoChica1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/logo_correoChica1.png" alt="Periódico Correo" data-rjs="2" /></noscript></noscript></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-correo-amp-container"><ul id="menu-correo-amp" class="menu"><li id="menu-item-922881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-922881"><a href="https://periodicocorreo.com.mx/category/coronavirus/">coronavirus</a>
<ul class="sub-menu">
<li id="menu-item-945772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-945772"><a href="https://periodicocorreo.com.mx/category/coronavirus/interaccion-humana-en-tiempos-de-covid-19/">Interacción humana en tiempos de COVID-19</a></li>
</ul>
</li>
<li id="menu-item-825144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825144"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-825143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825143"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-825145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825145"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="menu-item-825146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825146"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="menu-item-825147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825147"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="menu-item-825148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825148"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="menu-item-825149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825149"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="menu-item-988969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988969"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li>
<li id="menu-item-975587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975587"><a href="https://periodicocorreo.com.mx/category/municipios/">Municipios</a></li>
<li id="menu-item-922880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-922880"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-825153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825153"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-825154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-825154"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-825156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825156"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="menu-item-825158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825158"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-825157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825157"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-825159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825159"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecta con nosotros</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/periodicocorreo" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/PeriodicoCorreo" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/periodicocorreo/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/TuPeriodicoCorreo" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://periodicocorreo.com.mx/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">

<div id='div-gpt-ad-1578705922927-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578705922927-0'); });
  </script>
</div> </div>
<section id="custom_html-25" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://periodicocorreo.com.mx/"><img alt="" width="970" height="150" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/logo_superior.jpg" class="aligncenter size-full wp-image-1000027 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter size-full wp-image-1000027" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/logo_superior.jpg" alt="" width="970" height="150" /></noscript></a></div></section> <div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://periodicocorreo.com.mx/"><img alt="Periódico Correo" data-rjs="2" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/logo_correoChica1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Periódico Correo" data-rjs="2" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/logo_correoChica1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/05/logo_correoChica1.png" alt="Periódico Correo" data-rjs="2" /></noscript></noscript></a>
<h2 class="mvp-logo-title">Periódico Correo</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Cruz Azul sacó un agónico triunfo a los Tuzos con gol de Rodríguez</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-correo-20-container"><ul id="menu-correo-20" class="menu"><li id="menu-item-592017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592017"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-592182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592182"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-593659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593659"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="menu-item-593662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593662"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="menu-item-593663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593663"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="menu-item-593661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593661"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="menu-item-602352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602352"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="menu-item-988970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988970"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li>
<li id="menu-item-592183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592183"><a href="https://periodicocorreo.com.mx/category/municipios/">Municipios</a></li>
<li id="menu-item-988990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-988990"><a href="#">Más</a>
<ul class="sub-menu">
<li id="menu-item-988984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988984"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-988989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988989"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="menu-item-988985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-988985"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-988986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988986"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
<li id="menu-item-988987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988987"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-988988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-988988"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/marcador/"><span class="mvp-post-cat left">Marcador</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Cruz Azul sacó un agónico triunfo a los Tuzos con gol de Rodríguez</h1>
<span class="mvp-post-excerpt left"><p>El partido fue marcado por la aparatosa lesión del ‘Burrito’; un largo despeje de Corona fue mal rechazado por la defensa tuza y el charrúa aprovechó para rematar de cabeza</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46"></noscript></noscript></noscript></noscript>
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 1 hora</span> <p>En</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-09-10">10 septiembre, 2020</time></span>
<meta itemprop="dateModified" content="2020-09-10 12:19 am" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p>
<span class="author-name vcard fn author" itemprop="name" tag-authorname="EZM">Edición</span>
</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1200" height="620" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/cruz.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/cruz-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/cruz-768x397.jpg 768w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/cruz.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/cruz.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/cruz.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/cruz-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/cruz-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript> <meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/cruz-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/&amp;t=Cruz Azul sacó un agónico triunfo a los Tuzos con gol de Rodríguez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Cruz Azul sacó un agónico triunfo a los Tuzos con gol de Rodríguez -&amp;url=https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/&amp;media=https://periodicocorreo.com.mx/wp-content/uploads/2020/09/cruz-1000x600.jpg&amp;description=Cruz Azul sacó un agónico triunfo a los Tuzos con gol de Rodríguez', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#fac5898f98909f998ec7b9888f80dabb808f96da899b993949da8f94da9b9d394994939995da8e88938f949c95da9bda969589daae8f809589da999594da9d9596da9e9fdaa8959e8839579d8f9f80dc9b978ac1b8b5bea3c7bf949995948e883953da9f898e9fda9b888e93998f9695da93948e9f889f899b948e9fda8a9b889bda9995978a9b888e9388da9995948e939d95d4daa89f8c93899b9695c0da928e8e8a89c0d5d58a9f8893959e939995999588889f95d4999597d49782d599888f80d79b808f96d7899b9995d78f94d79b9d9594939995d78e88938f949c95d79bd7969589d78e8f809589d7999594d79d9596d79e9fd788959e88939d8f9f80d5">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/&amp;t=Cruz Azul sacó un agónico triunfo a los Tuzos con gol de Rodríguez', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Cruz Azul sacó un agónico triunfo a los Tuzos con gol de Rodríguez -&amp;url=https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/&amp;media=https://periodicocorreo.com.mx/wp-content/uploads/2020/09/cruz-1000x600.jpg&amp;description=Cruz Azul sacó un agónico triunfo a los Tuzos con gol de Rodríguez', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Cruz Azul sacó un agónico triunfo a los Tuzos con gol de Rodríguez https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
 </a>
<a href="/cdn-cgi/l/email-protection#1a25696f78707f796e2759686f603a5b606f763a697b79d9a93a6f743a7b7dd9a9747379753a6e68736f747c753a7b3a7675693a4e6f6075693a7975743a7d75763a7e7f3a48757e68d9b77d6f7f603c7b776a2158555e43275f747975746e68d9b33a7f696e7f3a7b686e73796f76753a73746e7f687f697b746e7f3a6a7b687b3a7975776a7b686e73683a7975746e737d75343a487f6c73697b7675203a726e6e6a692035356a7f6873757e737975797568687f75347975773477623579686f60377b606f7637697b7975376f74377b7d7574737975376e68736f747c75377b37767569376e6f60756937797574377d7576377e7f3768757e68737d6f7f6035">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p style="text-align: justify;"><strong>Agencias</strong></p>
<p style="text-align: justify;"><strong>Ciudad de México.-</strong> Un <strong>gol</strong> de último minuto le dio la victoria a <strong>Cruz Azul</strong> sobre los <strong>Tuzos del Pachuca</strong> en partido correspondiente a la Jornada 9 del Torneo Guard1anes disputado en el estadio Azteca.</p>
<p style="text-align: justify;">Un remate de remata de cabeza de Jonathan Javier Rodríguez al minuto 90 le da la victoria a la ‘Máquina’ de la Cruz Azul en un duelo trabado en medio campo.</p>
<p style="text-align: justify;">El encuentro parecía que terminaría en empate, ambas escuadras no querían perder, pero en la parte final el ‘Cabecita’ Rodríguez aprovechó y remató para vencer al arquero tuzo.</p>
<p style="text-align: justify;">En los primero minutos del encuentro el <strong>‘Burrito’</strong>, mediocampista de los <strong>Tuzos</strong>, intentó detener el esférico pero su tobillo derecho quedó atrapado en el césped del <strong>Coloso de Santa Úrsula</strong>, provocándole una aparatosa lesión que lo obligó a salir en el ‘carrito de las desgracias’.</p>
<p style="text-align: justify;">Víctor Guzmán ingresó en su lugar para el minuto 27. Lo del ‘Burrito’ impactó a compañeros y elementos de la ‘Máquina’.</p>
<p style="text-align: justify;">Tras el resultado Cruz Azul vuelve a la pelea por el liderato superando a las Águilas del América solo por diferencia de goles, pero aún superado en el mismo rubro por los Pumas.</p>
<p style="text-align: justify;"><strong>Cancha peligrosa</strong></p>
<p style="text-align: justify;">Después de la lesión de Jorge Hernández, el técnico Robert Dante Siboldi reconoció que la condición del césped del <strong>Estadio Azteca</strong> “es peligroso”, aunque está en su mejor estado desde que regresaron al recinto mundialista.</p>
<p style="text-align: justify;">El entrenador de la ‘Máquina’ se dijo inexperto en la materia, pero sí se dio cuenta de algunas acciones, no solo la del ‘Burrito’, sobre la cancha del dos veces mundialista.</p>
<p style="text-align: justify;">“El campo está en su mejor momento. Está flojo por la cantidad de lluvia y es peligroso, pero bueno, qué puedo decir yo, no soy el experto o el ingeniero de la cancha. Creo que están tratando de hacer lo mejor posible para que esté en condiciones para cada partido”, dijo el charrúa.</p>
<p style="text-align: justify;">Entre otros de los incidentes, al minuto cinco, Gustavo Cabral, zaguero central del Pachuca, tuvo complicaciones con el pasto y tropezó; antes de terminar el primer tiempo, Romario Ibarra se resbaló.</p>
</div>
<div id="mvp-content-bot" class="left">
<div id="respond">
<h3>Comentarios</h3><div class="fb-comments" data-href="https://periodicocorreo.com.mx/cruz-azul-saco-un-agonico-triunfo-a-los-tuzos-con-gol-de-rodriguez/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"><a href="https://periodicocorreo.com.mx/tag/cruz-azul/" rel="tag">Cruz Azul</a><a href="https://periodicocorreo.com.mx/tag/derrota/" rel="tag">Derrota</a><a href="https://periodicocorreo.com.mx/tag/pachuca/" rel="tag">Pachuca</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="https://periodicocorreo.com.mx/toronto-se-niega-a-morir-en-el-torneo/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
 <div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Siguiente</span>
<p>Toronto se niega a ‘morir’ en el torneo</p>
</div>
</div>
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div>
</div>
</a>
</div>
<div class="mvp-prev-post-wrap left relative">
<a href="https://periodicocorreo.com.mx/asesinan-a-un-alumno-de-floyd-mayweather-en-un-asalto/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Anterior</span>
<p>Asesinan a un alumno de Floyd Mayweather en un asalto</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img data-src="https://periodicocorreo.com.mx/wp-content/uploads/2019/01/logo_revista_correo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://periodicocorreo.com.mx/wp-content/uploads/2019/01/logo_revista_correo.png"/></noscript>
<meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2019/01/logo_revista_correo.png">
</div>
<meta itemprop="name" content="Periódico Correo">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continuar Leyendo</span>
</div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Te puede interesar</span>
</h4>
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
													window._taboola = window._taboola || [];
													_taboola.push({
														mode: 'thumbnails-a',
														container: 'taboola-below-article-thumbnails',
														placement: 'Below Article Thumbnails',
														target_type: 'mix'
													});
													</script>
<ul class="mvp-related-posts-list left related">
<a href="https://periodicocorreo.com.mx/pumas-logra-la-victoria-ante-santos/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-590x354.jpg 590w"  data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80"   alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-150x150.jpg 150w"  data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript> </div>
<div class="mvp-related-text left relative">
<p>Pumas logra la victoria ante Santos</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/las-aguilas-resucitan/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/ame-2-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/ame-2-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/ame-2-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/ame-2-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/ame-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/ame-2-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/ame-2-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/ame-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/ame-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/ame-2-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/ame-2-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/ame-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/ame-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/ame-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>Las ‘Águilas’ resucitan</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/san-luis-da-voltereta-al-necaxa/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/san-luis-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/san-luis-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/san-luis-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/san-luis-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/san-luis-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/san-luis-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/san-luis-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/san-luis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/san-luis-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/san-luis-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/san-luis-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/san-luis-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/san-luis-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/san-luis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>San Luis da voltereta al Necaxa</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/celtics-apabulla-a-los-raptors/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/celtics-1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/celtics-1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/celtics-1-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/celtics-1-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/celtics-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/celtics-1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/celtics-1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/celtics-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/celtics-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/celtics-1-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/celtics-1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/celtics-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/celtics-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/celtics-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>Celtics apabulla a los Raptors</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/con-un-gol-tempranero-leon-se-impuso-a-juarez-en-la-femenil/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/femenil-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/femenil-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/femenil-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/femenil-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/femenil-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/femenil-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/femenil-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/femenil-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/femenil-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/femenil-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/femenil-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/femenil-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/femenil-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/femenil-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>Con un gol tempranero, León se impuso a Juárez en la femenil</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/raptors-saca-su-segundo-triunfo-ante-celtics/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/raptors-1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/raptors-1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/raptors-1-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/raptors-1-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/raptors-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/raptors-1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/raptors-1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/raptors-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/raptors-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/raptors-1-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/raptors-1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/raptors-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/raptors-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/raptors-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>Raptors saca su segundo triunfo ante Celtics</p>
</div>
</li>
</a>
</ul> </div>
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Publicidad</span>

<div id='div-gpt-ad-1579373113871-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373113871-0'); });
  </script>
</div> </div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/marcador/"><span class="mvp-post-cat left">Marcador</span></a></h3>
<div><a href="https://periodicocorreo.com.mx/pumas-logra-la-victoria-ante-santos/" rel="bookmark">
<h1 class="mvp-post-title left">Pumas logra la victoria ante Santos</h1></a></div>
<span class="mvp-post-excerpt left"><p>Este resultado pone a los universitarios con 16 puntos, superando por diferencia de goles a Cruz Azul y América como punteros del campeonato y que amplían su racha de nueve juegos sin perder</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46"></noscript></noscript></noscript></noscript>
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 1 hora</span> <p>En</p> <span class="mvp-post-date">10 septiembre, 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name" tag-authorname="EZM">Edición</span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div><a href="https://periodicocorreo.com.mx/pumas-logra-la-victoria-ante-santos/" rel="bookmark"> <img width="1200" height="620" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-768x397.jpg 768w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p style="text-align: justify;"><strong>Agencias</strong></p>
<p style="text-align: justify;"><strong>Ciudad de México.-</strong> Abrochó la novena fecha del <strong>Guard1anes 2020</strong> con el triunfo de los <strong>Pumas</strong> de la UNAM, por 2-1, sobre los <strong>Santos de Torreón</strong> en el TSM Corona. Resultado que pone a los universitarios con 16 puntos, superando por diferencia de goles a <strong>Cruz Azul</strong> y <strong>América</strong> como punteros del campeonato y que amplían su racha de nueve juegos sin perder.</p>
<p style="text-align: justify;">Los Pumas tomaron la ventaja gracias a un golazo de Juan Manuel Iturbe, quien condujo casi desde la media cancha y al ver al portero, <strong>Carlos Acevedo</strong>, adelantado lo techó con un zapatazo dejando el 1-0 parcial, el equipo de <strong>Andrés Lillini</strong> siguió dominando la media cancha pero sin lograr perforar la meta de los laguneros antes del descanso.</p>
<p style="text-align: justify;">Temprano en el segundo tiempo, a los 49 corridos, Andrés Iniestra siguió con la dosis, ya que tomó desprevenido al portero Acevedo y desde larga distancia metió un potente derechazo para el 2-0.</p>
<p style="text-align: justify;">Después de la anotación los de la máxima casa de estudios se replegaron buscando el contragolpe que matara las aspiraciones de los laguneros, no obstante, los Guerrero no cesaron en su intento de alcanzar a Pumas y a los 68 minutos, Raúl Octavio Rivero, se elevó para superar a su marcador y meter un frentazo que no pudo detener Alfredo Talavera para el descuento.</p>
<p style="text-align: justify;">Sin embargo, los auriazules mostraron coraje y buen oficio futbolístico al meter en la congeladora el juego y seguir como el único invicto de la Liga MX llevándose los tres puntos como visitantes.</p>
<p style="text-align: justify;">En la fecha 10, Santos visitará la Sultana del norte para enfrentar a los Tigres, el sábado. Por su parte los Pumas reciben al Atlético de San Luis al mediodía del domingo.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://periodicocorreo.com.mx/pumas-logra-la-victoria-ante-santos/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/marcador/"><span class="mvp-post-cat left">Marcador</span></a></h3>
<div><a href="https://periodicocorreo.com.mx/leon-y-tigres-empatan-por-la-minima-ventaja/" rel="bookmark">
<h1 class="mvp-post-title left">León y Tigres empatan por la mínima ventaja</h1></a></div>
<span class="mvp-post-excerpt left"><p>Volvió Nahuel y fue factor junto a Cota para evitar más anotaciones; León tuvo más de una oportunidad para sentenciar pero sus delanteros fallaron y Nahuel estuvo muy acertado</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46"></noscript></noscript></noscript></noscript>
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 1 hora</span> <p>En</p> <span class="mvp-post-date">10 septiembre, 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name" tag-authorname="EZM">Edición</span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div><a href="https://periodicocorreo.com.mx/leon-y-tigres-empatan-por-la-minima-ventaja/" rel="bookmark"> <img width="1200" height="620" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon-768x397.jpg 768w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p style="text-align: justify;"><strong>Agencias</strong></p>
<p style="text-align: justify;"><strong>Ciudad de México.-</strong> Los porteros <strong>Rodolfo Cota</strong> y <strong>Nahuel Guzmán</strong>, se enfrascaron en un duelo de atajadas y se convirtieron en los jugadores más destacados del partido de la tarde de ayer, <strong>León</strong>&#8211;<strong>Tigres</strong>, el cual concluyó empatado 1-1.</p>
<p style="text-align: justify;">El compromiso de la fecha 9 del <strong>Torneo Guardianes 2020</strong> resultó muy atractivo por el poderío de ambos conjuntos, que no escatimaron para buscar la portería rival, sin embargo, los guardianes de las mismas impidieron más de una anotación a lo largo del juego, que se disputó en el estadio León, de la ciudad guanajuatense.</p>
<p style="text-align: justify;">El primer tiempo el respeto entre ambos predominó, y parecía que concluiría sin anotaciones, pero los locales encontraron el resquicio tras una gran jugada que paró el argentino Guzmán, pero el rechace lo tomó Fernando Navarro al minuto 45 y al límite del área con un fuerte tiro mandó el balón al fondo de la red.</p>
<p style="text-align: justify;">Tras el descanso, ambos cuadros utilizaron lo mejor de su repertorio y los porteros se prodigaron en atajadas, pero un terrible descuido de la zaga del León permitió la igualada.</p>
<p style="text-align: justify;">En un tiro de esquina Francisco Meza, al 74’, anotó de cabeza sin la necesidad de saltar, pues no estaba marcado.</p>
<p style="text-align: justify;">Al 80 fue expulsado Guido Pizarro, por doble amarilla, pero León no pudo aprovechar los últimos minutos y dejó escapar dos unidades.</p>
<p style="text-align: justify;">De esta forma los ‘Esmeraldas’ dejan en manos de otro equipo el liderato general del torneo, esto al quedarse con 18 puntos acumulados, mientras que los universitarios llegaron a 11 unidades para descansar en el décimo puesto.</p>
<p style="text-align: justify;">La ‘Fiera’ tendrá tres días para recuperarse y ajustar detalles, esto antes de visitar La Corregidora para enfrentar a los Gallos Blancos, en duelo correspondiente a la jornada 10, a disputarse este domingo a las 19:00 horas. Los felinos recibirán el sábado a Santos Laguna, a la misma hora.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">
</div>
<div class="mvp-post-add-link">
<a href="https://periodicocorreo.com.mx/leon-y-tigres-empatan-por-la-minima-ventaja/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/marcador/"><span class="mvp-post-cat left">Marcador</span></a></h3>
<div><a href="https://periodicocorreo.com.mx/proponen-reduccion-al-presupuesto-del-deporte/" rel="bookmark">
<h1 class="mvp-post-title left">Proponen reducción al presupuesto del deporte</h1></a></div>
<span class="mvp-post-excerpt left"><p>Esto será un duro golpe considerando que en el siguiente año se realizarán los Juegos Olímpicos de Tokio, pospuestos en este año debido a la pandemia de Covid-19</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo"   height="46" width="46" data-src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46"></noscript></noscript></noscript></noscript>
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 1 hora</span> <p>En</p> <span class="mvp-post-date">10 septiembre, 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name" tag-authorname="EZM">Edición</span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div><a href="https://periodicocorreo.com.mx/proponen-reduccion-al-presupuesto-del-deporte/" rel="bookmark"> <img width="1200" height="620" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres-768x397.jpg 768w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres.jpg" data-sizes="(max-width: 1200px) 100vw, 1200px" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p style="text-align: justify;"><strong>Agencias</strong></p>
<p style="text-align: justify;"><strong>Ciudad de México.- </strong>El <strong>presupuesto</strong> del 2021 para la atención al <strong>deporte</strong> disminuiría 108 millones de pesos, un 3.88 por ciento en comparación al 2020. Esto será un duro golpe considerando que en el siguiente año se realizarán los Juegos Olímpicos de Tokio, pospuestos en este año debido a la pandemia de Covid-19.</p>
<p style="text-align: justify;">Según un informe, el dinero que se destinará a la <strong>Comisión Nacional de Cultura Física y Deporte</strong> será de 2 675 millones de pesos, lo que es una reducción de 108 millones de pesos, ya que en el 2020 se destinaron 2 783 millones en total.</p>
<p style="text-align: justify;">En el año en curso la repartición fue de la siguiente forma: 2 100 millones de pesos, para el Programa de Cultura Física y Deporte y 675 millones para Atención al Deporte.</p>
<p style="text-align: justify;">Este proyecto fue presentado el martes a la <strong>Cámara de Diputados</strong> para su aprobación. Para que esto sea válido, aún falta la aprobación del Paquete Económico que tiene que ser aprobado por el Senado a más tardar el 15 de noviembre.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://periodicocorreo.com.mx/proponen-reduccion-al-presupuesto-del-deporte/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-mob-img">
<div id="taboola-below-article-sidebar"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-sidebar',
    placement: 'Below Sidebar',
    target_type: 'mix'
  });
</script>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8702356811825644" data-ad-slot="3953013331"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="peco_tabber_widget_alt-5" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Opinión</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/yerbamala-10-septiembre-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-1.jpg?v=1" border="0" alt="Yerbamala" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Don Giovanni</span><span class="mvp-cd-date left relative">Hace 49 mins</span>
</div>
<h2>Yerbamala</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/polvora-e-infiernitos-10-septiembre-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-2.jpg?v=1" border="0" alt="Pólvora e infiernitos" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Miguel Zacarías</span><span class="mvp-cd-date left relative">Hace 45 mins</span>
</div>
<h2>Pólvora e infiernitos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/historias-de-reportero-10-septiembre-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-3.jpg?v=1" border="0" alt="Historias de reportero" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Carlos Loret de Mola</span><span class="mvp-cd-date left relative">Hace 45 mins</span>
</div>
<h2>Historias de reportero</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/estrictamente-personal-10-septiembre-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-4.jpg?v=1" border="0" alt="Estrictamente personal" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">Hace 45 mins</span>
</div>
<h2>Estrictamente personal</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/serpientes-y-escaleras-10-septiembre-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-5.jpg?v=1" border="0" alt="Serpientes y escaleras" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">Hace 45 mins</span>
</div>
<h2>Serpientes y escaleras</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_flex_widget_alt-2" class="mvp-side-widget mvp_flex_widget_alt"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Portada Impresa</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/edicion-impresa-815/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img mvp-flex-story-img -si left relative">
<img width="1292" height="1760" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/PC_20200910_001-OK.jpg 1292w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/PC_20200910_001-OK-220x300.jpg 220w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/PC_20200910_001-OK-881x1200.jpg 881w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/PC_20200910_001-OK-768x1046.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/PC_20200910_001-OK-1128x1536.jpg 1128w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/PC_20200910_001-OK.jpg" data-sizes="(max-width: 1292px) 100vw, 1292px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1292" height="1760" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/PC_20200910_001-OK.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/PC_20200910_001-OK.jpg 1292w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/PC_20200910_001-OK-220x300.jpg 220w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/PC_20200910_001-OK-881x1200.jpg 881w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/PC_20200910_001-OK-768x1046.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/PC_20200910_001-OK-1128x1536.jpg 1128w" sizes="(max-width: 1292px) 100vw, 1292px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/PC_20200910_001-OK-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/PC_20200910_001-OK-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/PC_20200910_001-OK-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/PC_20200910_001-OK-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/PC_20200910_001-OK-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/PC_20200910_001-OK-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">Hace 46 mins</span>
</div>
<h2 class="mvp-stand-title">Edición impresa</h2>
<p></p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget_alt-3" class="mvp-side-widget mvp_flex_widget_alt"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Cartón</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/el-carton-541/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img mvp-flex-story-img -si left relative">
<img width="1252" height="1654" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/¡Aguas-con-Navarro.jpg 1252w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/¡Aguas-con-Navarro-227x300.jpg 227w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/¡Aguas-con-Navarro-908x1200.jpg 908w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/¡Aguas-con-Navarro-768x1015.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/¡Aguas-con-Navarro-1163x1536.jpg 1163w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/¡Aguas-con-Navarro.jpg" data-sizes="(max-width: 1252px) 100vw, 1252px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1252" height="1654" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/¡Aguas-con-Navarro.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/¡Aguas-con-Navarro.jpg 1252w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/¡Aguas-con-Navarro-227x300.jpg 227w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/¡Aguas-con-Navarro-908x1200.jpg 908w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/¡Aguas-con-Navarro-768x1015.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/¡Aguas-con-Navarro-1163x1536.jpg 1163w" sizes="(max-width: 1252px) 100vw, 1252px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/¡Aguas-con-Navarro-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/¡Aguas-con-Navarro-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/¡Aguas-con-Navarro-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/¡Aguas-con-Navarro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/¡Aguas-con-Navarro-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/¡Aguas-con-Navarro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cartones</span><span class="mvp-cd-date left relative">Hace 59 mins</span>
</div>
<h2 class="mvp-stand-title">El Cartón</h2>
<p>¡Aguas con Navarro!</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="custom_html-9" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1579373361785-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373361785-0'); });
</script>
</div></div></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas </span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Populares</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/denuncian-comerciantes-que-el-buen-fin-solo-beneficia-a-los-grandes/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/buen-fin-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/buen-fin-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/buen-fin-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/buen-fin-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/buen-fin-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/buen-fin-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">San Francisco del Rincón</span><span class="mvp-cd-date left relative">Hace 15 mins</span>
</div>
<h2>Denuncian comerciantes que el Buen Fin solo beneficia a los grandes</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/entrega-diego-sinhue-camino-viejo-madero/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pista-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pista-2-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pista-2-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pista-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pista-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pista-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">San Francisco del Rincón</span><span class="mvp-cd-date left relative">Hace 20 mins</span>
</div>
<h2>Entrega Diego Sinhue Camino Viejo-Madero</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/destinan-recurso-para-festejos-de-la-fundacion/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/festejo-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/festejo-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/festejo-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/festejo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/festejo-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/festejo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Celaya</span><span class="mvp-cd-date left relative">Hace 25 mins</span>
</div>
<h2>Destinan recurso para festejos de la Fundación</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/aprueba-cmapas-presupuesto-de-egresos-para-el-2021/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/CMAPAS-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/CMAPAS-1-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/CMAPAS-1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/CMAPAS-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/CMAPAS-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/CMAPAS-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salamanca</span><span class="mvp-cd-date left relative">Hace 30 mins</span>
</div>
<h2>Aprueba CMAPAS presupuesto de egresos para el 2021</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/pescadores-sufren-por-precios-de-comercializacion-de-sus-productos/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pescadores-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pescadores-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pescadores-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pescadores-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pescadores-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pescadores-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Tarandacuao</span><span class="mvp-cd-date left relative">Hace 35 mins</span>
</div>
<h2>Pescadores sufren por precios de comercialización de sus productos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/talan-arboles-por-obras-en-la-feria-estatal-de-leon/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tala-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tala-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tala-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tala-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tala-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tala-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">León</span><span class="mvp-cd-date left relative">Hace 40 mins</span>
</div>
<h2>Talan árboles por obras en la Feria Estatal de León</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/presenta-salomon-su-carta-de-intencion-de-reeleccion/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/salo-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/salo-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/salo-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/salo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/salo-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/salo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 45 mins</span>
</div>
<h2>Presenta Salomón su carta de intención de reelección</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/alcaldesa-busca-reelegirse-sin-tener-un-equipo-capacitado/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/alcaldesa-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/alcaldesa-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/alcaldesa-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/alcaldesa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/alcaldesa-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/alcaldesa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 45 mins</span>
</div>
<h2>Alcaldesa busca reelegirse sin tener un equipo capacitado</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/critica-a-mama-por-su-foto-de-perfil-en-whatsapp/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/foto1-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/foto1-1-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/foto1-1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/foto1-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/foto1-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/foto1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2>Critica a mamá por su foto de perfil en Whatsapp</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/expone-nina-los-abusos-sexuales-de-su-abuelo-contra-su-hermanita-en-tiktok/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/video-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/video-1-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/video-1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/video-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/video-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/video-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
</div>
<h2>Expone niña los abusos sexuales de su abuelo contra su hermanita en TikTok</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/nino-le-pide-ayuda-al-mencho-para-recobrar-su-salud/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/menor-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/menor-2-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/menor-2-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/menor-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/menor-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/menor-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2>Niño le pide ayuda al ‘Mencho’ para recobrar su salud</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/inician-el-mes-patrio-con-el-terror-de-balaceras-y-ataques-armados/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/ataque-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/ataque-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/ataque-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/ataque-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/ataque-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/ataque-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
</div>
<h2>Inician el mes patrio con el terror de balaceras y ataques armados</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/matan-frente-a-todos-fuera-de-centro-comercial-a-director-de-caises-salamanca-se-trato-de-un-asalto/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Auto1-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Auto1-1-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Auto1-1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Auto1-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Auto1-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Auto1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 4 días</span>
</div>
<h2>Asaltan y matan a director de CAISES afuera de centro comercial en Salamanca</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/video-muestra-a-trabajadores-de-albergue-de-zapopan-golpeando-brutalmente-a-un-nino/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Nino-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Nino-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Nino-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Nino-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Nino-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Nino-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
</div>
<h2>Video muestra a trabajadores de albergue de Zapopan golpeando brutalmente a un niño</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/golpea-a-su-vecino-con-un-bat-hasta-matarlo/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Ejecutado-11-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Ejecutado-11-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Ejecutado-11-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Ejecutado-11-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Ejecutado-11-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Ejecutado-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2>Golpea a su vecino con un bat hasta matarlo</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/balean-a-bebe-de-1-ano-en-la-cabeza-esta-grave/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Bebé-León-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Bebé-León-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Bebé-León-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Bebé-León-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Bebé-León-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/Bebé-León-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
</div>
<h2>Balean a bebé de 1 año en la cabeza; está grave</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/la-sal-mas-cara-del-mundo-compra-dos-laptops-por-internet-y-recibe-dos-kilos-de-mala-suerte/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/sal-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/sal-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/sal-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/sal-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/sal-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/sal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 8 horas</span>
</div>
<h2>¡La sal más cara del mundo! Compra dos laptops por internet y recibe dos kilos de mala suerte</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/captan-el-terrorifico-momento-en-que-un-tiburon-blanco-ataca-a-un-surfista/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tiburon-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tiburon-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tiburon-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tiburon-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tiburon-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tiburon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">Hace 15 horas</span>
</div>
<h2>Captan el terrorífico momento en que un tiburón blanco ataca a un surfista</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/se-lanzan-a-caravana-por-la-educacion/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/escuela-3-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/escuela-3-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/escuela-3-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/escuela-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/escuela-3-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/escuela-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">San Luis de la Paz</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2>Se lanzan a ‘Caravana por la Educación’</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/piden-investigar-uso-de-aviones-antilluvia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/aviones-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/aviones-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/aviones-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/aviones-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/aviones-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/aviones-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">San Miguel de Allende</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2>Piden investigar uso de aviones ‘antilluvia’</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/michelle-sigue-en-su-lucha-contra-el-cancer-pide-apoyo-para-su-cirugia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/mich-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/mich-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/mich-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/mich-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/mich-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/mich-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">León</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2>Michelle sigue en su lucha contra el cáncer, pide apoyo para su cirugía</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/heroe-pequeno-de-3-anos-salva-a-su-mejor-amigo-de-morir-ahogado/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/amigo-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/amigo-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/amigo-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/amigo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/amigo-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/amigo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2>¡Héroe! Pequeño de 3 años salva a su mejor amigo de morir ahogado</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/melitona-artesana-agredida-por-inspectores-aun-no-recibe-apoyo-en-gastos-medicos/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Mujer-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Mujer-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Mujer-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Mujer-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Mujer-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Mujer-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">León</span><span class="mvp-cd-date left relative">Hace 4 días</span>
</div>
<h2>Melitona, artesana agredida por inspectores, aún no recibe apoyo en gastos médicos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/pobladores-cierran-tramo-carretero-para-exigir-seguridad/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/patrullas-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/patrullas-1-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/patrullas-1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/patrullas-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/patrullas-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/patrullas-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 5 días</span>
</div>
<h2>Pobladores cierran tramo carretero para exigir seguridad</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="custom_html-10" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1579373388916-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373388916-0'); });
</script>
</div></div></section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Marcador</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/pumas-logra-la-victoria-ante-santos/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240"   alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-590x354.jpg 590w"  data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80"   alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-150x150.jpg 150w"  data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pumas-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Marcador</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
</div>
<h2 class="mvp-stand-title">Pumas logra la victoria ante Santos</h2>
<p>Este resultado pone a los universitarios con 16 puntos, superando por diferencia de goles a Cruz Azul y América como...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/leon-y-tigres-empatan-por-la-minima-ventaja/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lkeon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Marcador</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
</div>
<h2 class="mvp-stand-title">León y Tigres empatan por la mínima ventaja</h2>
<p>Volvió Nahuel y fue factor junto a Cota para evitar más anotaciones; León tuvo más de una oportunidad para sentenciar...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/proponen-reduccion-al-presupuesto-del-deporte/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/pres-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Marcador</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
</div>
<h2 class="mvp-stand-title">Proponen reducción al presupuesto del deporte</h2>
<p>Esto será un duro golpe considerando que en el siguiente año se realizarán los Juegos Olímpicos de Tokio, pospuestos en...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-8" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Salud</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/asar-la-carne-no-es-tan-sano-como-se-pensaria/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/carne-asada-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/carne-asada-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/carne-asada-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/carne-asada-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/carne-asada-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/carne-asada-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/carne-asada-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/carne-asada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/carne-asada-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/carne-asada-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/carne-asada-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/carne-asada-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/carne-asada-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/carne-asada-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salud</span><span class="mvp-cd-date left relative">Hace 3 días</span>
</div>
<h2 class="mvp-stand-title">Asar la carne no es tan sano como se pensaría</h2>
<p>El consumo de la carne cocinada de una manera tan habitual aumenta un componente proteico que provocaría enfermedades cardíacas, complicaciones...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/podrian-ofrecer-la-vacuna-contra-el-covid-19-en-mexico-durante-la-primavera-del-2021/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vacuna_covid-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vacuna_covid-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vacuna_covid-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vacuna_covid-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vacuna_covid-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vacuna_covid-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vacuna_covid-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vacuna_covid-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vacuna_covid-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vacuna_covid-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vacuna_covid-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vacuna_covid-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vacuna_covid-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vacuna_covid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">coronavirus</span><span class="mvp-cd-date left relative">Hace 3 días</span>
</div>
<h2 class="mvp-stand-title">Podrían ofrecer la vacuna contra el Covid-19 en México durante la primavera del 2021</h2>
<p>México ha lanzado una amplia campaña diplomática en busca de alianzas que le aseguren las 200 millones de dosis</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/cuales-son-las-actividades-con-mayor-y-menor-riesgo-de-contagio-aqui-lo-explicamos/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/cine1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/cine1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/cine1-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/cine1-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/cine1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/cine1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/cine1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/cine1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/cine1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/cine1-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/cine1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/cine1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/cine1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/cine1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">coronavirus</span><span class="mvp-cd-date left relative">Hace 4 días</span>
</div>
<h2 class="mvp-stand-title">¿Cuáles son las actividades con mayor y menor riesgo de contagio? Aquí lo explicamos</h2>
<p>Juan Luis Mosqueda, por medio de Twitter informó sobre los riesgos latentes de contagio que hay en actividades tan sencillas...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-9" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Ciencia y Tecnología</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/no-puedes-concentrarte-este-invento-podria-ser-la-solucion/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lentes-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lentes-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lentes-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lentes-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lentes-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lentes-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lentes-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lentes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lentes-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lentes-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lentes-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lentes-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lentes-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/lentes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ciencia y tecnología</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2 class="mvp-stand-title">¿No puedes concentrarte? Este invento podría ser la solución</h2>
<p>Los lentes darán distintas opciones al usuario para ayudarlo a mejorar su atención en las tareas que son importantes</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/que-es-una-bomba-sanitaria-y-para-que-sirve/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bomba-1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bomba-1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bomba-1-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bomba-1-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bomba-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bomba-1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bomba-1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bomba-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bomba-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bomba-1-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bomba-1-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bomba-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bomba-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/bomba-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ciencia y tecnología</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
</div>
<h2 class="mvp-stand-title">¿Qué es una bomba sanitaria y para qué sirve?</h2>
<p>Esto se debe a las complejidades que presenta en cuanto a su diseño, a los requisitos que debe cumplir y...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/mujer-se-cura-de-vih-sin-trasplantes-o-medicamentos-es-la-primera-en-la-historia/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/VIH-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/VIH-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/VIH-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/VIH-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/VIH-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/VIH-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/VIH-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/VIH-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/VIH-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/VIH-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/VIH-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/VIH-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/08/VIH-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/08/VIH-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ciencia y tecnología</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
</div>
<h2 class="mvp-stand-title">Mujer se cura de VIH sin trasplantes o medicamentos; es la primera en la historia</h2>
<p>Un estudio publicado en la revista Nature describe un mecanismo mediante el cual el cuerpo puede suprimir el VIH por...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-11" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Extravagario</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/el-zacahuil-el-tamal-gigante-que-se-hacia-con-carne-de-los-violadores/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tamal-gigante-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tamal-gigante-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tamal-gigante-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tamal-gigante-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tamal-gigante-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tamal-gigante-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tamal-gigante-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tamal-gigante-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tamal-gigante-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tamal-gigante-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tamal-gigante-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tamal-gigante-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tamal-gigante-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/tamal-gigante-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 10 horas</span>
</div>
<h2 class="mvp-stand-title">El Zacahuil: el tamal gigante que se hacía con carne de los violadores</h2>
<p>Cuando el platillo estaba listo se repartía en porciones entre las mujeres ultrajadas, quienes gritaban “tlanque cualantli” o “se acabó...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/encuentran-al-vampiro-mas-antiguo-del-mundo/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vampiro-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vampiro-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vampiro-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vampiro-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vampiro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vampiro-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vampiro-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vampiro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vampiro-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vampiro-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vampiro-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vampiro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vampiro-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/vampiro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2 class="mvp-stand-title">Encuentran al ‘vampiro’ más antiguo del mundo</h2>
<p>El descubrimiento forma parte de una investigación, iniciada desde el año 2006, que se ha traducido en diversos hallazgos, incluyendo...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/como-lider-de-iglesia-dice-que-covid-19-es-de-homosexuales-da-positivo/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Religioso-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Religioso-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Religioso-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Religioso-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Religioso-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Religioso-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Religioso-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Religioso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Religioso-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Religioso-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Religioso-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Religioso-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Religioso-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Religioso-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2 class="mvp-stand-title">¿Cómo? Líder de iglesia dice que Covid-19 es de homosexuales… da positivo</h2>
<p>Este hombre de Ucrania no contaba con que él mismo se enfermaría de lo que él llamó el “mal de...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/perrito-interrumpe-una-obra-teatral-para-consolar-a-un-actor-lesionado/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/perrito-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/perrito-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/perrito-590x354.jpg 590w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/perrito-400x240.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/perrito-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/perrito-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/perrito-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/perrito-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" alt="" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/perrito-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/perrito-150x150.jpg 150w" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/perrito-80x80.jpg" data-sizes="(max-width: 80px) 100vw, 80px" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/perrito-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/perrito-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/09/perrito-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2 class="mvp-stand-title">Perrito interrumpe una obra teatral para consolar a un actor ‘lesionado’</h2>
<p>La inesperada reacción del pequeño can que observaba la obra conmovió al actor y a los presentes, ahora le buscan...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://periodicocorreo.com.mx/"><img alt="Periódico Correo" data-rjs="2" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/PERIODICO-CORREO-B2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/PERIODICO-CORREO-B2.png" alt="Periódico Correo" data-rjs="2" /></noscript></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/periodicocorreo" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/PeriodicoCorreo" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/periodicocorreo/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/TuPeriodicoCorreo" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-183057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183057"><a href="https://periodicocorreo.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-183059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183059"><a href="https://periodicocorreo.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-183056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183056"><a href="https://periodicocorreo.com.mx/aviso-de-privacidad/">Aviso Legal</a></li>
<li id="menu-item-183058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183058"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020. Periódico Correo</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="sas_93996"></div>
<script type="application/javascript">
		sas.cmd.push(function() {
			sas.call("std", {
				siteId: 367688, //
				pageId: 1300984, // Página : Periodico_Correo/notas
				formatId: 93996, // Formato : RM 0x0
				target: '' // Segmentación
			});
		});
	</script>
<noscript>
		<a href="https://www9.smartadserver.com/ac?jump=1&nwid=3839&siteid=367688&pgname=notas&fmtid=93996&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
			<img src="https://www9.smartadserver.com/ac?out=nonrich&nwid=3839&siteid=367688&pgname=notas&fmtid=93996&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>
<script>
    	jQuery('.slick-carousel').slick({
		infinite: false,
		vertical:true,
		verticalSwiping:true,
		slidesToShow: 4,
		slidesToScroll: 4,
		prevArrow: jQuery('.top-arrow'),
		nextArrow: jQuery('.bottom-arrow')
	  });
	  console.log('Its alive');

    </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/periodicocorreo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1874965529459708&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>