<!DOCTYPE html>
<html lang="es" xmlns:fb="http://ogp.me/ns/fb#">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2357128-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2357128-5');
</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/favicon.png" /><link rel="pingback" href="https://periodicocorreo.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Hotel-1000x600.gif" />
<meta name="twitter:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Hotel-1000x600.gif" />
<meta property="og:url" content="https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/" />
<meta property="og:title" content="Cierran otros cuatro hoteles más en León por contingencia sanitaria" />
<meta property="og:description" content="El presidente de la Asociación de Hoteles y Moteles comentó que en el sector se está viviendo una etapa complicada por lo que muchos trabajadores se vieron afectados" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/">
<meta name="twitter:title" content="Cierran otros cuatro hoteles más en León por contingencia sanitaria">
<meta name="twitter:description" content="El presidente de la Asociación de Hoteles y Moteles comentó que en el sector se está viviendo una etapa complicada por lo que muchos trabajadores se vieron afectados">
<title>Cierran otros cuatro hoteles más en León por contingencia sanitaria</title>

<meta name="description" content="El presidente de la Asociación de Hoteles y Moteles comentó que en el sector se está viviendo una etapa complicada por lo que muchos trabajadores se vieron afectados" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cierran otros cuatro hoteles más en León por contingencia sanitaria" />
<meta property="og:description" content="El presidente de la Asociación de Hoteles y Moteles comentó que en el sector se está viviendo una etapa complicada por lo que muchos trabajadores se vieron afectados" />
<meta property="og:url" content="https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/" />
<meta property="og:site_name" content="Periódico Correo" />
<meta property="article:publisher" content="https://www.facebook.com/periodicocorreo/" />
<meta property="article:tag" content="cierran cuatro hoteles más" />
<meta property="article:tag" content="contingencia sanitaria" />
<meta property="article:tag" content="León" />
<meta property="article:section" content="Vida Pública" />
<meta property="article:published_time" content="2020-04-13T06:00:09+00:00" />
<meta property="article:modified_time" content="2020-04-13T04:59:53+00:00" />
<meta property="og:updated_time" content="2020-04-13T04:59:53+00:00" />
<meta property="fb:app_id" content="1874965529459708" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Hotel.gif" />
<meta property="og:image:secure_url" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Hotel.gif" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="620" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El presidente de la Asociación de Hoteles y Moteles comentó que en el sector se está viviendo una etapa complicada por lo que muchos trabajadores se vieron afectados" />
<meta name="twitter:title" content="Cierran otros cuatro hoteles más en León por contingencia sanitaria" />
<meta name="twitter:site" content="@periodicocorreo" />
<meta name="twitter:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Hotel.gif" />
<meta name="twitter:creator" content="@periodicocorreo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://periodicocorreo.com.mx/#organization","name":"Peri\u00f3dico Correo","url":"https://periodicocorreo.com.mx/","sameAs":["https://www.facebook.com/periodicocorreo/","https://www.instagram.com/periodicocorreo/","https://www.youtube.com/user/TuPeriodicoCorreo","https://twitter.com/periodicocorreo"],"logo":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#logo","inLanguage":"es","url":"https://periodicocorreo.com.mx/wp-content/uploads/2020/02/periodico-correo.png","width":544,"height":180,"caption":"Peri\u00f3dico Correo"},"image":{"@id":"https://periodicocorreo.com.mx/#logo"}},{"@type":"WebSite","@id":"https://periodicocorreo.com.mx/#website","url":"https://periodicocorreo.com.mx/","name":"Peri\u00f3dico Correo","inLanguage":"es","description":"Tu peri\u00f3dico y de todo el Estado. Noticias, reportajes y videos sobre los hechos noticiosos m\u00e1s importantes de guanajuato.","publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://periodicocorreo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/#primaryimage","inLanguage":"es","url":"https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Hotel.gif","width":1200,"height":620},{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/#webpage","url":"https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/","name":"Cierran otros cuatro hoteles m\u00e1s en Le\u00f3n por contingencia sanitaria","isPartOf":{"@id":"https://periodicocorreo.com.mx/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/#primaryimage"},"datePublished":"2020-04-13T06:00:09+00:00","dateModified":"2020-04-13T04:59:53+00:00","description":"El presidente de la Asociaci\u00f3n de Hoteles y Moteles coment\u00f3 que en el sector se est\u00e1 viviendo una etapa complicada por lo que muchos trabajadores se vieron afectados","potentialAction":[{"@type":"ReadAction","target":["https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/"]}]},{"@type":"NewsArticle","@id":"https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/#article","isPartOf":{"@id":"https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/#webpage"},"author":{"@id":"https://periodicocorreo.com.mx/#/schema/person/35d84b71e90ca7c3bfe422504bf6b4af"},"headline":"Cierran otros cuatro hoteles m\u00e1s en Le\u00f3n por contingencia sanitaria","datePublished":"2020-04-13T06:00:09+00:00","dateModified":"2020-04-13T04:59:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/#webpage"},"publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"image":{"@id":"https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/#primaryimage"},"keywords":"cierran cuatro hoteles m\u00e1s,contingencia sanitaria,Le\u00f3n","articleSection":"Negocios y Empresas,Vida P\u00fablica","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://periodicocorreo.com.mx/#organization"}},{"@type":["Person"],"@id":"https://periodicocorreo.com.mx/#/schema/person/35d84b71e90ca7c3bfe422504bf6b4af","name":"GZP","image":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/2aaa5fc4f4c6409389cb0a2a9d6a38a3?s=96&d=mm&r=g","caption":"GZP"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed de los comentarios" href="https://periodicocorreo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Comentario Cierran otros cuatro hoteles más en León por contingencia sanitaria del feed" href="https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/periodicocorreo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://periodicocorreo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='periodico-correo-css' href='https://periodicocorreo.com.mx/wp-content/plugins/periodico-correo/public/css/periodico-correo-public.css?ver=1.1586759595.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-jquery-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/slick.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/periodico-correo/public/js/periodico-correo-public.js?ver=1.1586759595.0'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/slick.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://periodicocorreo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://periodicocorreo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://periodicocorreo.com.mx/?p=935358' />
<link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fcierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fcierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria%2F&#038;format=xml" />
<meta property="fb:app_id" content="1874965529459708" /> <meta property="fb:pages" content="143845855667302" />
<meta property="ia:markup_url" content="https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/?ia_markup=1" />
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://periodicocorreo.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '00e31b12-d4a5-4bd3-a79a-ec3088603e86';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://periodicocorreo.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.092506a7-b452-4a06-a822-c1d343884087";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseas recibir las noticias más destacadas de Periódico Correo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/amp/">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21605769641/Principal_970x250_Home', [[970, 90], [728, 90], [320, 100], [970, 250]], 'div-gpt-ad-1578705922927-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_header', [[728, 90], [320, 50], [300, 50], [320, 100]], 'div-gpt-ad-1579374032102-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_01', [[300, 50], [728, 90], [320, 50], [970, 90], [970, 250], [300, 250]], 'div-gpt-ad-1579372704973-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_02', [[320, 100], [300, 250], [468, 60]], 'div-gpt-ad-1579373113871-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_03', [[300, 250], [320, 100]], 'div-gpt-ad-1579373184279-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_01', [[300, 50], [300, 250]], 'div-gpt-ad-1579373333712-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_02', [[300, 50], [300, 250]], 'div-gpt-ad-1579373361785-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_03', [[300, 250], [300, 50], [300, 600]], 'div-gpt-ad-1579373388916-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>


<script data-ad-client="ca-pub-8702356811825644" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"IDNcf1aMIw00Gu", domain:"periodicocorreo.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=IDNcf1aMIw00Gu" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-935358 single-format-standard">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://periodicocorreo.com.mx/"><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/logo_correoChica.png" alt="Periódico Correo" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-correo-amp-container"><ul id="menu-correo-amp" class="menu"><li id="menu-item-922881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-922881"><a href="https://periodicocorreo.com.mx/category/coronavirus/">coronavirus</a></li>
<li id="menu-item-825144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825144"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-825143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-825143"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-825145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825145"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="menu-item-825146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825146"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="menu-item-825147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825147"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="menu-item-825148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825148"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="menu-item-825149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825149"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="menu-item-825151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825151"><a href="https://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
<li id="menu-item-922880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-922880"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-825153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825153"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-825154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825154"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-825156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825156"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="menu-item-825158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825158"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-825157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825157"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-825159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825159"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecta con nosotros</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/periodicocorreo" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/PeriodicoCorreo" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/periodicocorreo/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/TuPeriodicoCorreo" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://periodicocorreo.com.mx/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">

<div id='div-gpt-ad-1578705922927-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578705922927-0'); });
  </script>
</div> </div>
<section id="custom_html-23" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://periodicocorreo.com.mx/tag/coronavirus/"><img class="aligncenter size-full wp-image-927283" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/BANNER-RECOMENDACIONES-CORONAVIRUS.gif" alt="" width="970" height="90" /></a></div></section>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://periodicocorreo.com.mx/"><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/logo_correoChica.png" alt="Periódico Correo" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Periódico Correo</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Cierran otros cuatro hoteles más en León por contingencia sanitaria</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-correo-20-container"><ul id="menu-correo-20" class="menu"><li id="menu-item-592017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592017"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-592182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-592182"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-593659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593659"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="menu-item-593662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593662"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="menu-item-593663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593663"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="menu-item-593661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593661"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="menu-item-602352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602352"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="menu-item-592183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592183"><a href="https://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
<li id="menu-item-592016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-592016"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-592181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592181"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-592184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592184"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-592187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592187"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="menu-item-592018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592018"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-592019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592019"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-592185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592185"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/vida-publica/negocios-y-empresas/"><span class="mvp-post-cat left">Negocios y Empresas</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Cierran otros cuatro hoteles más en León por contingencia sanitaria</h1>
<span class="mvp-post-excerpt left"><p>El presidente de la Asociación de Hoteles y Moteles comentó que en el sector se está viviendo una etapa complicada por lo que muchos trabajadores se vieron afectados</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 33 mins</span> <p>En</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-04-13">13 abril, 2020</time></span>
<meta itemprop="dateModified" content="2020-04-12 11:59 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p>
<span class="author-name vcard fn author" itemprop="name" tag-authorname="GZP">Edición</span>
</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Hotel.gif" class="attachment- size- wp-post-image" alt="" /> <meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Hotel-1000x600.gif">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<span class="mvp-feat-caption">Foto: Jazmín Castro</span>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/&amp;t=Cierran otros cuatro hoteles más en León por contingencia sanitaria', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Cierran otros cuatro hoteles más en León por contingencia sanitaria -&amp;url=https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/&amp;media=https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Hotel-1000x600.gif&amp;description=Cierran otros cuatro hoteles más en León por contingencia sanitaria', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc881ffd5d9ceceddd29cd3c8ced3cf9cdfc9ddc8ced39cd4d3c8d9d0d9cf9cd17f1dcf9cd9d29cf0d97f0fd29cccd3ce9cdfd3d2c8d5d2dbd9d2dfd5dd9ccfddd2d5c8ddced5dd9addd1cc87fef3f8e581f9d2dfd3d2c8ce7f159cd9cfc8d99cddcec8d5dfc9d0d39cd5d2c8d9ced9cfddd2c8d99cccddcedd9cdfd3d1ccddcec8d5ce9cdfd3d2c8d5dbd3929ceed9cad5cfddd0d3869cd4c8c8cccf869393ccd9ced5d3d8d5dfd3dfd3ceced9d392dfd3d192d1c493dfd5d9ceceddd291d3c8ced3cf91dfc9ddc8ced391d4d3c8d9d0d9cf91d1ddcf91d9d291d0d9d3d291ccd3ce91dfd3d2c8d5d2dbd9d2dfd5dd91cfddd2d5c8ddced5dd93">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/&amp;t=Cierran otros cuatro hoteles más en León por contingencia sanitaria', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Cierran otros cuatro hoteles más en León por contingencia sanitaria -&amp;url=https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/&amp;media=https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Hotel-1000x600.gif&amp;description=Cierran otros cuatro hoteles más en León por contingencia sanitaria', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Cierran otros cuatro hoteles más en León por contingencia sanitaria https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4ed93b9b5a2a2b1bef0bfa4a2bfa3f0b3a5b1a4a2bff0b8bfa4b5bcb5a3f0bd1371a3f0b5bef09cb51363bef0a0bfa2f0b3bfbea4b9beb7b5beb3b9b1f0a3b1beb9a4b1a2b9b1f6b1bda0eb929f9489ed95beb3bfbea4a21379f0b5a3a4b5f0b1a2a4b9b3a5bcbff0b9bea4b5a2b5a3b1bea4b5f0a0b1a2b1f0b3bfbda0b1a2a4b9a2f0b3bfbea4b9b7bffef082b5a6b9a3b1bcbfeaf0b8a4a4a0a3eaffffa0b5a2b9bfb4b9b3bfb3bfa2a2b5bffeb3bfbdfebda8ffb3b9b5a2a2b1befdbfa4a2bfa3fdb3a5b1a4a2bffdb8bfa4b5bcb5a3fdbdb1a3fdb5befdbcb5bfbefda0bfa2fdb3bfbea4b9beb7b5beb3b9b1fda3b1beb9a4b1a2b9b1ff">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p style="text-align: justify;"><strong>Jazmín Castro</strong></p>
<p style="text-align: justify;"><strong>León. &#8211;</strong> Este mes arrancó con el cierre de cuatro hoteles por el Covid-19, sin embargo, han trascurrido doce días y ya suman <strong>20 hoteleros</strong> los que decidieron tomar esta medida.</p>
<p style="text-align: justify;">Y es que en su momento el presidente de la Asociación de Hoteles y Moteles, <strong>Óscar Abraham Rocha Moreno</strong>, explicó que existen más de nueve mil 317 habitaciones, de las cuales solo estaban ocupadas el 5%.</p>
<p style="text-align: justify;">Esta cifra ha ido disminuyendo, por lo que han tomado la medida de mandar a sus <strong>empleados</strong> a sus hogares y permanecer en cuarentena. No obstante, cientos de ellos se ven afectados por la falta de <strong>clientes</strong> y el impacto al sector turismo.</p>
<p style="text-align: justify;">Rocha Moreno explicó, cuando arrancó abril, que en el sector se estaba viviendo una etapa complicada y para ese entonces ya se contaba con una ocupación de habitaciones tan solo del 5%.</p>
<p style="text-align: justify;">Y podría haber más</p>
<p style="text-align: justify;">De los <strong>75 hoteles</strong> que conforman la Asociación de Hoteles y Moteles,no se ha informado cuántos más podrían estar cerrando al término del mes, pero como los gastos de operación son elevados, en su momento el presidente de dicha asociación no descartó que continúen con esta medida.</p>
<p style="text-align: justify;">Entre los hoteles cerrados se encuentra: Real de Minas BC, Monte León, León NH, Terranova, Gamma, Fiesta Inn Hotsson Smart, Entre patios, así como Nueva Zelanda y <strong>Real azteca</strong>.</p>
<p style="text-align: justify;">Además de Hyatt Centric, Hotel Abraham, Real Rex, Mision Comanjilla (cierre parcial), One Poliforum, Courtyard La Estancia y One Antares.</p>
<p style="text-align: justify;">G.R</p>
</div>
<div id="mvp-content-bot" class="left">
<div id="respond">
<h3>Comentarios</h3><div class="fb-comments" data-href="https://periodicocorreo.com.mx/cierran-otros-cuatro-hoteles-mas-en-leon-por-contingencia-sanitaria/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"><a href="https://periodicocorreo.com.mx/tag/cierran-cuatro-hoteles-mas/" rel="tag">cierran cuatro hoteles más</a><a href="https://periodicocorreo.com.mx/tag/contingencia-sanitaria/" rel="tag">contingencia sanitaria</a><a href="https://periodicocorreo.com.mx/tag/leon/" rel="tag">León</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="https://periodicocorreo.com.mx/recibe-sdes-mas-de-28-mil-pedidos-para-apoyos/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Siguiente</span>
<p>Recibe SDES más de 28 mil pedidos para apoyos</p>
</div>
</div>
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div>
</div>
</a>
</div>
<div class="mvp-prev-post-wrap left relative">
<a href="https://periodicocorreo.com.mx/solicitara-cruz-roja-apoyos-de-gobierno/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Anterior</span>
<p>Solicitará Cruz Roja apoyos de gobierno</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://periodicocorreo.com.mx/wp-content/uploads/2019/01/logo_revista_correo.png" />
<meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2019/01/logo_revista_correo.png">
</div>
<meta itemprop="name" content="Periódico Correo">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continuar Leyendo</span>
</div>
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Publicidad</span>

<div id='div-gpt-ad-1579373113871-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373113871-0'); });
  </script>
</div> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Te puede interesar</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://periodicocorreo.com.mx/atiende-dif-mil-500-llamadas-de-adultos-mayores-durante-contingencia-sanitaria/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Adultos-mayores-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Adultos-mayores-400x240.gif 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Adultos-mayores-1000x600.gif 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Adultos-mayores-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Adultos-mayores-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Adultos-mayores-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Adultos-mayores-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Atiende DIF mil 500 llamadas de adultos mayores durante contingencia sanitaria</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/suben-exponencialmente-cifras-mortales-registran-tres-homicidios-diarios/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Homicidio-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Homicidio-400x240.gif 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Homicidio-1000x600.gif 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Homicidio-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Homicidio-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Homicidio-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Homicidio-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Suben exponencialmente cifras mortales: registran tres homicidios diarios</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/lo-ultiman-en-la-colonia-10-de-mayo-tras-agresion-con-arma-de-fuego/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/BBB-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/BBB-400x240.gif 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/BBB-1000x600.gif 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/BBB-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/BBB-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/BBB-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/BBB-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Lo ultiman en la colonia 10 de Mayo tras agresión con arma de fuego</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/a-partir-de-manana-sera-obligatorio-uso-de-cubrebocas-en-espacios-publicos/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Cubrebocas-1-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Cubrebocas-1-400x240.gif 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Cubrebocas-1-1000x600.gif 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Cubrebocas-1-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Cubrebocas-1-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Cubrebocas-1-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Cubrebocas-1-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>A partir de mañana será obligatorio uso de cubrebocas en espacios públicos</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/fiscalizacion-suspende-11-bailes-sonideros-durante-semana-santa/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/fiesta-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/fiesta-3-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/fiesta-3-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/fiesta-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/fiesta-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/fiesta-3-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/fiesta-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Fiscalización suspende 11 bailes sonideros durante Semana Santa</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/asesinan-a-tiros-a-hombre-en-colonia-leon-i-otro-mas-resulto-herido/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Leon1-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Leon1-400x240.gif 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Leon1-1000x600.gif 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Leon1-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Leon1-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Leon1-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Leon1-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Ultiman a tiros a hombre en colonia León I, otro más resultó herido</p>
</div>
</li>
</a>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/vida-publica/negocios-y-empresas/"><span class="mvp-post-cat left">Negocios y Empresas</span></a></h3>
<div><a href="https://periodicocorreo.com.mx/ofrecen-productos-por-plataformas-digitales/" rel="bookmark"> <h1 class="mvp-post-title left">Ofrecen productos por plataformas digitales</h1></a></div>
<span class="mvp-post-excerpt left"><p>Actualmente son más de 200 empresas de todo el estado las que se pueden encontrar en las redes de MarcaGTO tanto del sector alimenticio como de muchos otros</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 32 mins</span> <p>En</p> <span class="mvp-post-date">13 abril, 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name" tag-authorname="LCG">Edición</span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div><a href="https://periodicocorreo.com.mx/ofrecen-productos-por-plataformas-digitales/" rel="bookmark"> <img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/comercio-2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/comercio-2.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/comercio-2-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/comercio-2-1024x529.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/comercio-2-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p style="text-align: justify;"><strong>Redacción</strong></p>
<p style="text-align: justify;"><strong>Irapuato.-</strong> La Secretaría de Desarrollo Económico Sustentable, (<strong>SDES</strong>), a través de la estrategia <strong>‘Marca GTO’</strong> #ConsumeLocal, #QuedateEnCasa y #ConsumeGTO está realizando la promoción de los productos locales que cuentan con servicio a domicilio, a través de sus plataformas digitales y redes sociales, con el objetivo de seguir apoyando a la economía local atendiendo las indicaciones de las autoridades de salud.</p>
<p style="text-align: justify;"><strong>Mauricio Usabiaga Díaz Barriga</strong>, Secretario de Desarrollo Económico Sustentable, dijo que una de las encomiendas del Gobernador <strong>Diego Sinhue</strong>, es seguir fortaleciendo el mercado interno y apoyar a que nuestra economía local no se vea tan afectada durante los días de aislamiento por la pandemia COVID-19.</p>
<p style="text-align: justify;">Actualmente son más de 200 empresas de todo el estado las que se pueden encontrar en las redes de MarcaGTO del sector alimentos principalmente, sin embargo, la promoción está abierta a todos los sectores que ofrezcan su servicio con entrega a domicilio, con la finalidad de seguir impulsando el consumo de lo local.</p>
<p style="text-align: justify;">Los productos que actualmente puedes encontrar van desde diversos alimentos para preparar frescos, alimentos listos para comer, cafés, papelerías, artesanías, servicios mecánicos, ropa, calzado, bolsos, joyería y bisutería, ferreterías, equipos y accesorios para cocinas, tratamientos de belleza, entre otros.</p>
<p style="text-align: justify;">Las empresas de Guanajuato interesadas en promocionar sus productos, solo necesitan hacer llegar al correo <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bdded2d0cdcfdcd1d2dedcd1fddac8dcd3dcd7c8dcc9d293dad2df93d0c5">[email&#160;protected]</a> algunas fotografías de los productos a ofertar, el municipio en donde están ubicados y/o la dirección, así como el teléfono de atención a los pedidos y sus redes sociales si es que cuentan con ellas.</p>
<p style="text-align: justify;">Con estas acciones se busca que los micro, pequeños y medianos empresarios sigan teniendo ventas y un ingreso para sus familias, así como apoyar a que la sociedad permanezca en sus casas pero que siga consumiendo, todo con las medidas requeridas por la Secretaría de Salud. En próximos días se presentará la complementación de la estrategia la cual buscará fortalecer aun más la compra de lo local.</p>
<p>LC</p>
</div>
<div class="mvp-post-add-link">
<a href="https://periodicocorreo.com.mx/ofrecen-productos-por-plataformas-digitales/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/vida-publica/negocios-y-empresas/"><span class="mvp-post-cat left">Negocios y Empresas</span></a></h3>
<div><a href="https://periodicocorreo.com.mx/se-suman-meseros-a-solicitud-de-ampliacion-de-plazo-de-pago-de-impuestos/" rel="bookmark"> <h1 class="mvp-post-title left">Se suman meseros a solicitud de ampliación de plazo de pago de impuestos</h1></a></div>
<span class="mvp-post-excerpt left"><p>Este gremio asegura que muchos de sus compañeros se han visto afectados porque han sido despedidos de sus lugares de trabajo, lo que les ha causado graves problemas económicos en sus hogares, porque la mayoría vive al día</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 33 mins</span> <p>En</p> <span class="mvp-post-date">13 abril, 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name" tag-authorname="GZP">Edición</span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div><a href="https://periodicocorreo.com.mx/se-suman-meseros-a-solicitud-de-ampliacion-de-plazo-de-pago-de-impuestos/" rel="bookmark"> <img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/leon-musica.gif" class="attachment- size- wp-post-image" alt="" /></a> </div>
<span class="mvp-feat-caption">Foto: Roberto López</span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p style="text-align: justify;"><strong>Roberto López </strong></p>
<p style="text-align: justify;"><strong>San Miguel de Allende. &#8211;</strong> La Asociación de Meseros, Bartenders y Trabajadores del ramo Gastronómico de San Miguel de Allende se unieron a la solicitud de ampliación de plazo al pago de impuestos federales y estatales como un apoyo a los <strong>empresarios</strong> a fin de que ellos no pierdan sus empleos.</p>
<p style="text-align: justify;">Dicha asociación se dirigió a los empresarios, <strong>dueños de hoteles</strong> y restaurantes para expresarles su apoyo en la solicitud de extender el plazo para pagar los impuestos.</p>
<p style="text-align: justify;">Señala un comunicado: “Estamos conscientes de que no es momento de división ni de discrepancias, juntos hemos hecho de esta ciudad, lo que es hoy; ustedes aportando el capital y nosotros la mano de obra. La mayoría de nosotros entendemos la situación, si necesitan firmas, estamos a la orden”.</p>
<p style="text-align: justify;">Este gremio asegura que muchos de <strong>sus compañeros</strong> se han visto afectados porque han sido despedidos de sus lugares de trabajo, lo que les ha causado graves problemas económicos en sus hogares, porque la mayoría vive al día.</p>
<p style="text-align: justify;">Aseguran: “Tenemos la confianza de que solicitando por vía pacífica se pueden obtener buenos resultados, consiguiendo con esto un beneficio para todos. Hoy en día nos hemos unido parte del gremio, no para luchar contra ustedes, sino para luchar por el mismo objetivo”.</p>
<p style="text-align: justify;">A sus compañeros les pidieron tener calma y paciencia: “estamos organizando apoyos entre nosotros (juntando despensas) para quienes más los necesiten”.</p>
<p style="text-align: justify;">Pidieron a quienes faltan de unirse que lo hagan: “porque esto no es un sindicato, es una asociación, es unión y la unión hace la fuerza”.</p>
<p style="text-align: justify;">Y finalizan diciendo: “no hay mal que dure cien años, siéntanse orgullosos de ser parte importante y haber puesto y hecho a la <strong>ciudad patrimonio</strong> en lo más alto en cuestión de turismo”.</p>
<p style="text-align: justify;">G.R</p>
</div>
<div class="mvp-post-add-link">
<a href="https://periodicocorreo.com.mx/se-suman-meseros-a-solicitud-de-ampliacion-de-plazo-de-pago-de-impuestos/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/vida-publica/negocios-y-empresas/"><span class="mvp-post-cat left">Negocios y Empresas</span></a></h3>
<div><a href="https://periodicocorreo.com.mx/toyota-extiende-el-paro-en-su-produccion-hasta-mayo/" rel="bookmark"> <h1 class="mvp-post-title left">Toyota extiende el paro en su producción hasta mayo</h1></a></div>
<span class="mvp-post-excerpt left"><p>De igual modo varios proveedores de productos o servicios de la empresa en Apaseo el Grande  han disminuido actividades, aunque no se conoce hasta el momento de alguna que haya parado totalmente</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 4 días</span> <p>En</p> <span class="mvp-post-date">9 abril, 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name" tag-authorname="EZM">Edición</span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div><a href="https://periodicocorreo.com.mx/toyota-extiende-el-paro-en-su-produccion-hasta-mayo/" rel="bookmark"> <img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/toyota.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/toyota.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/toyota-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/toyota-1024x529.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/toyota-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p style="text-align: justify;"><strong>Daniel Moreno</strong></p>
<p style="text-align: justify;"><strong>Apaseo el Grande.-</strong> Mediante un nuevo comunicado ejecutivo de <strong>Toyota</strong> Norteamérica anunciaron que se prolongará el paro de labores en sus fábricas a causa de la pandemia.</p>
<p style="text-align: justify;">En este comunicado se explica  que debido al escenario actual de la pandemia de COVID-19, así como la caída de la demanda de vehículos, “Toyota extiende el periodo de suspensión de operaciones para la producción de automóviles y componentes en todas sus plantas en Norteamérica, incluyendo Canadá, México y Estados Unidos”.</p>
<p style="text-align: justify;">De esta manera la fábrica de Apaseo el Grande con sólo cuatro meses en funciones debió parar labores desde el 23 de marzo y se espera regresar a la producción el próximo 4 de mayo aunque esta es una fecha tentativa ya que podría nuevamente postergarse esta etapa.</p>
<p style="text-align: justify;">Ante la alerta de prevención por el coronavirus en esta región del mundo, los directivos de Toyota inicialmente consideraron cerrar sólo los días 23 y 24 de marzo, posteriormente se anunció que sería desde el 23 de marzo y hasta el 17 de abril y ahora se dio a conocer la ampliación del cierre hasta mayo.</p>
<p style="text-align: justify;">De igual modo varios proveedores de productos o servicios de Toyota en Apaseo el Grande  han disminuido actividades, aunque no se conoce hasta el momento de alguna que haya parado totalmente por esta razón.</p>
<p style="text-align: justify;">Sin embargo, los directivos señalan que los centros de distribución de partes y los centros logísticos de vehículos continuarán operando con la finalidad de atender las necesidades de sus clientes.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://periodicocorreo.com.mx/toyota-extiende-el-paro-en-su-produccion-hasta-mayo/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1579373333712-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373333712-0'); });
</script>
</div></div></section><section id="peco_tabber_widget_alt-5" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Opinión</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/yerbamala-13-de-abril-de-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-1.jpg?v=1" border="0" alt="Yerbamala" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Don Giovanni</span><span class="mvp-cd-date left relative">Hace 33 mins</span>
</div>
<h2>Yerbamala</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/polvora-e-infiernitos-13-de-abril-de-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-2.jpg?v=1" border="0" alt="Pólvora e infiernitos" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Miguel Zacarías</span><span class="mvp-cd-date left relative">Hace 33 mins</span>
</div>
<h2>Pólvora e infiernitos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/historias-de-reportero-09-abril-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-3.jpg?v=1" border="0" alt="Historias de reportero" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Carlos Loret de Mola</span><span class="mvp-cd-date left relative">Hace 4 días</span>
</div>
<h2>Historias de reportero</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/estrictamente-personal-13-de-abril-de-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-4.jpg?v=1" border="0" alt="Estrictamente personal" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">Hace 32 mins</span>
</div>
<h2>Estrictamente personal</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/serpientes-y-escaleras-11-abril-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-5.jpg?v=1" border="0" alt="Serpientes y escaleras" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2>Serpientes y escaleras</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_flex_widget_alt-2" class="mvp-side-widget mvp_flex_widget_alt"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Portada Impresa</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/edicion-impresa-666/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img mvp-flex-story-img -si left relative">
<img width="1307" height="1809" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/PC_20200412_001.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/PC_20200412_001.jpg 1307w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/PC_20200412_001-217x300.jpg 217w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/PC_20200412_001-740x1024.jpg 740w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/PC_20200412_001-768x1063.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/PC_20200412_001-1110x1536.jpg 1110w" sizes="(max-width: 1307px) 100vw, 1307px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/PC_20200412_001-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/PC_20200412_001-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/PC_20200412_001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2 class="mvp-stand-title">Edición impresa</h2>
<p></p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget_alt-3" class="mvp-side-widget mvp_flex_widget_alt"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Cartón</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/el-carton-413/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img mvp-flex-story-img -si left relative">
<img width="1024" height="1353" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/carton.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/carton.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/carton-227x300.jpg 227w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/carton-775x1024.jpg 775w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/carton-768x1015.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/carton-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/carton-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/carton-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cartones</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
</div>
<h2 class="mvp-stand-title">El Cartón</h2>
<p>La solución esta en un clic</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="custom_html-9" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1579373361785-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373361785-0'); });
</script>
</div></div></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas </span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Populares</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/estrictamente-personal-13-de-abril-de-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/col-Raymundo-Rivapalacio-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/col-Raymundo-Rivapalacio-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/col-Raymundo-Rivapalacio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">Hace 32 mins</span>
</div>
<h2>Estrictamente personal</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/defiende-obispo-que-se-haya-hecho-viacrucis/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/viacrucis-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/viacrucis-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/viacrucis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Celaya</span><span class="mvp-cd-date left relative">Hace 32 mins</span>
</div>
<h2>Defiende obispo que se haya hecho Viacrucis</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/nombres-nombres-y-nombres-13-de-abril-de-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/col-ALBERTO-AGUILAR-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/col-ALBERTO-AGUILAR-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/col-ALBERTO-AGUILAR-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Alberto Aguilar</span><span class="mvp-cd-date left relative">Hace 32 mins</span>
</div>
<h2>Nombres, nombres y&#8230; nombres</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/atiende-dif-mil-500-llamadas-de-adultos-mayores-durante-contingencia-sanitaria/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Adultos-mayores-80x80.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Adultos-mayores-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Adultos-mayores-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 32 mins</span>
</div>
<h2>Atiende DIF mil 500 llamadas de adultos mayores durante contingencia sanitaria</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/insisten-en-salir-de-fiesta-en-plena-contingencia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/fiscalizacion-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/fiscalizacion-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/fiscalizacion-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Guanajuato</span><span class="mvp-cd-date left relative">Hace 32 mins</span>
</div>
<h2>Insisten en salir de fiesta  en plena contingencia</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/ofrecen-productos-por-plataformas-digitales/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/comercio-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/comercio-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/comercio-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Negocios y Empresas</span><span class="mvp-cd-date left relative">Hace 32 mins</span>
</div>
<h2>Ofrecen productos por plataformas digitales</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/policia-hace-su-labor-aun-con-quejas-a-dd-hh/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/policia-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/policia-3-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/policia-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Irapuato</span><span class="mvp-cd-date left relative">Hace 32 mins</span>
</div>
<h2>Policía hace su labor, aun con quejas a DD. HH.</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/cambia-la-ropa-deportiva-por-cubrebocas-los-regala-a-quienes-menos-tienen/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/cubrebocas-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/cubrebocas-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/cubrebocas-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Irapuato</span><span class="mvp-cd-date left relative">Hace 32 mins</span>
</div>
<h2>Cambia la ropa deportiva por cubrebocas, los regala a quienes menos tienen</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/es-mejor-que-los-ciudadanos-se-hagan-a-la-idea-de-que-el-aislamiento-durara-meses-excomisionado/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/coronavirus-14-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/coronavirus-14-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/01/coronavirus-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
</div>
<h2>Es mejor que los ciudadanos se hagan a la idea de que el aislamiento durará meses: excomisionado</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/palomas-hambrientas-atacan-a-las-personas-en-espana/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/palomas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/palomas-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/palomas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
</div>
<h2>Palomas hambrientas atacan a las personas en España</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/joven-intenta-lanzar-una-granada-pero-le-explota-y-lo-mata/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/granada-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/granada-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/granada-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
</div>
<h2>Joven intenta lanzar una granada pero le explota y lo mata</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/profesor-de-la-ug-pronostico-llegada-de-la-pandemia-en-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/F638EBF8-3171-49AD-B881-2B465C827D9D-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/F638EBF8-3171-49AD-B881-2B465C827D9D-80x80.jpeg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/F638EBF8-3171-49AD-B881-2B465C827D9D-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2>Profesor de la UG pronosticó llegada de la pandemia en 2020</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/gustavo-tome-confirma-que-padece-covid19/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/gustavo-tome-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/gustavo-tome-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/gustavo-tome-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">coronavirus</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
</div>
<h2>Empresario irapuatense confirma que padece Covid19</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/hombre-dispara-contra-los-secuestradores-de-su-hija-mata-a-uno/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/disparo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/disparo-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/disparo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2>Hombre dispara contra los secuestradores de su hija; mata a uno</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/ataque-armado-en-bar-la-tipica-deja-cuatro-personas-muertas-y-diez-lesionadas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Ultimada-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Ultimada-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Ultimada-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
</div>
<h2>Ataque armado en bar La Típica deja cinco personas muertas y diez lesionadas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/suman-ya-siete-casos-confirmados-de-coronavirus-en-guanajuato/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/cifras-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/cifras-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/cifras-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
</div>
<h2>Suman ya siete casos confirmados de coronavirus en Guanajuato</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/hospitales-privados-atenderan-pacientes-con-covid-19/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/hospitales-privados-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/hospitales-privados-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/hospitales-privados-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Gobierno</span><span class="mvp-cd-date left relative">Hace 8 horas</span>
</div>
<h2>¿Hospitales privados atenderán pacientes con COVID-19?</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/taqueros-se-ven-sumamente-afectados-por-crisis-sanitaria/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Taquero-80x80.gif" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Taquero-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Taquero-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salamanca</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2>Taqueros se ven sumamente afectados por crisis sanitaria</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/capturan-momento-en-que-policia-roba-en-una-tienda/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/poli-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/poli-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/poli-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2>Capturan momento en que policía roba en una tienda</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/detienen-ambulancia-de-cruz-roja-que-llevaba-7-kilos-de-droga/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/paramedicos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/paramedicos-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/paramedicos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2>Detienen ambulancia de Cruz Roja que llevaba 7 kilos de droga</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/medicos-y-enfermeros-son-golpeados-por-familiares-de-contagiado-que-murio/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/golpes-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/golpes-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/golpes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2>Médicos y enfermeros son golpeados por familiares de contagiado que murió</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/perrito-salchicha-se-convierte-en-repartidor-durante-la-cuarentena/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/perrito-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/perrito-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/perrito-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 3 días</span>
</div>
<h2>Perrito salchicha se convierte en repartidor durante la cuarentena</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/tuneles-sanitizantes-que-colocaran-centrales-de-transferencia-en-leon-son-inutiles/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Túneles-sanitizantes-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Túneles-sanitizantes-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Túneles-sanitizantes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">León</span><span class="mvp-cd-date left relative">Hace 3 días</span>
</div>
<h2>Túneles sanitizantes en centrales de transferencia podrían ser contraproducentes</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/permitiran-enterrar-a-victimas-de-covid-19/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/entierros-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/entierros-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/entierros-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 4 días</span>
</div>
<h2>Permitirán enterrar a víctimas de Covid-19</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="custom_html-10" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1579373388916-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373388916-0'); });
</script>
</div></div></section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Marcador</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/pumas-derrota-a-pachuca-en-la-eliga-mx/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/pumas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/pumas-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/pumas-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/pumas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/pumas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/pumas-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/pumas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Futbol Nacional</span><span class="mvp-cd-date left relative">Hace 7 horas</span>
</div>
<h2 class="mvp-stand-title">Pumas derrota a Pachuca en la eLiga MX</h2>
<p>De manera dramática, en el tiempo de compensación los universitarios consiguieron la victoria de la mano de Juan Pablo Vigón</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/la-fiera-le-da-la-vuelta-al-partido-ante-queretaro/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/leon-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/leon-3-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/leon-3-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/leon-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/leon-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/leon-3-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/leon-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Futbol Nacional</span><span class="mvp-cd-date left relative">Hace 8 horas</span>
</div>
<h2 class="mvp-stand-title">La fiera le da la vuelta al partido ante Querétaro</h2>
<p>Los ‘Panzas Verdes’ sumó sus primeras tres unidades de la competencia, Nicolás Sosa fue el encargado de representar al cuadro...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/expiloto-sir-stirling-moss-fallece-a-los-90-anos-de-edad/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/PILOTO-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/PILOTO-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/PILOTO-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/PILOTO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/PILOTO-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/PILOTO-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/PILOTO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Automovilismo</span><span class="mvp-cd-date left relative">Hace 16 horas</span>
</div>
<h2 class="mvp-stand-title">Expiloto Sir Stirling Moss fallece a los 90 años de edad</h2>
<p>Moss, quien fuera nombrado primer caballero inglés por la Reina Isabel II en el 2000, mantiene el récord de victorias...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-8" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Salud</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/estos-son-los-alimentos-que-no-deberias-comer-en-la-cuarentena/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/alimne-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/alimne-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/alimne-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/alimne-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/alimne-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/alimne-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/alimne-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salud</span><span class="mvp-cd-date left relative">Hace 3 días</span>
</div>
<h2 class="mvp-stand-title">Estos son los alimentos que no deberías comer en la cuarentena</h2>
<p>El encierro durante esta cuarentena tal vez haga que aumentes tu consumo de alimentos, pero  tal vez deberías cuidar mejor...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/es-necesaria-la-abstencion-durante-la-contingencia/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/sexo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/sexo-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/sexo-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/sexo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/sexo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/sexo-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/sexo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salud</span><span class="mvp-cd-date left relative">Hace 5 días</span>
</div>
<h2 class="mvp-stand-title">¿Es necesaria la abstención durante la contingencia?</h2>
<p>La pandemia no solo ha traído problemas económicos, pues incluso la intimidad de muchos se ha visto afectada, pero ¿qué...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/advierten-sobre-danos-a-la-salud-por-comer-palomitas-de-maiz-de-microondas/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Palomitas-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Palomitas-400x240.gif 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Palomitas-1000x600.gif 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Palomitas-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Palomitas-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Palomitas-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Palomitas-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salud</span><span class="mvp-cd-date left relative">Hace 5 días</span>
</div>
<h2 class="mvp-stand-title">Advierten sobre daños a la salud por comer palomitas de maíz de microondas</h2>
<p>La Profeco fue la que lanzó una advertencia en su edición de abril, en donde da a conocer que según...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-9" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Ciencia y Tecnología</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/tu-celular-podria-informarte-cuando-estes-cerca-de-una-persona-contagiada/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/google-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/google-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/google-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/google-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/google-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/google-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/google-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ciencia y tecnología</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2 class="mvp-stand-title">Tu celular podría informarte cuando estés cerca de una persona contagiada</h2>
<p>Tanto Google como Apple se encuentran preparando una herramienta para notificar a los usuarios cuando se encuentran cerca de un...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/habilita-instagram-los-mensajes-desde-su-version-web/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/instagram-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/instagram-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/instagram-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/instagram-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/instagram-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/instagram-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/instagram-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ciencia y tecnología</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2 class="mvp-stand-title">Habilita Instagram los mensajes desde su versión web</h2>
<p>La aplicación realiza la actualización para ser más fácil de manejar en este tiempo de aislamiento</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/averigua-las-ultimas-novedades-que-incorporan-los-mejores-refrigeradores/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/novedades-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/novedades-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/novedades-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/novedades-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/novedades-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/novedades-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/novedades-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ciencia y tecnología</span><span class="mvp-cd-date left relative">Hace 5 días</span>
</div>
<h2 class="mvp-stand-title">Averigua las últimas novedades que incorporan los mejores refrigeradores</h2>
<p>Uno de los aparatos eléctricos indispensables en el hogar para conservar los alimentos por lo que ahora se tienen que...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-11" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Extravagario</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/critican-duramente-internautas-a-artistas-cantando-cielito-lindo/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/cantant-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/cantant-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/cantant-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/cantant-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/cantant-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/cantant-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/cantant-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 6 horas</span>
</div>
<h2 class="mvp-stand-title">Critican duramente internautas a artistas cantando ‘Cielito Lindo’</h2>
<p>Un grupo de personalidades se unieron para mandar un mensaje de apoyo a los mexicanos, pero no resultó como esperaban</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/bebes-de-4-meses-pueden-reconocer-a-sus-padres-mediante-un-abrazo/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/bebe-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/bebe-1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/bebe-1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/bebe-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/bebe-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/bebe-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/bebe-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 3 días</span>
</div>
<h2 class="mvp-stand-title">Bebés de 4 meses pueden reconocer a sus padres mediante un abrazo</h2>
<p>Los científicos analizaron la frecuencia cardiaca de bebés menores de un año durante un abrazo fuerte por parte de los...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/tigre-da-positivo-a-coronavirus-en-el-zoologico-del-bronx/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Tigre-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Tigre-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Tigre-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Tigre-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Tigre-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Tigre-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/04/Tigre-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
</div>
<h2 class="mvp-stand-title">Tigre da positivo a coronavirus en el zoológico del Bronx</h2>
<p>Se cree que el contagio pudo haber sido propiciado por un empleado que aparentemente infectado pero era asintomático</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://periodicocorreo.com.mx/"><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/PERIODICO-CORREO-B2.png" alt="Periódico Correo" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/periodicocorreo" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/PeriodicoCorreo" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/periodicocorreo/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/TuPeriodicoCorreo" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-183057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183057"><a href="https://periodicocorreo.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-183059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183059"><a href="https://periodicocorreo.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-183056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183056"><a href="https://periodicocorreo.com.mx/aviso-de-privacidad/">Aviso Legal</a></li>
<li id="menu-item-183058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183058"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020. Periódico Correo</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script>
    	jQuery('.slick-carousel').slick({
		infinite: false,
		vertical:true,
		verticalSwiping:true,
		slidesToShow: 4,
		slidesToScroll: 4,
		prevArrow: jQuery('.top-arrow'),
		nextArrow: jQuery('.bottom-arrow')
	  });

    </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/periodicocorreo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1874965529459708&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>