<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-MX"> <!--<![endif]--><head><title>Choques en Guanajuato dejan daños materiales y 4 lesionados</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-be566f79401910be2b7503765b4ee4f4" href="https://periodicocorreo.com.mx/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-be566f79401910be2b7503765b4ee4f4.css" media="all" /><link rel="preload" href="https://periodicocorreo.com.mx/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-be566f79401910be2b7503765b4ee4f4.css" as="style"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://periodicocorreo.com.mx/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/favicon-correo.svg"> <!-- This site is optimized with the Yoast SEO Premium plugin v19.2 (Yoast SEO v19.6) - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Este fin de semana se registraron dos choques en Guanajuato Capital así como el incendio de un vehículo. El saldo fue de 4 lesionados" /><link rel="canonical" href="https://periodicocorreo.com.mx/choques-en-guanajuato-dejan-danos-materiales-y-4-lesionados/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Fin de semana &#039;accidentado&#039; en Guanajuato Capital: 2 choques, 4 heridos y 1 carro en llamas" /><meta property="og:description" content="Este fin de semana se registraron dos choques en Guanajuato Capital así como el incendio de un vehículo. El saldo fue de 4 lesionados" /><meta property="og:url" content="https://periodicocorreo.com.mx/choques-en-guanajuato-dejan-danos-materiales-y-4-lesionados/" /><meta property="og:site_name" content="Periódico Correo" /><meta property="article:publisher" content="https://www.facebook.com/periodicocorreo" /><meta property="article:published_time" content="2022-09-05T03:25:45+00:00" /><meta property="article:modified_time" content="2022-09-05T03:25:52+00:00" /><meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-1.webp" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="600" /><meta property="og:image:type" content="image/webp" /><meta name="author" content="Maria Jose Soto Pallares" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@PeriodicoCorreo" /><meta name="twitter:site" content="@PeriodicoCorreo" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Maria Jose Soto Pallares" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="4 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://periodicocorreo.com.mx/choques-en-guanajuato-dejan-danos-materiales-y-4-lesionados/#article","isPartOf":{"@id":"https://periodicocorreo.com.mx/choques-en-guanajuato-dejan-danos-materiales-y-4-lesionados/"},"author":{"name":"Maria Jose Soto Pallares","@id":"https://periodicocorreo.com.mx/#/schema/person/218e1159cdb98e28520ffe85c9fe5847"},"headline":"Fin de semana &#8216;accidentado&#8217; en Guanajuato Capital: 2 choques, 4 heridos y 1 carro en llamas","datePublished":"2022-09-05T03:25:45+00:00","dateModified":"2022-09-05T03:25:52+00:00","mainEntityOfPage":{"@id":"https://periodicocorreo.com.mx/choques-en-guanajuato-dejan-danos-materiales-y-4-lesionados/"},"wordCount":600,"publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"image":{"@id":"https://periodicocorreo.com.mx/choques-en-guanajuato-dejan-danos-materiales-y-4-lesionados/#primaryimage"},"thumbnailUrl":"https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-1.webp","keywords":["Accidentes en Guanajuato","Guanajuato Capital"],"articleSection":["Seguridad"],"inLanguage":"es-MX"},{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/choques-en-guanajuato-dejan-danos-materiales-y-4-lesionados/","url":"https://periodicocorreo.com.mx/choques-en-guanajuato-dejan-danos-materiales-y-4-lesionados/","name":"Choques en Guanajuato dejan daños materiales y 4 lesionados","isPartOf":{"@id":"https://periodicocorreo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://periodicocorreo.com.mx/choques-en-guanajuato-dejan-danos-materiales-y-4-lesionados/#primaryimage"},"image":{"@id":"https://periodicocorreo.com.mx/choques-en-guanajuato-dejan-danos-materiales-y-4-lesionados/#primaryimage"},"thumbnailUrl":"https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-1.webp","datePublished":"2022-09-05T03:25:45+00:00","dateModified":"2022-09-05T03:25:52+00:00","description":"Este fin de semana se registraron dos choques en Guanajuato Capital así como el incendio de un vehículo. El saldo fue de 4 lesionados","breadcrumb":{"@id":"https://periodicocorreo.com.mx/choques-en-guanajuato-dejan-danos-materiales-y-4-lesionados/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://periodicocorreo.com.mx/choques-en-guanajuato-dejan-danos-materiales-y-4-lesionados/"]}]},{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://periodicocorreo.com.mx/choques-en-guanajuato-dejan-danos-materiales-y-4-lesionados/#primaryimage","url":"https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-1.webp","contentUrl":"https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-1.webp","width":1200,"height":600,"caption":"Choques en Guanajuato Foto: especial"},{"@type":"BreadcrumbList","@id":"https://periodicocorreo.com.mx/choques-en-guanajuato-dejan-danos-materiales-y-4-lesionados/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://periodicocorreo.com.mx/"},{"@type":"ListItem","position":2,"name":"Fin de semana &#8216;accidentado&#8217; en Guanajuato Capital: 2 choques, 4 heridos y 1 carro en llamas"}]},{"@type":"WebSite","@id":"https://periodicocorreo.com.mx/#website","url":"https://periodicocorreo.com.mx/","name":"Periódico Correo","description":"Noticias de Guanajuato","publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://periodicocorreo.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"Organization","@id":"https://periodicocorreo.com.mx/#organization","name":"Periódico Correo","url":"https://periodicocorreo.com.mx/","sameAs":["https://www.instagram.com/periodicocorreo/","https://www.facebook.com/periodicocorreo","https://twitter.com/PeriodicoCorreo"],"logo":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://periodicocorreo.com.mx/#/schema/logo/image/","url":"https://periodicocorreo.com.mx/wp-content/uploads/2021/04/cropped-logopc.png","contentUrl":"https://periodicocorreo.com.mx/wp-content/uploads/2021/04/cropped-logopc.png","width":283,"height":86,"caption":"Periódico Correo"},"image":{"@id":"https://periodicocorreo.com.mx/#/schema/logo/image/"}},{"@type":"Person","@id":"https://periodicocorreo.com.mx/#/schema/person/218e1159cdb98e28520ffe85c9fe5847","name":"Maria Jose Soto Pallares","image":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://periodicocorreo.com.mx/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/c332974c293c71a7e006ce3be0b07223?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c332974c293c71a7e006ce3be0b07223?s=96&d=mm&r=g","caption":"Maria Jose Soto Pallares"},"url":"https://periodicocorreo.com.mx/author/msoto/"}]}</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" /> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script defer type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://periodicocorreo.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://periodicocorreo.com.mx/wp-json/wp/v2/posts/273978" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://periodicocorreo.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://periodicocorreo.com.mx/?p=273978' /><link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fchoques-en-guanajuato-dejan-danos-materiales-y-4-lesionados%2F" /><link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fchoques-en-guanajuato-dejan-danos-materiales-y-4-lesionados%2F&#038;format=xml" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"9de7bc6147","wpRestUrl":"https:\/\/periodicocorreo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <style id="tdb-global-colors"> :root {--accent-color: #fff;} </style> <script> window.tdwGlobal = {"adminUrl":"https:\/\/periodicocorreo.com.mx\/wp-admin\/","wpRestNonce":"9de7bc6147","wpRestUrl":"https:\/\/periodicocorreo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/periodicocorreo.com.mx\/wp-admin\/","wpRestNonce":"9de7bc6147","wpRestUrl":"https:\/\/periodicocorreo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":273978}; </script><meta name="onesignal" content="wordpress-plugin"/><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.5.1";
var td_get_template_directory_uri="https:\/\/periodicocorreo.com.mx\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var td_user_incorrect="Username incorrect!";
var td_email_user_empty="Email or username empty!";
var td_pass_empty="Pass empty!";
var td_pass_pattern_incorrect="Invalid Pass Pattern!";
var td_retype_pass_incorrect="Retyped Pass incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#bf1a56";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="5bd86b7d5b";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-DEBPJYVVXB"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'G-DEBPJYVVXB'); </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2357128-5"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-2357128-5'); </script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <!--
<script data-ad-client="ca-pub-8702356811825644" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> --><link rel="shortcut icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/favicon.ico" type="image/x-icon"><link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/favicon.ico" type="image/x-icon"><link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-favicon-correo-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-favicon-correo-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-favicon-correo-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-favicon-correo-1-270x270.jpg" /> <style type="text/css" id="wp-custom-css"> .td-grid-style-4 .td-mx-28 .td-meta-info-container {
 width: 100%;
 max-width: 100%;
 text-align: center;
}  .td-big-grids-fl.td-grid-style-4 .td-post-category {
 display: table;
 margin-bottom: 0 !important;
 width: 100%;
}
.td-big-grids-fl.td-grid-style-4 .td-module-meta-info {
 margin-top: 0 !important;
 width: 100%;
}
h2.wpb_heading {
 background-color: #b9004a;
 color: #fff;
 text-transform: uppercase;
 font-size: 1em;
 padding: 4px;
 width: auto;
 display: inline-block;
 margin-bottom: 01;
 margin-left: 6px;
}
.td-main-page-wrap {
 padding-top: 25px;
}
.td-theme-wrap .td_block_template_17 .td-block-title {font-size: 16px;
 font-weight: 600;
}
.td_block_big_grid_fl_10 .td_module_mx25 .entry-title {
font-size: 17px;
line-height: 19px;
}
.td_block_big_grid_fl_10 .td_module_mx19 .entry-title {
font-size: 26px;
line-height: 28px;
}
.td-sub-footer-container .td-sub-footer-menu {
 float: left;
}
@media (max-width: 600px) {
 .td-excerpt{
 font-size:16px;
 } 
} </style> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 body .tdm-social-item i {
 color: #bf1a56;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #bf1a56;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #bf1a56;
 }
 .tdm-btn-style1 {
 background-color: #bf1a56;
 }
 .tdm-btn-style2:before {
 border-color: #bf1a56;
 }
 .tdm-btn-style2 {
 color: #bf1a56;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #bf1a56;
 -moz-box-shadow: 0 2px 16px #bf1a56;
 box-shadow: 0 2px 16px #bf1a56;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #bf1a56;
 -moz-box-shadow: 0 4px 26px #bf1a56;
 box-shadow: 0 4px 26px #bf1a56;
 } </style> <!-- Fonts Plugin CSS - https://fontsplugin.com/ --> <style> :root {
--font-base: Poppins;
--font-headings: Poppins;
--font-input: Poppins;
}
body, #content, .entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .widget-area, .widget, .sidebar, #sidebar, footer, .footer, #footer, .site-footer {
font-family: "Poppins";
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: "Poppins";
 }
button, .button, input, select, textarea, .wp-block-button, .wp-block-button__link {
font-family: "Poppins";
 }
#site-title, .site-title, #site-title a, .site-title a, #site-logo, #site-logo a, #logo, #logo a, .logo, .logo a, .wp-block-site-title, .wp-block-site-title a {
font-family: "Poppins";
 }
#site-description, .site-description {
font-family: "Poppins";
 }
.menu, .page_item a, .menu-item a, .wp-block-navigation, .wp-block-navigation-item__content {
font-family: "Poppins";
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt, .excerpt p, .type-post p, .type-page p {
font-family: "Poppins";
 }
.wp-block-post-title, .wp-block-post-title a, .entry-title, .entry-title a, .post-title, .post-title a, .page-title, .entry-content h1, #content h1, .type-post h1, .type-page h1 {
font-family: "Poppins";
 }
.entry-content h2, .post-content h2, .page-content h2, #content h2, .type-post h2, .type-page h2 {
font-family: "Poppins";
 }
.entry-content h3, .post-content h3, .page-content h3, #content h3, .type-post h3, .type-page h3 {
font-family: "Poppins";
 }
.entry-content h4, .post-content h4, .page-content h4, #content h4, .type-post h4, .type-page h4 {
font-family: "Poppins";
 }
.entry-content h5, .post-content h5, .page-content h5, #content h5, .type-post h5, .type-page h5 {
font-family: "Poppins";
 }
.entry-content h6, .post-content h6, .page-content h6, #content h6, .type-post h6, .type-page h6 {
font-family: "Poppins";
 }
blockquote, .wp-block-quote, blockquote p, .wp-block-quote p {
font-family: "Poppins";
 }
.widget-title, .widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widget-area h5, .widget-area h6, #secondary h1, #secondary h2, #secondary h3, #secondary h4, #secondary h5, #secondary h6 {
font-family: "Poppins";
 }
.widget-area, .widget, .sidebar, #sidebar, #secondary {
font-family: "Poppins";
 }
footer h1, footer h2, footer h3, footer h4, footer h5, footer h6, .footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6, #footer h1, #footer h2, #footer h3, #footer h4, #footer h5, #footer h6 {
font-family: "Poppins";
 }
footer, #footer, .footer, .site-footer {
font-family: "Poppins";
 } </style> <!-- Fonts Plugin CSS --> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style> .ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
} </style> <style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-273978 single-format-standard td-standard-pack choques-en-guanajuato-dejan-danos-materiales-y-4-lesionados global-block-template-10 single_template_3 white-menu wpb-js-composer js-comp-ver-6.5.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-92158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-92158"><a href="https://periodicocorreo.com.mx/">Inicio</a></li><li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li><li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li><li id="menu-item-95354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95354"><a href="#">Municipios<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li><li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li><li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li><li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li><li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li><li id="menu-item-61197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61197"><a href="https://periodicocorreo.com.mx/category/municipios/">Otros Municipios</a></li></ul></li><li id="menu-item-1843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1843"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li><li id="menu-item-92164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92164"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li><li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://periodicocorreo.com.mx/category/coronavirus/">Coronavirus</a></li><li id="menu-item-10259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10259"><a target="_blank" href="https://hemeroteca-pcorreo.mx/">Hemeroteca Septiembre 2020</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://periodicocorreo.com.mx/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 "><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://periodicocorreo.com.mx/"> <img src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/cropped-logopc.png" alt="Noticias de Guanajuato "/> <span class="td-visual-hidden">Periódico Correo</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://periodicocorreo.com.mx/"> <img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Correo-Svg-390v2.svg" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/Correo-Svg-390v2.svg" alt="Noticias de Guanajuato " width="390" height="120"/> </a> <a class="td-header-logo td-sticky-disable" href="https://periodicocorreo.com.mx/"> <img src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/cropped-logopc.png" alt="Noticias de Guanajuato " width="283" height="86"/> </a></div><div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-92158"><a href="https://periodicocorreo.com.mx/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-95354"><a href="#">Municipios</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61197"><a href="https://periodicocorreo.com.mx/category/municipios/">Otros Municipios</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1843"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92164"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="#">Más</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98"><a href="https://periodicocorreo.com.mx/category/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10259"><a target="_blank" href="https://hemeroteca-pcorreo.mx/">Hemeroteca Septiembre 2020</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://periodicocorreo.com.mx/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_10"> <style> /* custom css */
.tdi_1.td-a-rec{
 text-align: center;
 }.tdi_1 .td-element-style{
 z-index: -1;
 }.tdi_1.td-a-rec-img{
 text-align: left;
 }.tdi_1.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_1.td-a-rec-img {
 text-align: center;
 }
 } </style></div></div></div></div></div></div></div><article id="post-273978" class="td-post-template-3 post-273978 post type-post status-publish format-standard has-post-thumbnail category-seguridad tag-accidentes-en-guanajuato tag-guanajuato td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><figure><a href="https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-1.webp" data-caption="Choques en Guanajuato Foto: especial "><img width="1068" height="534" class="entry-thumb td-modal-image" src="https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-1-1068x534.webp" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-1-1068x534.webp 1068w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-1-300x150.webp 300w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-1-1024x512.webp 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-1-768x384.webp 768w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-1-150x75.webp 150w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-1-696x348.webp 696w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-1.webp 1200w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Choques en Guanajuato" title="Choques en Guanajuato"/></a><figcaption class="wp-caption-text">Choques en Guanajuato Foto: especial</figcaption></figure></div><header class="td-post-title"><h1 class="entry-title">Fin de semana &#8216;accidentado&#8217; en Guanajuato Capital: 2 choques, 4 heridos  y 1 carro en llamas</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-04T22:25:45-05:00" >4 septiembre, 2022</time></span></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fperiodicocorreo.com.mx%2Fchoques-en-guanajuato-dejan-danos-materiales-y-4-lesionados%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fin+de+semana+%E2%80%98accidentado%E2%80%99+en+Guanajuato+Capital%3A+2+choques%2C+4+heridos++y+1+carro+en+llamas&url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fchoques-en-guanajuato-dejan-danos-materiales-y-4-lesionados%2F&via=Peri%C3%B3dico+Correo" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Fin+de+semana+%E2%80%98accidentado%E2%80%99+en+Guanajuato+Capital%3A+2+choques%2C+4+heridos++y+1+carro+en+llamas %0A%0A https://periodicocorreo.com.mx/choques-en-guanajuato-dejan-danos-materiales-y-4-lesionados/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Fin de semana &#8216;accidentado&#8217; en Guanajuato Capital: 2 choques, 4 heridos  y 1 carro en llamas&body=https://periodicocorreo.com.mx/choques-en-guanajuato-dejan-danos-materiales-y-4-lesionados/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://periodicocorreo.com.mx/choques-en-guanajuato-dejan-danos-materiales-y-4-lesionados/&text=Fin+de+semana+%E2%80%98accidentado%E2%80%99+en+Guanajuato+Capital%3A+2+choques%2C+4+heridos++y+1+carro+en+llamas" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><p class="has-text-align-center"><em><strong>Este fin de semana se registraron dos choques en Guanajuato Capital así como el incendio de un vehículo. El saldo fue de 4 lesionados</strong></em></p><p><strong>Redacción</strong></p><p><strong>Guanajuato.-</strong>Una falla mecánica ocasionó que una camioneta ardiera en llamas mientras se encontraba varada en la calle de terracería que conduce a las Trojes.</p><p>El percance se registró alrededor del mediodía de este domingo. Vecinos de la zona se percataron del incendio y de inmediato alertaron al Servicio de Emergencias 911. Pidieron el apoyo de los bomberos ya que el fuego consumía lentamente el vehículo.</p><p><strong>Lee también: ¡<a href="https://periodicocorreo.com.mx/larga-vida-a-los-barbudos-sabias-que-hoy-se-celebra-el-dia-mundial-de-la-barba/" target="_blank" rel="noreferrer noopener">Larga vida a los barbudos! ¿Sabías que hoy se celebra el ‘Día Mundial de la Barba’</a></strong></p><figure class="wp-block-image size-full is-resized"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-3.jpg" alt="Choques en Guanajuato" class="wp-image-273984 lazyload" width="866" height="646" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-3-300x223.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-3-150x111.jpg 150w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-3-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-3-265x198.jpg 265w" sizes="(max-width: 866px) 100vw, 866px" /><noscript><img src="https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-3.jpg" alt="Choques en Guanajuato" class="wp-image-273984 lazyload" width="866" height="646" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-3-300x223.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-3-150x111.jpg 150w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-3-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-3-265x198.jpg 265w" sizes="(max-width: 866px) 100vw, 866px" /></noscript><figcaption>Choques en Guanajuato Foto: especial</figcaption></figure><p>Afortunadamente no hubo lesionadas, únicamente daños materiales. Y es que las llamas que consumieron la parte interna de la camioneta: motor, asientos, llantas, tablero; además dañó toda la parte externa por lo que se declaró una pérdida total.</p><p>Al lugar de los hechos acudieron elementos de bomberos SIMUB, quienes lograron apagar las lamas antes que se propagaran y generaran mayores afectaciones. Antes de retirarse lo bomberos realizaron lagunas recomendaciones al propietario del vehículo para que evitara riesgos.</p><h2>Chocan dos carros en la Guanajuato-Irapuato</h2><p>Dos personas lesionadas y daños materiales fue el saldo que dejó el choque entre dos vehículos sobre e carretera Guanajuato-Irapuato,. Justo en el tramo donde se ubican Los Nicolases.</p><p>El percance ocurrió la madrugada de este domingo cuando la persona que conducía el vehículo perdió el control del volante. En el intento por estabilizarlo el coche invadió el carril opuesto y chocó de frente contra otro vehículo.</p><p><strong>Más información:</strong> <strong><a href="https://periodicocorreo.com.mx/moonspell-en-leon-arrasa-en-el-festival-candelabrum/" target="_blank" rel="noreferrer noopener">De Portugal a León: Moonspell arrasa en el festival Candelabrum; prometen regresar</a></strong></p><figure class="wp-block-image size-large"><img width="1024" height="768" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-q-1024x768.jpg" alt="Choques en Guanajuato" class="wp-image-273985 lazyload" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-q-1024x768.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-q-300x225.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-q-768x576.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-q-150x113.jpg 150w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-q-696x522.jpg 696w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-q-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-q-265x198.jpg 265w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-q.jpg 1040w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="768" src="https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-q-1024x768.jpg" alt="Choques en Guanajuato" class="wp-image-273985 lazyload" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-q-1024x768.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-q-300x225.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-q-768x576.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-q-150x113.jpg 150w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-q-696x522.jpg 696w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-q-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-q-265x198.jpg 265w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-q.jpg 1040w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Choques en Guanajuato Foto: especial</figcaption></figure><p>Al sitio llegaron elementos de Protección Civil, de bomberos Voluntarios de Guanajuato y Cruz Roja, los cuales de manera coordinada prestaron las primeras atenciones médicas a los heridos. Estos no sufrieron lesiones de gravedad, por lo que no fue necesario su traslado.</p><p>Se presume que uno de los factores que propiciaron el choque fue el exceso de velocidad a la que conducía la persona que invadió el carril. La Policía Estatal de Caminos se hizo cargo de que los dos vehículos fueran retirados de la vialidad.</p><h2 id="h-motociclistas-se-estampan-en-la-carretera-guanajuato-santa-rosa">Motociclistas se estampan en la carretera Guanajuato-Santa Rosa</h2><p>La falta de prudencia por parte de unos motociclistas a la hora de conducir en la carretera &nbsp;Guanajuato-Santa Rosa provocó un choque. El saldo fue de dos lesionados y daños materiales. Poco después de las 3 de la tarde domingo sucedió el accidente en dicha carretera, en el tramo de la comunidad Las Palomas.</p><p>Se cree que fue a causa del exceso de velocidad a la que conducían los dos motociclistas que no alcanzaron a frenar y se estamparon contra una camioneta que circulaba frente de ellos.</p><figure class="wp-block-image size-large"><img width="1024" height="768" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-4-1024x768.jpg" alt="" class="wp-image-273987 lazyload" data-srcset="https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-4-1024x768.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-4-300x225.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-4-768x576.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-4-150x113.jpg 150w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-4-696x522.jpg 696w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-4-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-4-265x198.jpg 265w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-4.jpg 1040w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="768" src="https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-4-1024x768.jpg" alt="" class="wp-image-273987 lazyload" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-4-1024x768.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-4-300x225.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-4-768x576.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-4-150x113.jpg 150w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-4-696x522.jpg 696w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-4-80x60.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-4-265x198.jpg 265w, https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-4.jpg 1040w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Choques en Guanajuato Foto: especial</figcaption></figure><p>El impacto de las motos contra la parte trasera de la camioneta propició que ambos tripulantes perdieran el control y salieran proyectados del camino. Luego chocaron contra la pared rocosa del cerro.</p><p>Al lugar de los hechos arribaron elementos de Protección Civil, Bomberos Voluntarios de Guanajuato y paramédicos de Cruz Roja, quienes valoraron a los afectados y los trasladó al Hospital General. También arribaron efectivos de la Policía Federal Caminos quienes se hicieron cargo de hacer las averiguaciones pertinentes y deslindar responsabilidades.</p><p>MJSP</p><div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"><p class="has-text-align-center"><strong>Podría interesarte:</strong></p><ul class="wp-block-latest-posts__list aligncenter wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://periodicocorreo.com.mx/abandonan-arbol-a-punto-de-caer-de-plaza-san-fernando/">Abandonan árbol que está a punto de colapsar en jardín de Guanajuato capital</a></li><li><a class="wp-block-latest-posts__post-title" href="https://periodicocorreo.com.mx/denuncian-cantina-publica-en-pleno-puente-de-guanajuato/">Puente en Pozuelos se convierte en &#8216;Cantina Pública&#8217; pese a estar cerca de preescolar</a></li><li><a class="wp-block-latest-posts__post-title" href="https://periodicocorreo.com.mx/elementos-caninos-en-guanajuato-reforzaran-seguridad/">Reforzarán seguridad de Guanajuato capital con más elementos caninos</a></li></ul></div></div> <!-- AI CONTENT END 1 --><div class="td-a-rec td-a-rec-id-content_bottom  tdi_2 td_block_template_10"> <style> /* custom css */
.tdi_2.td-a-rec{
 text-align: center;
 }.tdi_2 .td-element-style{
 z-index: -1;
 }.tdi_2.td-a-rec-img{
 text-align: left;
 }.tdi_2.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_2.td-a-rec-img {
 text-align: center;
 }
 } </style><div id="taboola-below-category-thumbnails"></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://periodicocorreo.com.mx/author/msoto/">Maria Jose Soto Pallares</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maria Jose Soto Pallares"><meta itemprop="url" content="https://periodicocorreo.com.mx/author/msoto/"></span><meta itemprop="datePublished" content="2022-09-04T22:25:45-05:00"><meta itemprop="dateModified" content="2022-09-04T22:25:52-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://periodicocorreo.com.mx/choques-en-guanajuato-dejan-danos-materiales-y-4-lesionados/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/cropped-logopc.png"></span><meta itemprop="name" content="Periódico Correo"></span><meta itemprop="headline " content="Fin de semana &#039;accidentado&#039; en Guanajuato Capital: 2 choques, 4 heridos  y 1 carro en llamas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Choques-en-Guanajuato-1.webp"><meta itemprop="width" content="1200"><meta itemprop="height" content="600"></span></footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="cta shortcode_correo"> <!-- /21605769641/Notas_New/box_sidebar_1 --><div id='div-gpt-ad-1656608616066-0' style='min-width: 300px; min-height: 50px;'></div></div><div class="cta shortcode_correo"></div><div class="cta shortcode_correo"> <!-- /21605769641/Notas_New/box_sidebar_2 --><div id='div-gpt-ad-1656608636557-0' style='min-width: 300px; min-height: 50px;'></div></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_3 td-pb-border-top td_block_template_10"> <style> .td_block_template_10.widget > ul > li {
 margin-left: 0 !important;
 }
 .td_block_template_10 .td-block-title {
 font-size: 17px;
 font-weight: 500;
 margin-top: -10px;
 margin-bottom: 24px;
 line-height: 37px;
 padding: 0;
 position: relative;
 text-align: left;
 }
 .td_block_template_10 .td-block-title:before {
 content: '';
 width: 100%;
 height: 3px;
 position: absolute;
 top: 100%;
 left: 0;
 background-color: #f5f5f5;
 }
 .td_block_template_10 .td-block-title > * {
 color: #000;
 }
 .td_block_template_10 .td-subcat-filter {
 line-height: 37px;
 display: table;
 }
 .td_block_template_10 .td-subcat-dropdown {
 line-height: 1;
 position: static;
 }
 .td_block_template_10 .td-subcat-dropdown .td-subcat-more {
 margin-bottom: 0 !important;
 }
 .td_block_template_10 .td-subcat-dropdown ul:after {
 height: 3px !important;
 }
 .td_block_template_10 .td-related-title {
 margin-top: 0 !important;
 }
 .td_block_template_10 .td-related-title a {
 margin-right: 20px;
 }
 @media (max-width: 767px) {
 .td_block_template_10 .td-related-title a {
 font-size: 15px;
 }
 }
 .td_block_template_10 .td-related-title .td-cur-simple-item {
 color: #4db2ec;
 } </style> <style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Síguenos</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">487,674</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/143845855667302"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">21,495</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/periodicocorreo#"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">33,641</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/PeriodicoCorreo"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">8,340</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/TuPeriodicoCorreo"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><div class="cta shortcode_correo"></div><div class="td_block_wrap td_block_8 td_block_widget tdi_4 td-pb-border-top td_block_template_10 td-column-1 td_block_padding"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"custom_title":"Lo m\u00e1s destacado","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m7_tl":"30","limit":"4","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"-273978","category_id":"91","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","background_w_color":"","title_color":"","title_hover_color":"","background_title_color":"","bordertop_color":"","borderbt_color":"","borderleft_color":"","borderright_color":"","title_line_color":"","class":"td_block_widget tdi_4","block_type":"td_block_8","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "1";
block_tdi_4.block_type = "td_block_8";
block_tdi_4.post_count = "4";
block_tdi_4.found_posts = "11645";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "2912";
tdBlocksArray.push(block_tdi_4); </script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más destacado</span></h4></div><div id=tdi_4 class="td_block_inner"><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/regreso-a-clases-guanajuato-tambien-hubo-maestros-desertores/" rel=" bookmark" class="td-image-wrap " title="Maestros de Guanajuato también desertaron por no vivir en la zona" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Maestros desertores" title="Maestros de Guanajuato también desertaron por no vivir en la zona" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Maestros-desertores--100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/regreso-a-clases-guanajuato-tambien-hubo-maestros-desertores/" rel="bookmark" title="Maestros de Guanajuato también desertaron por no vivir en la zona">Maestros de Guanajuato también desertaron por no vivir en la zona</a></h3><div class="td-module-meta-info"> <a href="https://periodicocorreo.com.mx/category/top-5/" class="td-post-category">Top 5</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-04T20:41:32-05:00" >4 septiembre, 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/el-padre-jaime-sera-investigado-por-presunto-estafador/" rel=" bookmark" class="td-image-wrap " title="Irapuato: Investigan al padre Jaime de Tomelopitos por presunto fraude a feligreses" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Padre Jaime estafador" title="Irapuato: Investigan al padre Jaime de Tomelopitos por presunto fraude a feligreses" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Padre-Jaime-estafador--100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/el-padre-jaime-sera-investigado-por-presunto-estafador/" rel="bookmark" title="Irapuato: Investigan al padre Jaime de Tomelopitos por presunto fraude a feligreses">Irapuato: Investigan al padre Jaime de Tomelopitos por presunto fraude a feligreses</a></h3><div class="td-module-meta-info"> <a href="https://periodicocorreo.com.mx/category/irapuato/" class="td-post-category">Irapuato</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-04T17:56:09-05:00" >4 septiembre, 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/denuncias-de-extorsion-en-salamanca-crecen-cada-dia/" rel=" bookmark" class="td-image-wrap " title="Cada día crecen las denuncias por extorsión en Salamanca: Seguridad Pública" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Denuncias extorsión en Salamanca" title="Cada día crecen las denuncias por extorsión en Salamanca: Seguridad Pública" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Denuncias-extorsion-en-Salamanca-1-100x70.webp"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/denuncias-de-extorsion-en-salamanca-crecen-cada-dia/" rel="bookmark" title="Cada día crecen las denuncias por extorsión en Salamanca: Seguridad Pública">Cada día crecen las denuncias por extorsión en Salamanca: Seguridad Pública</a></h3><div class="td-module-meta-info"> <a href="https://periodicocorreo.com.mx/category/salamanca/" class="td-post-category">Salamanca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-04T17:50:48-05:00" >4 septiembre, 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/familiares-despiden-a-muertos-del-accidente-silao-leon/" rel=" bookmark" class="td-image-wrap " title="Loza de Barrera da el último adiós a sus muertos del accidente en la Silao-León" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Loza de Barrera da el último adiós a sus muertos del accidente en la Silao-León" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2022/09/Despiden-a-muertos-del-accidente-Silao-Leon-1-100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/familiares-despiden-a-muertos-del-accidente-silao-leon/" rel="bookmark" title="Loza de Barrera da el último adiós a sus muertos del accidente en la Silao-León">Loza de Barrera da el último adiós a sus muertos del accidente en la Silao-León</a></h3><div class="td-module-meta-info"> <a href="https://periodicocorreo.com.mx/category/municipios/" class="td-post-category">Municipios</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-04T16:24:18-05:00" >4 septiembre, 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="cta shortcode_correo"></div><div class="cta shortcode_correo"></div></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></article> <!-- /.post --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container td_stretch_content_1400"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://periodicocorreo.com.mx/"><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/correologo.png" alt="Noticias de Guanajuato " title=""  width="288" height="84"/></a></div><div class="footer-text-wrap">Copyright © 2022 Periódico Correo.</div><div class="footer-social-wrap td-social-style-2"></div></div><div class="cta shortcode_correo"></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-97012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-97012"><a href="https://periodicocorreo.com.mx/contacto/">Contacto:</a></li><li id="menu-item-97013" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97013"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li><li id="menu-item-97014" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97014"><a href="https://periodicocorreo.com.mx/aviso-legal/">Aviso Legal</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"></div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <!--
 Theme: Newspaper by tagDiv.com 2022
 Version: 11.5.1 (rara)
 Deploy mode: deploy 
 uid: 63156c4849985
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td_data_time{
 background-color: #BF1A56 !important;
 padding-left: 15px !important;
 padding-right: 15px!important;
 color: #ffffff!important;
}
.menu-main-container{
 text-transform:Capitalize !important;
}
/* Hide More From Author from the Related Post section */
.td_block_related_posts .td-related-right {
display:none !important;
}
.td-header-style-10 .td-header-top-menu-full{
 border-bottom:0px !important;
}
.grecaptcha-badge { visibility: hidden; }
.unslider{
 text-align:center !important;
}
/*
@media (min-width: 700px){
.perio-popup-and-layer-ads_2{
 margin-left: -400px !important;
}
}
@media (max-width: 700px){
.perio-popup-and-layer-ads_2{
 margin-left: -170px !important;
}
}*/
.td-pb-span5{
 padding-right:2px !important;
}
.td_data_time {
 background-color:#ffffff !important;
 padding-left: 15px !important;
 padding-right: 50px!important;
 color: #828282!important;
} </style><div class="td-container"><div id="sas_93996"></div> <noscript> <a href="https://www9.smartadserver.com/ac?jump=1&nwid=3839&siteid=367688&pgname=home&fmtid=93996&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank"> <img src="https://www9.smartadserver.com/ac?out=nonrich&nwid=3839&siteid=367688&pgname=home&fmtid=93996&visit=m&tmstp=[timestamp]" border="0" alt="" /> </a> </noscript></div><style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style> <!-- JS generated by theme --> <script> </script> <script>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</script> <script defer src="https://periodicocorreo.com.mx/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-7b1e771ca9cb9f8ec380f914cab96a7f.js"></script><script type="text/javascript"> window._taboola = window._taboola || [];
 _taboola.push({category:'auto'});
 !function (e, f, u, i) {
 if (!document.getElementById(i)){
 e.async = 1;
 e.src = u;
 e.id = i;
 f.parentNode.insertBefore(e, f);
 }
 }(document.createElement('script'),
 document.getElementsByTagName('script')[0],
 '//cdn.taboola.com/libtrc/periodicocorreo-periodicocorreo/loader.js',
 'tb_loader_script');
 if(window.performance && typeof window.performance.mark == 'function')
 {window.performance.mark('tbl_ic');} </script><script type="text/javascript"> window._taboola = window._taboola || [];
 _taboola.push ({ mode: 'alternating-thumbnails-a',
 container: 'taboola-below-category-thumbnails',
 placement: 'Below Category Thumbnails',
 target_type: 'mix'
 }); </script></body></html>
<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Mon, 05 Sep 2022 03:26:00 GMT -->
