<!DOCTYPE html>
<html lang="es" xmlns:fb="http://ogp.me/ns/fb#">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2357128-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2357128-5');
</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/favicon.png" /><link rel="pingback" href="https://periodicocorreo.com.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/alcohol-2-1000x600.jpg" />
<meta name="twitter:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/alcohol-2-1000x600.jpg" />
<meta property="og:url" content="https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/" />
<meta property="og:title" content="Cerraran establecimientos de venta de alcohol para prevenir el contagio del Covid19" />
<meta property="og:description" content="Al menos 600 comercios con licencia deben dejar de vender como parte de las disposiciones presidenciales de prevención" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/">
<meta name="twitter:title" content="Cerraran establecimientos de venta de alcohol para prevenir el contagio del Covid19">
<meta name="twitter:description" content="Al menos 600 comercios con licencia deben dejar de vender como parte de las disposiciones presidenciales de prevención">
<title>Cerraran establecimientos de venta de alcohol para prevenir el contagio del Covid19</title>

<meta name="description" content="Al menos 600 comercios con licencia deben dejar de vender como parte de las disposiciones presidenciales de prevención" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cerraran establecimientos de venta de alcohol para prevenir el contagio del Covid19" />
<meta property="og:description" content="Al menos 600 comercios con licencia deben dejar de vender como parte de las disposiciones presidenciales de prevención" />
<meta property="og:url" content="https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/" />
<meta property="og:site_name" content="Periódico Correo" />
<meta property="article:publisher" content="https://www.facebook.com/periodicocorreo/" />
<meta property="article:tag" content="Irapuato" />
<meta property="article:tag" content="venta de alcohol" />
<meta property="article:section" content="Irapuato" />
<meta property="article:published_time" content="2020-03-27T00:12:44+00:00" />
<meta property="fb:app_id" content="1874965529459708" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/alcohol-2.jpg" />
<meta property="og:image:secure_url" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/alcohol-2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="620" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Al menos 600 comercios con licencia deben dejar de vender como parte de las disposiciones presidenciales de prevención" />
<meta name="twitter:title" content="Cerraran establecimientos de venta de alcohol para prevenir el contagio del Covid19" />
<meta name="twitter:site" content="@periodicocorreo" />
<meta name="twitter:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/alcohol-2.jpg" />
<meta name="twitter:creator" content="@periodicocorreo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://periodicocorreo.com.mx/#organization","name":"Peri\u00f3dico Correo","url":"https://periodicocorreo.com.mx/","sameAs":["https://www.facebook.com/periodicocorreo/","https://www.instagram.com/periodicocorreo/","https://www.youtube.com/user/TuPeriodicoCorreo","https://twitter.com/periodicocorreo"],"logo":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#logo","inLanguage":"es","url":"https://periodicocorreo.com.mx/wp-content/uploads/2020/02/periodico-correo.png","width":544,"height":180,"caption":"Peri\u00f3dico Correo"},"image":{"@id":"https://periodicocorreo.com.mx/#logo"}},{"@type":"WebSite","@id":"https://periodicocorreo.com.mx/#website","url":"https://periodicocorreo.com.mx/","name":"Peri\u00f3dico Correo","inLanguage":"es","description":"Tu peri\u00f3dico y de todo el Estado. Noticias, reportajes y videos sobre los hechos noticiosos m\u00e1s importantes de guanajuato.","publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://periodicocorreo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/#primaryimage","inLanguage":"es","url":"https://periodicocorreo.com.mx/wp-content/uploads/2020/03/alcohol-2.jpg","width":1200,"height":620},{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/#webpage","url":"https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/","name":"Cerraran establecimientos de venta de alcohol para prevenir el contagio del Covid19","isPartOf":{"@id":"https://periodicocorreo.com.mx/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/#primaryimage"},"datePublished":"2020-03-27T00:12:44+00:00","dateModified":"2020-03-27T00:12:44+00:00","description":"Al menos 600 comercios con licencia deben dejar de vender como parte de las disposiciones presidenciales de prevenci\u00f3n","potentialAction":[{"@type":"ReadAction","target":["https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/"]}]},{"@type":"NewsArticle","@id":"https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/#article","isPartOf":{"@id":"https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/#webpage"},"author":{"@id":"https://periodicocorreo.com.mx/#/schema/person/d07e75e6c7c0a949cd9896e2cef49e54"},"headline":"Cerraran establecimientos de venta de alcohol para prevenir el contagio del Covid19","datePublished":"2020-03-27T00:12:44+00:00","dateModified":"2020-03-27T00:12:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/#webpage"},"publisher":{"@id":"https://periodicocorreo.com.mx/#organization"},"image":{"@id":"https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/#primaryimage"},"keywords":"Irapuato,venta de alcohol","articleSection":"Irapuato","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://periodicocorreo.com.mx/#organization"}},{"@type":["Person"],"@id":"https://periodicocorreo.com.mx/#/schema/person/d07e75e6c7c0a949cd9896e2cef49e54","name":"SZ","image":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ec23ca1530af02f500998fd1ed84f393?s=96&d=mm&r=g","caption":"SZ"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed de los comentarios" href="https://periodicocorreo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Comentario Cerraran establecimientos de venta de alcohol para prevenir el contagio del Covid19 del feed" href="https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/periodicocorreo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://periodicocorreo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='periodico-correo-css' href='https://periodicocorreo.com.mx/wp-content/plugins/periodico-correo/public/css/periodico-correo-public.css?ver=1.1585277972.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-jquery-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/slick.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://periodicocorreo.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/periodico-correo/public/js/periodico-correo-public.js?ver=1.1585277972.0'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/slick.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://periodicocorreo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://periodicocorreo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://periodicocorreo.com.mx/?p=928635' />
<link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fcerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fcerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19%2F&#038;format=xml" />
<meta property="fb:app_id" content="1874965529459708" /> <meta property="fb:pages" content="143845855667302" />
<meta property="ia:markup_url" content="https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/?ia_markup=1" />
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://periodicocorreo.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '00e31b12-d4a5-4bd3-a79a-ec3088603e86';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://periodicocorreo.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.092506a7-b452-4a06-a822-c1d343884087";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseas recibir las noticias más destacadas de Periódico Correo';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/amp/">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21605769641/Principal_970x250_Home', [[970, 90], [728, 90], [320, 100], [970, 250]], 'div-gpt-ad-1578705922927-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_header', [[728, 90], [320, 50], [300, 50], [320, 100]], 'div-gpt-ad-1579374032102-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_01', [[300, 50], [728, 90], [320, 50], [970, 90], [970, 250], [300, 250]], 'div-gpt-ad-1579372704973-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_02', [[320, 100], [300, 250], [468, 60]], 'div-gpt-ad-1579373113871-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_03', [[300, 250], [320, 100]], 'div-gpt-ad-1579373184279-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_01', [[300, 50], [300, 250]], 'div-gpt-ad-1579373333712-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_02', [[300, 50], [300, 250]], 'div-gpt-ad-1579373361785-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_03', [[300, 250], [300, 50], [300, 600]], 'div-gpt-ad-1579373388916-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>


<script data-ad-client="ca-pub-8702356811825644" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"IDNcf1aMIw00Gu", domain:"periodicocorreo.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=IDNcf1aMIw00Gu" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-928635 single-format-standard">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://periodicocorreo.com.mx/"><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/logo_correoChica.png" alt="Periódico Correo" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-correo-amp-container"><ul id="menu-correo-amp" class="menu"><li id="menu-item-922881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-922881"><a href="https://periodicocorreo.com.mx/category/coronavirus/">coronavirus</a></li>
<li id="menu-item-825144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825144"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-825143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825143"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-825145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825145"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="menu-item-825146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825146"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="menu-item-825147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825147"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="menu-item-825148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-825148"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="menu-item-825149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825149"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="menu-item-825151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825151"><a href="https://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
<li id="menu-item-922880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-922880"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-825153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825153"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-825154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825154"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-825156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825156"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="menu-item-825158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825158"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-825157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825157"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-825159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825159"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecta con nosotros</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/periodicocorreo" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/PeriodicoCorreo" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/periodicocorreo/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/TuPeriodicoCorreo" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://periodicocorreo.com.mx/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">

<div id='div-gpt-ad-1578705922927-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578705922927-0'); });
  </script>
</div> </div>
<section id="custom_html-23" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://periodicocorreo.com.mx/tag/coronavirus/"><img class="aligncenter size-full wp-image-927283" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/BANNER-RECOMENDACIONES-CORONAVIRUS.gif" alt="" width="970" height="90" /></a></div></section>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://periodicocorreo.com.mx/"><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/logo_correoChica.png" alt="Periódico Correo" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Periódico Correo</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Cerraran establecimientos de venta de alcohol para prevenir el contagio del Covid19</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-correo-20-container"><ul id="menu-correo-20" class="menu"><li id="menu-item-592017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592017"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-592182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592182"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-593659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593659"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="menu-item-593662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593662"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="menu-item-593663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593663"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="menu-item-593661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-593661"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="menu-item-602352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602352"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="menu-item-592183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592183"><a href="https://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
<li id="menu-item-592016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-592016"><a href="#">Secciones</a>
<ul class="sub-menu">
<li id="menu-item-592181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592181"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-592184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592184"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-592187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592187"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="menu-item-592018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592018"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-592019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592019"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-592185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592185"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/irapuato/"><span class="mvp-post-cat left">Irapuato</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Cerraran establecimientos de venta de alcohol para prevenir el contagio del Covid19</h1>
<span class="mvp-post-excerpt left"><p>Al menos 600 comercios con licencia deben dejar de vender como parte de las disposiciones presidenciales de prevención</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 3 horas</span> <p>En</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-03-26">26 marzo, 2020</time></span>
<meta itemprop="dateModified" content="2020-03-26 6:12 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p>
<span class="author-name vcard fn author" itemprop="name" tag-authorname="SZ">Edición</span>
</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/alcohol-2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/alcohol-2.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/alcohol-2-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/alcohol-2-1024x529.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/alcohol-2-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> <meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/alcohol-2-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/&amp;t=Cerraran establecimientos de venta de alcohol para prevenir el contagio del Covid19', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Cerraran establecimientos de venta de alcohol para prevenir el contagio del Covid19 -&amp;url=https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/&amp;media=https://periodicocorreo.com.mx/wp-content/uploads/2020/03/alcohol-2-1000x600.jpg&amp;description=Cerraran establecimientos de venta de alcohol para prevenir el contagio del Covid19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#57682422353d3234236a14322525362536397732242336353b32343e3a3e323923382477333277213239233677333277363b34383f383b7727362536772725322132393e2577323b773438392336303e387733323b771438213e33666e71363a276c1518130e6a1239343839232594fe7732242332773625233e34223b38773e3923322532243639233277273625367734383a273625233e2577343839233e303879770532213e24363b386d773f232327246d78782732253e38333e34383438252532387934383a793a2f7834322525362536397a32242336353b32343e3a3e32392338247a33327a21323923367a33327a363b34383f383b7a273625367a2725322132393e257a323b7a3438392336303e387a33323b7a3438213e33666e78">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/&amp;t=Cerraran establecimientos de venta de alcohol para prevenir el contagio del Covid19', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Cerraran establecimientos de venta de alcohol para prevenir el contagio del Covid19 -&amp;url=https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/&amp;media=https://periodicocorreo.com.mx/wp-content/uploads/2020/03/alcohol-2-1000x600.jpg&amp;description=Cerraran establecimientos de venta de alcohol para prevenir el contagio del Covid19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Cerraran establecimientos de venta de alcohol para prevenir el contagio del Covid19 https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#6b54181e09010e081f56280e19190a190a054b0e181f0a09070e080206020e051f04184b0f0e4b1d0e051f0a4b0f0e4b0a0708040304074b1b0a190a4b1b190e1d0e0502194b0e074b0804051f0a0c02044b0f0e074b28041d020f5a524d0a061b5029242f32562e050804051f19a8c24b0e181f0e4b0a191f02081e07044b02051f0e190e180a051f0e4b1b0a190a4b0804061b0a191f02194b0804051f020c04454b390e1d02180a0704514b031f1f1b185144441b0e1902040f020804080419190e044508040645061344080e19190a190a05460e181f0a09070e080206020e051f0418460f0e461d0e051f0a460f0e460a070804030407461b0a190a461b190e1d0e050219460e07460804051f0a0c0204460f0e074608041d020f5a5244">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p style="text-align: justify;"><strong>Nayeli García</strong></p>
<p style="text-align: justify;"><strong>Irapuato.-</strong> En <strong>Irapuato</strong> al menos 600 establecimientos con licencia de venta de alcohol serán cerrados como parte de las disposiciones presidenciales de prevención del <strong>Covid-19</strong>, de no acatar la disposición serán clausurados hasta que pase la contingencia y pagarán una multa de casi 9 mil pesos; los negocios dedicados a la venta de comida no cerrarán.</p>
<p style="text-align: justify;">El director de Fiscalización, <strong>Javier Ortega Salas</strong> comentó que se estará notificando a los establecimientos de que se deben de acatar estas medidas para el cierre de sus negocios, principalmente los bares, antros, cantinas y botaneros, de los cuáles tienen registro de al menos 600 licencias de venta de alcohol.</p>
<p style="text-align: justify;">Sin embargo, la lista incluye al menos 12 giros comerciales como son los casinos que hay tres en Irapuato, los salones de fiestas y negocios que permitan la acumulación de la gente, a excepción de los restaurantes pues su principal giro es la venta de comida procesada y como segundo permiso está la venta de alcohol, lo mismo que las tiendas de abarrotes que algunas pueden vender bebidas alcohólicas de bajo contenido.</p>
<p style="text-align: justify;">“Las multas de clausura son de 9 mil pesos y la clausura en el reglamento de alcoholes está por 15 días, pero se puede extender por acuerdo al decreto presidencial hasta que se pase el problema sanitario”, compartió.</p>
<p style="text-align: justify;"><strong>Oasis a clausura</strong></p>
<p style="text-align: justify;">En cuanto al Oasis de la Cruz en donde fueron asesinadas dos personas en el interior, el director de Fiscalización comentó que se hizo una clausura administrativa, en lo que se determinaba cómo ocurrieron los hechos, y se comprobó que los hechos fueron desde afuera, es decir que no violentaron ningún artículo del reglamento de alcoholes.</p>
<p style="text-align: justify;">Sin embargo, también el <strong>Oasis de la Cruz</strong> deberá cerrar ante la disposición de cierre de negocios con giro de venta de alcohol y en segundo lugar está la comida procesada.</p>
</div>
<div id="mvp-content-bot" class="left">
<div id="respond">
<h3>Comentarios</h3><div class="fb-comments" data-href="https://periodicocorreo.com.mx/cerraran-establecimientos-de-venta-de-alcohol-para-prevenir-el-contagio-del-covid19/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"><a href="https://periodicocorreo.com.mx/tag/irapuato/" rel="tag">Irapuato</a><a href="https://periodicocorreo.com.mx/tag/venta-de-alcohol/" rel="tag">venta de alcohol</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://periodicocorreo.com.mx/refuerzan-seguridad-en-negocios-y-centros-comerciales-para-prevencion-de-saqueos/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Anterior</span>
<p>Refuerzan seguridad en negocios y centros comerciales para prevención de saqueos</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://periodicocorreo.com.mx/wp-content/uploads/2019/01/logo_revista_correo.png" />
<meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2019/01/logo_revista_correo.png">
</div>
<meta itemprop="name" content="Periódico Correo">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continuar Leyendo</span>
</div>
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Publicidad</span>

<div id='div-gpt-ad-1579373113871-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373113871-0'); });
  </script>
</div> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Te puede interesar</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://periodicocorreo.com.mx/ataque-armado-deja-a-un-hombre-lesionado-en-la-colonia-las-animas/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/irapuato-5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/irapuato-5-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/irapuato-5-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/irapuato-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/irapuato-5-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/irapuato-5-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/irapuato-5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Ataque armado deja a un hombre lesionado en la colonia Las Ánimas</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/refuerzan-seguridad-en-negocios-y-centros-comerciales-para-prevencion-de-saqueos/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Saqueos-1-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Saqueos-1-400x240.gif 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Saqueos-1-1000x600.gif 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Saqueos-1-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Saqueos-1-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Saqueos-1-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Saqueos-1-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Refuerzan seguridad en negocios y centros comerciales para prevención de saqueos</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/irapuatenses-usan-la-linea-de-atencion-para-consultas-sobre-sintomas-del-covid19/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/tel-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/tel-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/tel-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/tel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/tel-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/tel-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/tel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Irapuatenses usan la línea de atención para consultas sobre síntomas del Covid19</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/trailero-resulta-ileso-de-aparatoso-accidente/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/accidente-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/accidente-3-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/accidente-3-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/accidente-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/accidente-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/accidente-3-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/accidente-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Trailero resulta ileso de aparatoso accidente</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/lo-condenan-a-casi-12-anos-de-prision-por-violar-a-joven-discapacitada/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/violador-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/violador-1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/violador-1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/violador-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/violador-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/violador-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/violador-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Lo condenan a casi 12 años de prisión por violar a joven discapacitada</p>
</div>
</li>
</a>
<a href="https://periodicocorreo.com.mx/psicologa-brinda-ayuda-online-en-temporada-de-aislamiento-por-coronavirus/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Celulaer-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Celulaer-400x240.gif 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Celulaer-1000x600.gif 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Celulaer-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Celulaer-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Celulaer-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Celulaer-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Psicóloga brinda ayuda online en temporada de aislamiento por coronavirus</p>
</div>
</li>
</a>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/irapuato/"><span class="mvp-post-cat left">Irapuato</span></a></h3>
<div><a href="https://periodicocorreo.com.mx/refuerzan-seguridad-en-negocios-y-centros-comerciales-para-prevencion-de-saqueos/" rel="bookmark"> <h1 class="mvp-post-title left">Refuerzan seguridad en negocios y centros comerciales para prevención de saqueos</h1></a></div>
<span class="mvp-post-excerpt left"><p>La Secretaría de Seguridad Ciudadana identificó tres perfiles que convocan a estos actos en la ciudad al decretarse la fase II de pandemia por el coronavirus Covid-19</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 4 horas</span> <p>En</p> <span class="mvp-post-date">26 marzo, 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name" tag-authorname="GZP">Edición</span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div><a href="https://periodicocorreo.com.mx/refuerzan-seguridad-en-negocios-y-centros-comerciales-para-prevencion-de-saqueos/" rel="bookmark"> <img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Saqueos-1.gif" class="attachment- size- wp-post-image" alt="" /></a> </div>
<span class="mvp-feat-caption">Foto: Nayeli García</span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p style="text-align: justify;"><strong>Nayeli García</strong></p>
<p style="text-align: justify;"><strong>Irapuato. &#8211; </strong>La <strong>Secretaría de Seguridad Ciudadana</strong> identificó tres perfiles que convocan a saqueos en la ciudad, por lo que está reforzando la vigilancia en centros comerciales y negocios para prevenir que se generen actos delictivos, al decretarse la fase 2 de pandemia por el coronavirus, Covid-19.</p>
<p style="text-align: justify;">En los últimos días, se detectaron <strong>tres perfiles </strong>en redes sociales que comenzaron a incitar a cometer actos delictivos. La Secretaría llama a la población a no participar en estos llamados, que pueden tener repercusiones legales.</p>
<p style="text-align: justify;">El secretario de Seguridad Ciudadana, <strong>Pedro Cortés Zavala</strong>, informó que se realiza un seguimiento en redes sociales, para detectar a estas personas y prevenir cualquier ilícito que pretendan cometer.</p>
<p style="text-align: justify;">Advirtió: “Tenemos tres perfiles que han hecho algún tipo de comentario al respecto, uno de ellos ya ubicamos el domicilio de la persona, acudimos, pero ya se había cambiado de ese lugar, pero seguiremos con el monitoreo permanente para poder identificar y prevenir de manera oportuna”.</p>
<p style="text-align: justify;"><strong>Cortés Zavala</strong> exhortó a la población a no atender esos llamados y, por el contrario, que reporten al 911 si ubican a alguna persona o grupo que planeé o incite a este tipo de conductas, para actuar y aplicar el estado de derecho.</p>
<p style="text-align: justify;">Desde que inició la contingencia, la <strong>Secretaría de Seguridad Ciudadana de Irapuato</strong>, cuenta con un protocolo establecido de vigilancia en centros comerciales y, junto la Asociación Nacional de Tiendas de Autoservicio y Departamentales (ANTAD), se acordó una comunicación abierta para reportar cualquier incidente de inmediato.</p>
<p style="text-align: justify;">G.R</p>
</div>
<div class="mvp-post-add-link">
<a href="https://periodicocorreo.com.mx/refuerzan-seguridad-en-negocios-y-centros-comerciales-para-prevencion-de-saqueos/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/irapuato/"><span class="mvp-post-cat left">Irapuato</span></a></h3>
<div><a href="https://periodicocorreo.com.mx/irapuatenses-usan-la-linea-de-atencion-para-consultas-sobre-sintomas-del-covid19/" rel="bookmark"> <h1 class="mvp-post-title left">Irapuatenses usan la línea de atención para consultas sobre síntomas del Covid19</h1></a></div>
<span class="mvp-post-excerpt left"><p>La línea 070 inició operaciones el pasado 23 de marzo, tras la instrucción del Alcalde para prevenir la conglomeración de personas en oficinas gubernamentales</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 5 horas</span> <p>En</p> <span class="mvp-post-date">26 marzo, 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name" tag-authorname="SZ">Edición</span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div><a href="https://periodicocorreo.com.mx/irapuatenses-usan-la-linea-de-atencion-para-consultas-sobre-sintomas-del-covid19/" rel="bookmark"> <img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/tel.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/tel.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/tel-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/tel-1024x529.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/tel-768x397.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a> </div>
<span class="mvp-feat-caption">Foto de cortesía</span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p style="text-align: justify;"><strong>Redacción</strong></p>
<p style="text-align: justify;"><strong>Irapuato.-</strong> Las consultas sobre síntomas y medidas de prevención ante la contingencia por el <strong>Coronavirus</strong>, son los principales motivos por los que la ciudadanía usa el <strong>Call Center</strong>, con la línea 070 y al teléfono 462 606 99 83, que brinda atención a la ciudadanía para evitar que salgan de casa y cuidar de su salud.</p>
<p style="text-align: justify;">La línea 070 inició operaciones el pasado 23 de marzo, tras la instrucción del presidente municipal, <strong>Ricardo Ortiz Gutiérrez</strong>, para prevenir la conglomeración de personas en oficinas gubernamentales y mantener la sana distancia entre los usuarios.</p>
<p style="text-align: justify;"><strong>Arturo Vieyra</strong>, director de <strong>Mejora Regulatoria</strong> y encargado del <strong>Call Center</strong>, invitó a la ciudadanía a hacer uso de la línea telefónica en la que, además de contar con personal médico y psicólogos, pueden consultar información sobre trámites y servicios que brinda la Administración.</p>
<p style="text-align: justify;">“Las llamadas más recurrentes son en medidas preventivas, es decir qué pueden hacer desde su casa o en su persona para evitar algún contagio con este virus, también son muchas preguntas, sí pueden ir a un bar, un gimnasio, también de <strong>Servicios Públicos</strong>”, comentó.</p>
<p style="text-align: justify;">Las asesorías médicas representan el 30% de las llamadas diarias, seguido por reportes o información de la <strong>Dirección de Servicios Públicos y Fiscalización</strong>, para conocer el funcionamiento de diversos giros comerciales.</p>
<p style="text-align: justify;">Personal de Tránsito, Movilidad y Transporte, Salud Municipal, DIF, Desarrollo Urbano, Desarrollo Gubernamental, Prevención y Vinculación Social, Servicios Públicos, Tesorería, entre otros, son algunas de las dependencias que se encuentran brindando atención mediante esta línea.</p>
<p style="text-align: justify;">El servicio está disponible de 8 de la mañana a 8 de la noche, con 10 líneas. Aunque no se ha recibido llamadas de broma, los operadores hicieron un llamado a la ciudadanía para hacer uso responsable de esta línea de atención ciudadana.</p>
<p>SZ</p>
</div>
<div class="mvp-post-add-link">
<a href="https://periodicocorreo.com.mx/irapuatenses-usan-la-linea-de-atencion-para-consultas-sobre-sintomas-del-covid19/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://periodicocorreo.com.mx/category/irapuato/"><span class="mvp-post-cat left">Irapuato</span></a></h3>
<div><a href="https://periodicocorreo.com.mx/recoleccion-de-basura-no-se-detendra-por-descanso-de-sus-trabajadores/" rel="bookmark"> <h1 class="mvp-post-title left">Recolección de basura no se detendrá por descanso de sus trabajadores</h1></a></div>
<span class="mvp-post-excerpt left"><p>Esto lo dio a conocer el Director de Limpia y Aseo público, quien comentó que más de 60 empleados en situación de riesgo ante el Covid-19 tuvieron que ir a sus casas por su bienestar</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt="Periodico Correo" src="https://periodicocorreo.com.mx/wp-content/themes/zox-news-child/icono-correo.jpg" class="avatar avatar-46 photo" height="46" width="46">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 9 horas</span> <p>En</p> <span class="mvp-post-date">26 marzo, 2020</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name" tag-authorname="GZP">Edición</span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div><a href="https://periodicocorreo.com.mx/recoleccion-de-basura-no-se-detendra-por-descanso-de-sus-trabajadores/" rel="bookmark"> <img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Basura.gif" class="attachment- size- wp-post-image" alt="" /></a> </div>
<span class="mvp-feat-caption">Foto: Anna Maciel </span>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p style="text-align: justify;"><strong>Anna Maciel</strong></p>
<p style="text-align: justify;"><strong>Irapuato. &#8211; </strong>El Director de Limpia y Aseo público de Irapuato, <strong>Jorge Alberto Medina Mendiola</strong>, mencionó que hasta el momento el servicio de recolección de basura no se verá modificado por el descanso de más de <strong>59 trabajadores</strong> en edad o situaciones de riesgo ante el covid-19.</p>
<p style="text-align: justify;">Pero sí pidió a la <strong>ciudadanía</strong> comprensión y paciencia, ya que, si bien se buscará continuar con las actividades de manera cotidiana, la imagen del municipio seguramente se verá afectada y quizá el retraso en algunos horarios de recolección.</p>
<p style="text-align: justify;">Comentó: “Se verá un poco deteriorada la imagen de la ciudad, y pues decirle a la ciudadanía que nos apoyen más que nunca, ya que la <strong>gente</strong> que se fue está protegiendo su integridad física, personas de la tercera edad, embarazadas, con diabetes, hay que cuidar lo primordial que es la salud”.</p>
<p style="text-align: justify;">Al ser uno de los servicios básicos de salud, explicó se estarán buscando estrategias y planes para en caso de que la contingencia aumente no dejar sin servicios a los ciudadanos, ya que es probable que aumente de alguna manera la cantidad de basura que se genere en las <strong>viviendas</strong>.</p>
<p style="text-align: justify;">Dijo: “En casos de que la <strong>directriz</strong> fuera que todos se queden en casa, bueno lo que tendríamos que estar haciendo reajustes para no dejar a la población sin los servicios mínimos necesarios, quizá tendríamos que redefinir algunas rutas, otras sí estarlas haciendo, con las medidas necesarias de precaución necesarias”.</p>
<p style="text-align: justify;">G.R</p>
</div>
<div class="mvp-post-add-link">
<a href="https://periodicocorreo.com.mx/recoleccion-de-basura-no-se-detendra-por-descanso-de-sus-trabajadores/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1579373333712-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373333712-0'); });
</script>
</div></div></section><section id="peco_tabber_widget_alt-5" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Opinión</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/yerbamala-26-marzo-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-1.jpg?v=1" border="0" alt="Yerbamala" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Don Giovanni</span><span class="mvp-cd-date left relative">Hace 20 horas</span>
</div>
<h2>Yerbamala</h2>
</div>
</div>
</div>
</div>
 </a>
<a href="https://periodicocorreo.com.mx/polvora-e-infiernitos-26-marzo-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-2.jpg?v=1" border="0" alt="Pólvora e infiernitos" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Miguel Zacarías</span><span class="mvp-cd-date left relative">Hace 11 horas</span>
</div>
<h2>Pólvora e infiernitos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/historias-de-reportero-26-marzo-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-3.jpg?v=1" border="0" alt="Historias de reportero" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Carlos Loret de Mola</span><span class="mvp-cd-date left relative">Hace 10 horas</span>
</div>
<h2>Historias de reportero</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/estrictamente-personal-26-marzo-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-4.jpg?v=1" border="0" alt="Estrictamente Personal" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">Hace 10 horas</span>
</div>
<h2>Estrictamente Personal</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/serpientes-y-escaleras-26-marzo-2020/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img src="https://periodicocorreo.com.mx/imagenes-columnas/img-5.jpg?v=1" border="0" alt="Serpientes y Escaleras" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">Hace 10 horas</span>
 </div>
<h2>Serpientes y Escaleras</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_flex_widget_alt-2" class="mvp-side-widget mvp_flex_widget_alt"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Portada Impresa</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/edicion-impresa-652/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img mvp-flex-story-img -si left relative">
<img width="1311" height="1761" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/PC_20200326_001.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/PC_20200326_001.jpg 1311w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/PC_20200326_001-223x300.jpg 223w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/PC_20200326_001-762x1024.jpg 762w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/PC_20200326_001-768x1032.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/PC_20200326_001-1143x1536.jpg 1143w" sizes="(max-width: 1311px) 100vw, 1311px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/PC_20200326_001-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/PC_20200326_001-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/PC_20200326_001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Portada</span><span class="mvp-cd-date left relative">Hace 20 horas</span>
</div>
<h2 class="mvp-stand-title">Edición impresa</h2>
<p></p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget_alt-3" class="mvp-side-widget mvp_flex_widget_alt"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Cartón</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/el-carton-401/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img mvp-flex-story-img -si left relative">
<img width="567" height="749" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Y-eso-que-esta-en-25.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Y-eso-que-esta-en-25.jpg 567w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Y-eso-que-esta-en-25-227x300.jpg 227w" sizes="(max-width: 567px) 100vw, 567px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Y-eso-que-esta-en-25-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Y-eso-que-esta-en-25-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Y-eso-que-esta-en-25-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cartones</span><span class="mvp-cd-date left relative">Hace 20 horas</span>
</div>
<h2 class="mvp-stand-title">El Cartón</h2>
<p>Y eso que está en $25</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="custom_html-9" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1579373361785-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373361785-0'); });
</script>
</div></div></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas </span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Populares</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Video</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/detienen-a-dos-por-incitar-a-saquear-establecimientos-comerciales-en-leon/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/leon-10-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/leon-10-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/leon-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 3 mins</span>
</div>
<h2>Detienen a dos por incitar a saquear establecimientos comerciales en León</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/muere-por-coronavirus-actor-mark-blum/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/blum-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/blum-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/blum-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Celebridades</span><span class="mvp-cd-date left relative">Hace 5 mins</span>
</div>
<h2>Muere por coronavirus actor Mark Blum</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/localizan-restos-humanos-en-un-campo-de-cultivo/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/cuerpos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/cuerpos-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/cuerpos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 18 mins</span>
</div>
<h2>Localizan restos humanos en un campo de cultivo</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/inicia-alcaldesa-de-celaya-acciones-para-desinfectar-mercados-y-plazas-publicas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/mercado-8-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/mercado-8-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/mercado-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Celaya</span><span class="mvp-cd-date left relative">Hace 20 mins</span>
</div>
<h2>Inicia Alcaldesa de Celaya acciones para desinfectar mercados y plazas públicas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/descubren-un-cadaver-putrefacto-en-soledad-nueva/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/cuerpo-5-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/cuerpo-5-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/cuerpo-5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 32 mins</span>
</div>
<h2>Descubren un cadáver putrefacto en Soledad Nueva</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/asesinan-a-dos-mujeres-al-interior-de-una-vivienda/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/mujeres-6-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/mujeres-6-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/mujeres-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 38 mins</span>
</div>
<h2>Asesinan a dos mujeres al interior de una vivienda</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/medico-de-queretaro-da-positivo-al-covid19/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/imss2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/imss2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/imss2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Estados</span><span class="mvp-cd-date left relative">Hace 44 mins</span>
</div>
<h2>Médico de Querétaro da positivo al Covid19</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/hombre-de-mas-de-100-anos-se-recupera-del-coronavirus-en-italia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/anciano-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/anciano-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/anciano-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
</div>
<h2>Hombre de más de 100 años se recupera del coronavirus en Italia</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/joven-asesinada-este-dia-internacional-de-la-mujer-era-estudiante-de-la-ibero/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Desaparecida-1-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Desaparecida-1-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Desaparecida-1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
</div>
<h2>Joven asesinada este ‘Día Internacional de la Mujer’ era estudiante de la Ibero</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/se-desploma-el-precio-de-la-gasolina-en-guanajuato/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/celaya-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/celaya-3-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/celaya-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2>Se ‘desploma’ el precio de la gasolina en Guanajuato</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/asesinan-a-balazos-a-joven-mujer-en-carretera/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Balazo-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Balazo-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Balazo-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Seguridad</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
</div>
<h2>Asesinan a balazos a joven mujer en carretera</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/cachan-a-dos-empleados-tomando-cerveza-en-horario-laboral/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/empleados-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/empleados-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/empleados-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Comunidades</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2>‘Cachan’ a dos empleados tomando cerveza en horario laboral</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/mas-de-70-alumnos-denuncian-que-les-robaron-sus-becas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/alumnos-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/alumnos-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/alumnos-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Guanajuato</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
</div>
<h2>Más de 70 alumnos denuncian que les robaron sus becas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/hombre-violo-a-su-hijo-de-6-anos-con-un-palo-hasta-matarlo/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/homicida-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/homicida-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/homicida-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
</div>
<h2>Hombre violó a su hijo de 6 años con un palo hasta matarlo</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/palomas-hambrientas-atacan-a-las-personas-en-espana/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/palomas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/palomas-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/palomas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 5 días</span>
</div>
<h2>Palomas hambrientas atacan a las personas en España</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/cierra-un-negocio-mas-en-celaya-por-inseguridad/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/tacos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/tacos-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/tacos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Celaya</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
</div>
<h2>Cierra un negocio más en Celaya por inseguridad</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://periodicocorreo.com.mx/prieto-es-enviado-a-revision-medica-tras-toser-en-el-congreso/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/prieto-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/prieto-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/prieto-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 8 horas</span>
</div>
<h2>Prieto es enviado a revisión médica tras toser en el Congreso</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/siguen-en-el-camino-las-balas-que-mataron-a-nino/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/semefo-8-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/semefo-8-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/semefo-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Comunidades</span><span class="mvp-cd-date left relative">Hace 10 horas</span>
</div>
<h2>Siguen en el camino, las balas que mataron a niño</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/afecta-cancelacion-del-dia-de-las-flores-a-productores/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/flores-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/flores-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/flores-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Guanajuato</span><span class="mvp-cd-date left relative">Hace 20 horas</span>
</div>
<h2>Afecta cancelación del Día de las Flores a productores</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/alertan-de-depresion-por-aislamiento/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/depre-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/depre-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/depre-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vida Pública</span><span class="mvp-cd-date left relative">Hace 20 horas</span>
</div>
<h2>Alertan de depresión por aislamiento</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/sufren-comerciantes-de-la-tercera-edad-por-la-cuarentena/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/comer-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/comer-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/comer-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Irapuato</span><span class="mvp-cd-date left relative">Hace 20 horas</span>
</div>
<h2>Sufren comerciantes de la tercera edad por la cuarentena</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/diputadas-pelean-a-mordidas-en-medio-de-contingencia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/mordidas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/mordidas-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/mordidas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2>Diputadas pelean a mordidas en medio de contingencia</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/si-son-ricos-tienen-riesgo-los-pobres-estamos-inmunes-dice-gobernador-de-puebla-sobre-covid-19/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/barbosa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/barbosa-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/barbosa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2>&#8220;Si son ricos tienen riesgo, los pobres estamos inmunes&#8221;: dice gobernador de Puebla sobre Covid-19</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/fallece-ignacio-trelles-iconico-entrenador-del-futbol-mexicano/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/entrenador-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/entrenador-2-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/entrenador-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Futbol Nacional</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2>Fallece Ignacio Trelles, icónico entrenador del futbol mexicano</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="custom_html-10" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Publicidad</span></h4></div><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1579373388916-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579373388916-0'); });
</script>
</div></div></section><section id="mvp_flex_widget-4" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Marcador</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/fallece-el-hermano-de-pele-a-los-77-anos/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/pele-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/pele-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/pele-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/pele-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/pele-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/pele-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/pele-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Futbol Internacional</span><span class="mvp-cd-date left relative">Hace 3 horas</span>
</div>
<h2 class="mvp-stand-title">Fallece el hermano de Pelé a los 77 años</h2>
<p>La carrera profesional de Zoca fue muy corta, pero logró debutar con el Santos de Brasil y jugar las temporadas...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/dan-de-alta-a-mariana-arceo-pentatleta-mexicana-luego-de-haber-dado-positivo-al-covid19/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/atleta-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/atleta-1-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/atleta-1-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/atleta-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/atleta-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/atleta-1-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/atleta-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Atletismo</span><span class="mvp-cd-date left relative">Hace 3 horas</span>
</div>
<h2 class="mvp-stand-title">Dan de alta a Mariana Arceo pentatleta mexicana luego de haber dado positivo al Covid19</h2>
<p>Pidió a cada uno de los atletas a escuchar a su cuerpo, ya que al ser deportistas de alto nivel...</p>
</div>
</div>
</div>
</div>
</a>
 <a href="https://periodicocorreo.com.mx/un-politico-nunca-se-divorcia-solo-enviuda-dice-precandidato-acusado-de-intento-de-feminicidio/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/precandidato-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/precandidato-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/precandidato-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/precandidato-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/precandidato-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/precandidato-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/precandidato-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Marcador</span><span class="mvp-cd-date left relative">Hace 6 horas</span>
</div>
<h2 class="mvp-stand-title">&#8220;Un político nunca se divorcia, solo enviuda&#8221; dice precandidato acusado de intento de feminicidio</h2>
<p>La exesposa del panista denunció la agresión en su contra cuando el acusado se le fue encima a golpes mientras...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-8" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Salud</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/psicologa-brinda-ayuda-online-en-temporada-de-aislamiento-por-coronavirus/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Celulaer-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Celulaer-400x240.gif 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Celulaer-1000x600.gif 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Celulaer-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Celulaer-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Celulaer-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Celulaer-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salud</span><span class="mvp-cd-date left relative">Hace 7 horas</span>
</div>
<h2 class="mvp-stand-title">Psicóloga brinda ayuda online en temporada de aislamiento por coronavirus</h2>
<p>Esta mujer comenta que es necesario mantener la mente y cuerpo ocupados en estos tiempos debido a que la situación...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/hallan-nuevos-posibles-sintomas-del-covid-19/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Corona-22-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Corona-22-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Corona-22-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Corona-22-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Corona-22-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Corona-22-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Corona-22-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">coronavirus</span><span class="mvp-cd-date left relative">Hace 6 días</span>
</div>
<h2 class="mvp-stand-title">Hallan nuevos posibles síntomas del Covid-19</h2>
<p>Casi la mitad de los pacientes considerados para una investigación tuvieron algunos malestares digestivos como principal dolencia antes de dar...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/estas-son-las-personas-mas-vulnerables-al-covid-19/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Obsesidad-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Obsesidad-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Obsesidad-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Obsesidad-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Obsesidad-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Obsesidad-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Obsesidad-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Salud</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
</div>
<h2 class="mvp-stand-title">Estas son las personas más vulnerables al Covid-19</h2>
<p>Estos datos se dieron a conocer en la conferencia dada por el subsecretario de Prevención y Promoción a la Salud,...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-9" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Ciencia y Tecnología</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/este-ratoncito-puede-vivir-en-condiciones-extremas/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/ratoncito-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/ratoncito-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/ratoncito-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/ratoncito-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/ratoncito-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/ratoncito-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/ratoncito-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ciencia y tecnología</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2 class="mvp-stand-title">Este ratoncito puede vivir en condiciones extremas</h2>
<p>Un grupo de científicos localizó una especie de roedor bastante increíble, ya que puede vivir en bajas temperaturas, sin comida...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/encuentran-al-ancestro-de-todos-los-animales-en-un-fosil-de-australia/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Gusano-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Gusano-400x240.gif 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Gusano-1000x600.gif 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Gusano-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Gusano-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Gusano-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Gusano-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ciencia y tecnología</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2 class="mvp-stand-title">Encuentran al ancestro de todos los animales en un fósil de Australia</h2>
<p>Un equipo de investigadores norteamericanos llevó a cabo tal descubrimiento, se trata de un ser bilateriano que supuso un antes...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/youtube-reducira-la-calidad-de-los-videos-en-todo-el-mundo/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/youtube-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/youtube-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/youtube-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/youtube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/youtube-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/youtube-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/youtube-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ciencia y tecnología</span><span class="mvp-cd-date left relative">Hace 2 días</span>
</div>
<h2 class="mvp-stand-title">Youtube reducirá la calidad de los videos en todo el mundo</h2>
<p>La medida se realiza para garantizar que las redes de telecomunicaciones se usen de la manera más eficiente</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-11" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Extravagario</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://periodicocorreo.com.mx/gana-la-loteria-con-el-mismo-numero-con-el-que-jugo-durante-diez-anos/" rel="bookmark">
 <div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Dolares-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Dolares-400x240.gif 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Dolares-1000x600.gif 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Dolares-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Dolares-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Dolares-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Dolares-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 5 horas</span>
</div>
<h2 class="mvp-stand-title">Gana la lotería con el mismo número con el que jugó durante diez años</h2>
<p>Esta mujer comenta que cuando vio los resultados creyó que alucinaba por lo que se fue a dormir, al despertar...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://periodicocorreo.com.mx/actriz-de-cine-xxx-tendra-intimidad-con-quien-encuentre-la-cura-del-covid-19/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Taylor-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Taylor-400x240.gif 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Taylor-1000x600.gif 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Taylor-590x354.gif 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Taylor-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Taylor-80x80.gif 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/Taylor-150x150.gif 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2 class="mvp-stand-title">Actriz de cine XXX tendrá intimidad con quien encuentre la cura del Covid-19</h2>
<p>Cansada de esta situación pandémica, la que ha mantenido a su nación en cuarentena debido a los 500 casos confirmados...</p>
</div>
</div>
</div>
</div>
</a>
 <a href="https://periodicocorreo.com.mx/influencer-afirma-tener-coronavirus-luego-de-cumplir-el-coronavirus-challenge-de-tiktok/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/influencer-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/influencer-400x240.jpg 400w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/influencer-1000x600.jpg 1000w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/influencer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/influencer-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/03/influencer-80x80.jpg 80w, https://periodicocorreo.com.mx/wp-content/uploads/2020/03/influencer-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Extravagario</span><span class="mvp-cd-date left relative">Hace 1 día</span>
</div>
<h2 class="mvp-stand-title">‘Influencer’ afirma tener coronavirus luego de cumplir el ‘coronavirus challenge’ de TikTok</h2>
<p>En redes sociales el joven de 21 años dio a conocer que se enfermó luego de lamer el asiento de...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://periodicocorreo.com.mx/"><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/01/PERIODICO-CORREO-B2.png" alt="Periódico Correo" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/periodicocorreo" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/PeriodicoCorreo" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/periodicocorreo/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/user/TuPeriodicoCorreo" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-183057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183057"><a href="https://periodicocorreo.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-183059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183059"><a href="https://periodicocorreo.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-183056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183056"><a href="https://periodicocorreo.com.mx/aviso-de-privacidad/">Aviso Legal</a></li>
<li id="menu-item-183058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183058"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020. Periódico Correo</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script>
    	jQuery('.slick-carousel').slick({
		infinite: false,
		vertical:true,
		verticalSwiping:true,
		slidesToShow: 4,
		slidesToScroll: 4,
		prevArrow: jQuery('.top-arrow'),
		nextArrow: jQuery('.bottom-arrow')
	  });

    </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/periodicocorreo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1874965529459708&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>