<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>Buscan cerrar investigación contra activistas</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://periodicocorreo.com.mx/wp-content/cache/min/1/b8280bff97c1ba4d26b7cdd0ad0d1364.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://periodicocorreo.com.mx/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/favicon-correo.svg">

<meta name="description" content="En la sesión de la Comisión se dio entrada a la propuesta de punto de acuerdo hecho por la diputada de Morena, Magdalena Rosales Cruz para que el fiscal Carlos Zamarripa ordene el cierre" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://periodicocorreo.com.mx/buscan-cerrar-investigacion-contra-activistas/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Buscan cerrar investigación contra activistas" />
<meta property="og:description" content="En la sesión de la Comisión se dio entrada a la propuesta de punto de acuerdo hecho por la diputada de Morena, Magdalena Rosales Cruz para que el fiscal Carlos Zamarripa ordene el cierre" />
<meta property="og:url" content="https://periodicocorreo.com.mx/buscan-cerrar-investigacion-contra-activistas/" />
<meta property="og:site_name" content="Periodico Correo" />
<meta property="article:published_time" content="2020-10-28T06:00:34+00:00" />
<meta property="article:modified_time" content="2020-10-28T03:18:36+00:00" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/acti.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="564" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://periodicocorreo.com.mx/#website","url":"https://periodicocorreo.com.mx/","name":"Periodico Correo","description":"Noticias de Guanajuato","potentialAction":[{"@type":"SearchAction","target":"https://periodicocorreo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/buscan-cerrar-investigacion-contra-activistas/#primaryimage","inLanguage":"es-MX","url":"https://periodicocorreo.com.mx/wp-content/uploads/2020/10/acti.jpg","width":1024,"height":564},{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/buscan-cerrar-investigacion-contra-activistas/#webpage","url":"https://periodicocorreo.com.mx/buscan-cerrar-investigacion-contra-activistas/","name":"Buscan cerrar investigaci\u00f3n contra activistas","isPartOf":{"@id":"https://periodicocorreo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://periodicocorreo.com.mx/buscan-cerrar-investigacion-contra-activistas/#primaryimage"},"datePublished":"2020-10-28T06:00:34+00:00","dateModified":"2020-10-28T03:18:36+00:00","author":{"@id":"https://periodicocorreo.com.mx/#/schema/person/c396b03c5e93da631dbc38071a61c25d"},"description":"En la sesi\u00f3n de la Comisi\u00f3n se dio entrada a la propuesta de punto de acuerdo hecho por la diputada de Morena, Magdalena Rosales Cruz para que el fiscal Carlos Zamarripa ordene el cierre","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://periodicocorreo.com.mx/buscan-cerrar-investigacion-contra-activistas/"]}]},{"@type":"Person","@id":"https://periodicocorreo.com.mx/#/schema/person/c396b03c5e93da631dbc38071a61c25d","name":"Eric Zavala Medina","image":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/4e6041672b71165e2871be710009e819?s=96&d=mm&r=g","caption":"Eric Zavala Medina"}}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Periodico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C100%2C200%2C300%2C500%2C600%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%7CNunito%3A400%2C100%2C200%2C300%2C500%2C600%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500&#038;display=swap&#038;ver=10.3.7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://periodicocorreo.com.mx/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js' defer></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6' id='unslider-move-js-js' defer></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6' id='unslider-swipe-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":20,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.1' id='advanced-ads-pro/cache_busting-js' defer></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js' defer></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.1' id='advanced-ds-pro/front-js' defer></script>
<link rel="https://api.w.org/" href="https://periodicocorreo.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://periodicocorreo.com.mx/wp-json/wp/v2/posts/12977" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://periodicocorreo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://periodicocorreo.com.mx/?p=12977' />
<link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fbuscan-cerrar-investigacion-contra-activistas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fbuscan-cerrar-investigacion-contra-activistas%2F&#038;format=xml" />
<style type="text/css" id="perio-layer-custom-css"></style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"413a886d59","wpRestUrl":"https:\/\/periodicocorreo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/periodicocorreo.com.mx\/wp-admin\/","wpRestNonce":"413a886d59","wpRestUrl":"https:\/\/periodicocorreo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />

<script>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</script>

<style>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</style>

<script data-no-minify="1" async src="https://periodicocorreo.com.mx/wp-content/cache/busting/1/gtm-25d7aa4ce8eed5d831fe2171abcd85f9.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2357128-5');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://periodicocorreo.com.mx/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://periodicocorreo.com.mx/category/vida-publica/",
                    "name": "Vida Pública"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://periodicocorreo.com.mx/buscan-cerrar-investigacion-contra-activistas/",
                    "name": "Buscan cerrar  investigación contra activistas"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #bf1a56;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #bf1a56;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bf1a56;
                }
                .tdm-btn-style1 {
					background-color: #bf1a56;
				}
				.tdm-btn-style2:before {
				    border-color: #bf1a56;
				}
				.tdm-btn-style2 {
				    color: #bf1a56;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bf1a56;
                    -moz-box-shadow: 0 2px 16px #bf1a56;
                    box-shadow: 0 2px 16px #bf1a56;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bf1a56;
                    -moz-box-shadow: 0 4px 26px #bf1a56;
                    box-shadow: 0 4px 26px #bf1a56;
				}
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-12977 single-format-standard td-standard-pack buscan-cerrar-investigacion-contra-activistas global-block-template-1 single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-81"><a href="https://periodicocorreo.com.mx/">Inicio</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li>
<li id="menu-item-1843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1843"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://periodicocorreo.com.mx/category/municipios/">Municipios</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://periodicocorreo.com.mx/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-10259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10259"><a href="https://hemeroteca.periodicocorreo.com.mx">Hemeroteca Septiembre 2020</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
 <div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://periodicocorreo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
 </div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://periodicocorreo.com.mx/">
<img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/2-1024x128.png" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/2-1024x128.png" alt="Periodico Correo Noticias de Guanajuato" />
<span class="td-visual-hidden">Periodico Correo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://periodicocorreo.com.mx/">
<img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/BANNER-071020-A.png" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/BANNER-071020-A.png" alt="Periodico Correo Noticias de Guanajuato" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://periodicocorreo.com.mx/">
<img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/2-1024x128.png" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/2-1024x128.png" alt="Periodico Correo Noticias de Guanajuato" />
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-81"><a href="https://periodicocorreo.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-66"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1843"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="#">Más</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://periodicocorreo.com.mx/category/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98"><a href="https://periodicocorreo.com.mx/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10259"><a href="https://hemeroteca.periodicocorreo.com.mx">Hemeroteca Septiembre 2020</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://periodicocorreo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1_515 td_block_template_1">
<style>
/* custom css */
.tdi_1_515.td-a-rec{
					text-align: center;
				}.tdi_1_515 .td-element-style{
					z-index: -1;
				}.tdi_1_515.td-a-rec-img{
				    text-align: left;
				}.tdi_1_515.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_515.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<article id="post-12977" class="td-post-template-3 post-12977 post type-post status-publish format-standard has-post-thumbnail category-vida-publica tag-activistas tag-cierre tag-investigacion td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://periodicocorreo.com.mx/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Vida Pública" class="entry-crumb" href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Buscan cerrar investigación contra activistas</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><a href="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/acti.jpg" data-caption=""><img width="1024" height="564" class="entry-thumb td-modal-image" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/acti.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/acti.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/10/acti-300x165.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/10/acti-768x423.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/10/acti-150x83.jpg 150w, https://periodicocorreo.com.mx/wp-content/uploads/2020/10/acti-696x383.jpg 696w" sizes="(max-width: 1024px) 100vw, 1024px" alt="" title="acti" /></a></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li></ul> <h1 class="entry-title">Buscan cerrar investigación contra activistas</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T00:00:34-06:00">28 octubre, 2020</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fperiodicocorreo.com.mx%2Fbuscan-cerrar-investigacion-contra-activistas%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Buscan+cerrar++investigaci%C3%B3n+contra+activistas&url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fbuscan-cerrar-investigacion-contra-activistas%2F&via=Periodico+Correo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Buscan+cerrar++investigaci%C3%B3n+contra+activistas %0A%0A https://periodicocorreo.com.mx/buscan-cerrar-investigacion-contra-activistas/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#340b4741565e5157400976414757555a1457514646554614145d5a425147405d5355575df7875a14575b5a404655145557405d425d4740554712565b504d095c404044470e1b1b4451465d5b505d575b575b4646515b1a575b591a594c1b56414757555a19575146465546195d5a425147405d5355575d5b5a19575b5a404655195557405d425d474055471b">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="perio-0caccc48bd7c4c517722c5fddf6ff68b" id="perio-0caccc48bd7c4c517722c5fddf6ff68b"></div><p><strong>Lourdes Vázquez</strong></p>
<p><strong>Guanajuato.-</strong> La <strong>Comisión</strong> <strong>de Justicia</strong> del <strong>Congreso del Estado</strong> pedirá a la <strong>Fiscalía General del Estado</strong> (FGE) información respecto a las carpetas de investigación abiertas en contra de cuatro mujeres integrantes de colectivos de familiares de personas desaparecidas detenidas el pasado 10 de julio en una manifestación, esto con el fin de iniciar el estudio de la propuesta de exhorto con la que se busca el cierre de esas investigaciones.&nbsp;</p>
<p>En la sesión de la Comisión se dio entrada a la propuesta de punto de acuerdo hecho por la diputada de Morena, Magdalena Rosales Cruz para que el fiscal Carlos Zamarripa ordene el cierre de la investigación en contra de María del Carmen Ramírez, Karla Verónica Martínez, Olimpia Montoya y Verónica Durán, detenidas en la manifestación llevada a cabo en julio en la glorieta Santa Fe en donde se les acuso de obstrucción de las vías de comunicación y después de agresión a policías estatales.</p>
<div class="perio-9f0018f835baa18ea925dcdab7843b50" id="perio-9f0018f835baa18ea925dcdab7843b50"></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_0aa td_block_template_1">
<style>
/* custom css */
.tdi_2_0aa.td-a-rec{
					text-align: center;
				}.tdi_2_0aa .td-element-style{
					z-index: -1;
				}.tdi_2_0aa.td-a-rec-img{
				    text-align: left;
				}.tdi_2_0aa.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_0aa.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="taboola-below-category-thumbnails"></div>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://periodicocorreo.com.mx/tag/activistas/">Activistas</a></li><li><a href="https://periodicocorreo.com.mx/tag/cierre/">Cierre</a></li><li><a href="https://periodicocorreo.com.mx/tag/investigacion/">Investigación</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://periodicocorreo.com.mx/buscan-cerrar-investigacion-contra-activistas/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://periodicocorreo.com.mx/buscan-cerrar-investigacion-contra-activistas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fperiodicocorreo.com.mx%2Fbuscan-cerrar-investigacion-contra-activistas%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Buscan+cerrar++investigaci%C3%B3n+contra+activistas&url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fbuscan-cerrar-investigacion-contra-activistas%2F&via=Periodico+Correo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Buscan+cerrar++investigaci%C3%B3n+contra+activistas %0A%0A https://periodicocorreo.com.mx/buscan-cerrar-investigacion-contra-activistas/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4dbeceafaf8f7b9fafcebebf8ebb9b9f0f7effceaedf0fef8faf05a2af7b9faf6f7edebf8b9f8faedf0eff0eaedf8eabffbf6fde0a4f1edede9eaa3b6b6e9fcebf0f6fdf0faf6faf6ebebfcf6b7faf6f4b7f4e1b6fbeceafaf8f7b4fafcebebf8ebb4f0f7effceaedf0fef8faf0f6f7b4faf6f7edebf8b4f8faedf0eff0eaedf8eab6">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo Anterior</span><a href="https://periodicocorreo.com.mx/nombres-nombres-y-nombres-23/">Nombres, nombres y&#8230; nombres</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo Siguiente</span><a href="https://periodicocorreo.com.mx/desesperada-madre-sigue-en-busqueda-de-su-hijo/">Desesperada madre sigue en búsqueda de su hijo</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://periodicocorreo.com.mx/author/ezavala/">Eric Zavala Medina</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eric Zavala Medina"></span><meta itemprop="datePublished" content="2020-10-28T00:00:34-06:00"><meta itemprop="dateModified" content="2020-10-27T21:18:36-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://periodicocorreo.com.mx/buscan-cerrar-investigacion-contra-activistas/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/2-1024x128.png"></span><meta itemprop="name" content="Periodico Correo"></span><meta itemprop="headline " content="Buscan cerrar  investigación contra activistas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/acti.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="564"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_3_809 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_809"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_3_809 = new tdBlock();
block_tdi_3_809.id = "tdi_3_809";
block_tdi_3_809.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_809","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":12977,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_809","tdc_css_class_style":"tdi_3_809_rand_style"}';
block_tdi_3_809.td_column_number = "3";
block_tdi_3_809.block_type = "td_block_related_posts";
block_tdi_3_809.post_count = "3";
block_tdi_3_809.found_posts = "434";
block_tdi_3_809.header_color = "";
block_tdi_3_809.ajax_pagination_infinite_stop = "";
block_tdi_3_809.max_num_pages = "145";
tdBlocksArray.push(block_tdi_3_809);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_faa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_809" href="#">Artículos Relacionados</a><a id="tdi_5_7a3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_809" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3_809 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/estrena-el-pt-oficinas-y-coordinador/" rel="bookmark" class="td-image-wrap " title="Estrena el PT oficinas y coordinador"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estrena el PT oficinas y coordinador" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/pt-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/estrena-el-pt-oficinas-y-coordinador/" rel="bookmark" title="Estrena el PT oficinas y coordinador">Estrena el PT oficinas y coordinador</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/rector-de-la-ug-gana-mas-que-lopez-obrador/" rel="bookmark" class="td-image-wrap " title="Rector de la UG gana más que López Obrador"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rector de la UG gana más que López Obrador" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/ug-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/rector-de-la-ug-gana-mas-que-lopez-obrador/" rel="bookmark" title="Rector de la UG gana más que López Obrador">Rector de la UG gana más que López Obrador</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/encabeza-guanajuato-lista-de-feminicidios/" rel="bookmark" class="td-image-wrap " title="Encabeza Guanajuato lista de feminicidios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Encabeza Guanajuato lista de feminicidios" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/mujeres-4-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/encabeza-guanajuato-lista-de-feminicidios/" rel="bookmark" title="Encabeza Guanajuato lista de feminicidios">Encabeza Guanajuato lista de feminicidios</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_809" data-td_block_id="tdi_3_809"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_809" data-td_block_id="tdi_3_809"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget advads_ad_widget-3 perio-widget"><div class="perio-1d611053cf4c82ba710cedb7cf7013e8" id="perio-1d611053cf4c82ba710cedb7cf7013e8"></div></aside><aside class="td_block_template_1 widget advads_ad_widget-5 perio-widget"><div class="perio-145ecacdf4ec8a274ea5f9583314f153" id="perio-145ecacdf4ec8a274ea5f9583314f153"></div></aside><aside id="recent-posts-widget-with-thumbnails-4" class="td_block_template_1 widget recent-posts-widget-with-thumbnails-4 recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget">
<h4 class="block-title"><span>Opinión</span></h4>
<ul>
<li><a href="https://periodicocorreo.com.mx/economia-y-sociedad-15/"><img width="324" height="160" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/economia-y-sociedad-324x160.jpg" class="attachment-td_324x160 size-td_324x160 wp-post-image" alt="" loading="lazy" /></a></li>
<li><a href="https://periodicocorreo.com.mx/nombres-nombres-y-nombres-23/"><img width="324" height="160" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/nombres-324x160.jpg" class="attachment-td_324x160 size-td_324x160 wp-post-image" alt="" loading="lazy" /></a></li>
<li><a href="https://periodicocorreo.com.mx/estrictamente-personal-24/"><img width="324" height="160" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/estrictamente-personal-1-324x160.jpg" class="attachment-td_324x160 size-td_324x160 wp-post-image" alt="" loading="lazy" /></a></li>
<li><a href="https://periodicocorreo.com.mx/la-cuarta-transformacion-23/"><img width="324" height="160" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/cuarta-transformacion-324x160.jpg" class="attachment-td_324x160 size-td_324x160 wp-post-image" alt="" loading="lazy" /></a></li>
<li><a href="https://periodicocorreo.com.mx/historias-de-reportero-8/"><img width="324" height="160" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/historia-de-un-reportero-324x160.jpg" class="attachment-td_324x160 size-td_324x160 wp-post-image" alt="" loading="lazy" /></a></li>
</ul>
</div>
</aside><aside class="td_block_template_1 widget advads_ad_widget-6 perio-widget"><div class="perio-c7185ebbe019aeb923a869c8755a594e" id="perio-c7185ebbe019aeb923a869c8755a594e"></div></aside><aside class="td_block_template_1 widget advads_ad_widget-4 perio-widget"><div class="perio-db2f322fa174984a91c00f7835760b48" id="perio-db2f322fa174984a91c00f7835760b48"></div></aside><aside id="recent-posts-widget-with-thumbnails-2" class="td_block_template_1 widget recent-posts-widget-with-thumbnails-2 recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<h4 class="block-title"><span>Portada Impresa</span></h4>
<ul>
<li><a href="https://periodicocorreo.com.mx/edicion-impresa-29/" target="_blank"><img width="324" height="400" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/PC_20201028_001-OK-324x400.jpg" class="attachment-td_324x400 size-td_324x400 wp-post-image" alt="" loading="lazy" /></a></li>
</ul>
</div>
</aside><aside class="td_block_template_1 widget advads_ad_widget-2 perio-widget"><div class="perio-598ddb5703139ee5c6a86304742b4149" id="perio-598ddb5703139ee5c6a86304742b4149"></div></aside><aside id="recent-posts-widget-with-thumbnails-3" class="td_block_template_1 widget recent-posts-widget-with-thumbnails-3 recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
<h4 class="block-title"><span>Cartón</span></h4>
<ul>
<li><a href="https://periodicocorreo.com.mx/el-carton-27/"><img width="324" height="400" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/Se-armo-la-cascarita-324x400.jpg" class="attachment-td_324x400 size-td_324x400 wp-post-image" alt="" loading="lazy" /></a></li>
</ul>
</div>
</aside><aside class="td_block_template_1 widget advads_ad_widget-15 perio-widget"><a data-bid="1" href="https://periodicocorreo.com.mx/linkout/6456" target="_blank"><img loading="lazy" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/BANNER-A-300-X-250-PX.gif" alt="" width="300" height="250" style="opacity: 1 !important; max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget advads_ad_widget-13 perio-widget"><div class="perio-4c169a12ace7a47be07b7aad8b785bd2" id="perio-4c169a12ace7a47be07b7aad8b785bd2"></div></aside><aside class="td_block_template_1 widget advads_ad_widget-12 perio-widget"><div class="perio-39e59697e240e302bb1ac563c6a4f994" id="perio-39e59697e240e302bb1ac563c6a4f994"></div></aside><div class="td_block_wrap td_block_instagram td_block_widget tdi_6_4bb td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_4bb">
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="#" class="td-pulldown-size">Instagram</a></h4></div><div id=tdi_6_4bb class="td-instagram-wrap td_block_inner td-column-1"> 
<div class="td-instagram-header">
<div class="td-instagram-profile-image">

<div class="td-instagram-profile-image-elem" style="background-image: url(https://scontent-ort2-2.cdninstagram.com/v/t51.2885-19/s150x150/121114616_758378155017907_55939863364151268_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com&_nc_ohc=WUTi2k3my2oAX9jp_dF&oh=d14d3201102c7c39ff4f0370f7ccfd7f&oe=5FA90A1B)"></div>
</div>
<div class="td-instagram-meta">
<div class="td-instagram-user"><a href="https://www.instagram.com/periodicocorreo" target="_blank">@periodicocorreo</a></div>

<div class="td-instagram-followers"><span>18.6k</span> Followers</div>
<a class="td-instagram-button" href="https://www.instagram.com/periodicocorreo" target="_blank">Follow</a>
<div class="clearfix"></div>
</div>
</div>

<div class="td-instagram-main td-images-on-row-3">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CGDYhQSBLS3" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/v/t51.2885-15/e35/120937135_363479608131551_1250132206202980840_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com&_nc_cat=111&_nc_ohc=nEa0Dy_Y2fkAX9lYL19&_nc_tp=18&oh=ea471c48d661f100a922b28388748a13&oe=5FA60155" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CGARErahDQh" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/120911822_632755854267916_1162945150844579453_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com&_nc_cat=104&_nc_ohc=b-lUi_dHYawAX9yNfvs&oh=b82017f03af751f124e705629014e42a&oe=5FA88EFD" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CF8Nna0hT96" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/120815883_343404820264350_5146167404256346391_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com&_nc_cat=106&_nc_ohc=VloZHDn1AHUAX9rscHu&oh=a723234b6c9f27429e19d33bcb16ece6&oe=5FA764DB" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CF5g2YCDYUE" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/v/t51.2885-15/e15/s640x640/120661462_1527818880737539_8966038301613167894_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com&_nc_cat=107&_nc_ohc=M5uYTaC4nPoAX9mI7vd&_nc_tp=15&oh=b41774aed390f06314eaf5880a98b9aa&oe=5F80A2A4" />
</a>

<span class="td-video-play-ico">
<i class="td-icon-video-thumb-play"></i>
</span>
</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CF4-J4tBqh6" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.1080.1080a/s640x640/120451778_1659111624258105_5063645620277117614_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com&_nc_cat=109&_nc_ohc=8y64bg61L2cAX_SH9If&oh=5d695c3b8383560c3d1e8370c658ad99&oe=5FA5D3B0" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CF2Q-3KBeyb" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/v/t51.2885-15/e35/120449192_354844575867938_8433475541695069992_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com&_nc_cat=102&_nc_ohc=hEz7kE_iI74AX88BFCj&_nc_tp=18&oh=62b87b185ad43ae7c9219a98d44fc894&oe=5FA7DE58" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CF06sQph8I8" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/120416541_117885136741846_7583109657265755544_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com&_nc_cat=110&_nc_ohc=pvsH3PnqjlsAX9rV_5Q&oh=a9df419a7775ef4aef676dd8a435e3e8&oe=5FA71693" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CF0muozBLoF" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/120654908_195414521995184_608154255122996276_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com&_nc_cat=108&_nc_ohc=nZPHWftiFE8AX89vrkO&oh=d7b19ad8ac36d49fa0f35948372e9eb0&oe=5FA9B2D4" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CFx857AhNzV" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/120455150_280582229597579_8853809778645127746_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com&_nc_cat=111&_nc_ohc=CBKzJGtRwQ8AX9KaBcI&oh=600a1ca78e201640ff212af01b185b7a&oe=5FA5FAD3" />
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div><aside id="recent-posts-widget-with-thumbnails-7" class="td_block_template_1 widget recent-posts-widget-with-thumbnails-7 recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-7" class="rpwwt-widget">
<h4 class="block-title"><span>Municipios</span></h4>
<ul>
<li><a href="https://periodicocorreo.com.mx/desesperada-madre-sigue-en-busqueda-de-su-hijo/"><img width="150" height="150" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/nino2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Desesperada madre sigue en búsqueda de su hijo</span></a></li>
<li><a href="https://periodicocorreo.com.mx/lo-mio-es-la-alabanza-a-los-santos-dice-isaac/"><img width="150" height="150" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/nino-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Lo mío es la alabanza a los santos, dice Isaac</span></a></li>
<li><a href="https://periodicocorreo.com.mx/dona-cabildo-predio-para-banco-del-bienestar-en-a-el-grande/"><img width="150" height="150" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/goki-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Dona Cabildo predio para Banco del Bienestar en A. el Grande</span></a></li>
<li><a href="https://periodicocorreo.com.mx/dos-ediles-de-san-jose-iturbide-dan-positivo-a-covid-19/"><img width="150" height="150" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/onja-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Dos ediles de San José Iturbide dan positivo a Covid-19</span></a></li>
<li><a href="https://periodicocorreo.com.mx/municipio-podria-pedir-6-mdp-para-el-pago-de-aguinaldos/"><img width="150" height="150" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/po-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Municipio podría pedir 6 mdp para el pago de aguinaldos</span></a></li>
<li><a href="https://periodicocorreo.com.mx/guanajuatenses-del-itess-ganan-estancia-de-investigacion-en-inglaterra/"><img width="150" height="150" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/itess-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Alumnos del ITESS ganan estancia de investigación en Inglaterra</span></a></li>
</ul>
</div>
</aside><div class="td_block_wrap td_block_13 td_block_widget tdi_7_95f td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_7_95f">
<style>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</style><script>var block_tdi_7_95f = new tdBlock();
block_tdi_7_95f.id = "tdi_7_95f";
block_tdi_7_95f.atts = '{"custom_title":"Coronavirus","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx3_tl":"","m14_tl":"","m14_el":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"19","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_95f","block_type":"td_block_13","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7_95f","tdc_css_class_style":"tdi_7_95f_rand_style"}';
block_tdi_7_95f.td_column_number = "1";
block_tdi_7_95f.block_type = "td_block_13";
block_tdi_7_95f.post_count = "6";
block_tdi_7_95f.found_posts = "27";
block_tdi_7_95f.header_color = "#";
block_tdi_7_95f.ajax_pagination_infinite_stop = "";
block_tdi_7_95f.max_num_pages = "5";
tdBlocksArray.push(block_tdi_7_95f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Coronavirus</span></h4></div><div id=tdi_7_95f class="td_block_inner">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/reportan-seis-muertos-en-santa-rosa-de-lima/" rel="bookmark" class="td-image-wrap " title="Reportan seis muertos en Santa Rosa de Lima"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Reportan seis muertos en Santa Rosa de Lima" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/COVID-EN-Leon-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/reportan-seis-muertos-en-santa-rosa-de-lima/" rel="bookmark" title="Reportan seis muertos en Santa Rosa de Lima">Reportan seis muertos en Santa Rosa de Lima</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T14:18:32-06:00">27 octubre, 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/en-un-dia-se-registran-27-muertes-y-499-contagios-de-covid-19-en-guanajuato/" rel="bookmark" class="td-image-wrap " title="En un día se registran 27 MUERTES y 499 contagios de COVID-19 en Guanajuato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="En un día se registran 27 MUERTES y 499 contagios de COVID-19 en Guanajuato" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/Contagios-de-covid-en-Guanajuato-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/en-un-dia-se-registran-27-muertes-y-499-contagios-de-covid-19-en-guanajuato/" rel="bookmark" title="En un día se registran 27 MUERTES y 499 contagios de COVID-19 en Guanajuato">En un día se registran 27 MUERTES y 499 contagios de COVID-19 en Guanajuato</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T13:51:29-06:00">27 octubre, 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/vacuna-vs-covid-19-tiene-mismo-efecto-inmune-para-jovenes-y-adultos-mayores/" rel="bookmark" class="td-image-wrap " title="Vacuna vs COVID-19 tiene mismo efecto inmune para jóvenes y adultos mayores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Vacuna vs COVID-19 tiene mismo efecto inmune para jóvenes y adultos mayores" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/Vacuna-vs-covid-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/vacuna-vs-covid-19-tiene-mismo-efecto-inmune-para-jovenes-y-adultos-mayores/" rel="bookmark" title="Vacuna vs COVID-19 tiene mismo efecto inmune para jóvenes y adultos mayores">Vacuna vs COVID-19 tiene mismo efecto inmune para jóvenes y adultos mayores</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T14:16:57-06:00">26 octubre, 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/contagios-y-defunciones-por-covid-19-no-paran-en-guanajuato/" rel="bookmark" class="td-image-wrap " title="Contagios y defunciones por Covid-19 no paran en Guanajuato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Contagios y defunciones por Covid-19 no paran en Guanajuato" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/Coronavirus-25-de-octubre-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/contagios-y-defunciones-por-covid-19-no-paran-en-guanajuato/" rel="bookmark" title="Contagios y defunciones por Covid-19 no paran en Guanajuato">Contagios y defunciones por Covid-19 no paran en Guanajuato</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-25T14:27:58-06:00">25 octubre, 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/confirman-fallecimiento-de-senador-de-morena-joel-molina-por-covid-19/" rel="bookmark" class="td-image-wrap " title="Confirman fallecimiento de senador de Morena Joel Molina por Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Confirman fallecimiento de senador de Morena Joel Molina por Covid-19" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/joel-molina-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/confirman-fallecimiento-de-senador-de-morena-joel-molina-por-covid-19/" rel="bookmark" title="Confirman fallecimiento de senador de Morena Joel Molina por Covid-19">Confirman fallecimiento de senador de Morena Joel Molina por Covid-19</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-24T15:34:21-05:00">24 octubre, 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/sigue-repunte-de-casos-de-covid-19-en-guanajuato/" rel="bookmark" class="td-image-wrap " title="Sigue repunte de casos de Covid-19 en Guanajuato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Sigue repunte de casos de Covid-19 en Guanajuato" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/corona-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/sigue-repunte-de-casos-de-covid-19-en-guanajuato/" rel="bookmark" title="Sigue repunte de casos de Covid-19 en Guanajuato">Sigue repunte de casos de Covid-19 en Guanajuato</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-24T14:58:18-05:00">24 octubre, 2020</time></span> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://periodicocorreo.com.mx/"><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/correologo.png" alt="Periodico Correo Noticias de Guanajuato" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-295"><a href="https://periodicocorreo.com.mx/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-321"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-347"><a href="https://periodicocorreo.com.mx/contacto/">Contacto</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Copyright © 2020 Periódico Correo. </div>
</div>
</div>
</div>
</div>
</div>
<div class="perio-dff1c1511be8bee7d842b087db878338" id="perio-dff1c1511be8bee7d842b087db878338"></div><div class="perio-cebf3534f3229e00cc77c42033a4aa72" id="perio-cebf3534f3229e00cc77c42033a4aa72"></div><div class="perio-3c12689e86cac282fe8f102e16c222e9" id="perio-3c12689e86cac282fe8f102e16c222e9"></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_data_time{
    background-color: #BF1A56 !important;
    padding-left: 15px !important;
    padding-right: 15px!important;
    color: #ffffff!important;
}
.menu-main-container{
    text-transform:Capitalize !important;
}
/* Hide More From Author from the Related Post section */
.td_block_related_posts .td-related-right {
display:none !important;
}
.td-header-style-10 .td-header-top-menu-full{
    border-bottom:0px !important;
}
.grecaptcha-badge { visibility: hidden; }
.unslider{
    text-align:center !important;
}
/*
@media (min-width: 700px){
.perio-popup-and-layer-ads_2{
    margin-left: -400px !important;
}
}
@media (max-width: 700px){
.perio-popup-and-layer-ads_2{
    margin-left: -170px !important;
}
}*/


</style>
<div class="td-container"><div id="sas_93996"></div>
<noscript>
    <a href="https://www9.smartadserver.com/ac?jump=1&nwid=3839&siteid=367688&pgname=home&fmtid=93996&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="https://www9.smartadserver.com/ac?out=nonrich&nwid=3839&siteid=367688&pgname=home&fmtid=93996&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"perio-layer","placements":["popup-and-layer-ads","popup-and-layer-ads_2","popup-and-layer-ads_3"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.1' id='advanced-ads-layer-footer-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"perio-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.0' id='advanced-ads-sticky-footer-js-js' defer></script>
<script data-rocketlazyloadscript='https://www.google.com/recaptcha/api.js?render=6Ld80NAZAAAAAGbRRfwJb54MsJ5bXCHtOMG6EJWd&#038;ver=3.0' type='text/javascript' id='google-recaptcha-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this;document.querySelectorAll("script["+this.attrName+"]").forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0' id='advadsTrackingHandle-js' defer></script>
<script>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</script>

<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://periodicocorreo.com.mx/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script type="text/javascript">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</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://periodicocorreo.com.mx/wp-content/cache/min/1/2b18557dfe4a771516417a515b5fc2fb.js" data-minify="1" defer></script><script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({category:'auto'});

  !function (e, f, u, i) {

    if (!document.getElementById(i)){

      e.async = 1;

      e.src = u;

      e.id = i;

      f.parentNode.insertBefore(e, f);

    }

  }(document.createElement('script'),

  document.getElementsByTagName('script')[0],

  '//cdn.taboola.com/libtrc/periodicocorreo-periodicocorreo/loader.js',

  'tb_loader_script');

  if(window.performance && typeof window.performance.mark == 'function')

    {window.performance.mark('tbl_ic');}

</script><script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({

    mode: 'alternating-thumbnails-a',

    container: 'taboola-below-category-thumbnails',

    placement: 'Below Category Thumbnails',

    target_type: 'mix'

  });

</script><script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({flush: true});

</script><noscript><link rel="stylesheet" href="https://periodicocorreo.com.mx/wp-content/cache/min/1/b8280bff97c1ba4d26b7cdd0ad0d1364.css" media="all" data-minify="1" /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C100%2C200%2C300%2C500%2C600%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%7CNunito%3A400%2C100%2C200%2C300%2C500%2C600%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' /></noscript></body>
</html>
