<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>Bravo Arrona pide a leoneses atender medidas de prevención en cajeros automáticos</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://periodicocorreo.com.mx/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/favicon-correo.svg">

<meta name="description" content="Ante la la proximidad de la temporada de aguinaldos, el secretario de Seguridad Pública recordó a los ciudadanos el programa de acompañamiento bancario, que es gratuito y se solicita a través del 911" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://periodicocorreo.com.mx/bravo-arrona-pide-a-leoneses-atender-medidas-de-prevencion-en-cajeros-automaticos/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bravo Arrona pide a leoneses atender medidas de prevención en cajeros automáticos" />
<meta property="og:description" content="Ante la la proximidad de la temporada de aguinaldos, el secretario de Seguridad Pública recordó a los ciudadanos el programa de acompañamiento bancario, que es gratuito y se solicita a través del 911" />
<meta property="og:url" content="https://periodicocorreo.com.mx/bravo-arrona-pide-a-leoneses-atender-medidas-de-prevencion-en-cajeros-automaticos/" />
<meta property="og:site_name" content="Periodico Correo" />
<meta property="article:published_time" content="2020-11-20T01:00:34+00:00" />
<meta property="article:modified_time" content="2020-11-20T01:00:37+00:00" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/Cajeros.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Ricardo Ojeda">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://periodicocorreo.com.mx/#website","url":"https://periodicocorreo.com.mx/","name":"Periodico Correo","description":"Noticias de Guanajuato","potentialAction":[{"@type":"SearchAction","target":"https://periodicocorreo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/bravo-arrona-pide-a-leoneses-atender-medidas-de-prevencion-en-cajeros-automaticos/#primaryimage","inLanguage":"es-MX","url":"https://periodicocorreo.com.mx/wp-content/uploads/2020/11/Cajeros.jpg","width":1024,"height":576},{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/bravo-arrona-pide-a-leoneses-atender-medidas-de-prevencion-en-cajeros-automaticos/#webpage","url":"https://periodicocorreo.com.mx/bravo-arrona-pide-a-leoneses-atender-medidas-de-prevencion-en-cajeros-automaticos/","name":"Bravo Arrona pide a leoneses atender medidas de prevenci\u00f3n en cajeros autom\u00e1ticos","isPartOf":{"@id":"https://periodicocorreo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://periodicocorreo.com.mx/bravo-arrona-pide-a-leoneses-atender-medidas-de-prevencion-en-cajeros-automaticos/#primaryimage"},"datePublished":"2020-11-20T01:00:34+00:00","dateModified":"2020-11-20T01:00:37+00:00","author":{"@id":"https://periodicocorreo.com.mx/#/schema/person/43fabc68a8d335f9eea6e32afc3a6961"},"description":"Ante la la proximidad de la temporada de aguinaldos, el secretario de Seguridad P\u00fablica record\u00f3 a los ciudadanos el programa de acompa\u00f1amiento bancario, que es gratuito y se solicita a trav\u00e9s del 911","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://periodicocorreo.com.mx/bravo-arrona-pide-a-leoneses-atender-medidas-de-prevencion-en-cajeros-automaticos/"]}]},{"@type":"Person","@id":"https://periodicocorreo.com.mx/#/schema/person/43fabc68a8d335f9eea6e32afc3a6961","name":"Ricardo Ojeda","image":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/02550df413ff32910c226e3229147536?s=96&d=mm&r=g","caption":"Ricardo Ojeda"}}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/periodicocorreo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://periodicocorreo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://periodicocorreo.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Nunito%3A400%2C100%2C200%2C300%2C500%2C600%7COswald%3A400%2C100%2C200%2C300%2C500%2C600%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://periodicocorreo.com.mx/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://periodicocorreo.com.mx/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://periodicocorreo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://periodicocorreo.com.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://periodicocorreo.com.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":20,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.2' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.20.3' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.2' id='advanced-ds-pro/front-js'></script>
<link rel="https://api.w.org/" href="https://periodicocorreo.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://periodicocorreo.com.mx/wp-json/wp/v2/posts/21547" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://periodicocorreo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://periodicocorreo.com.mx/?p=21547' />
<link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fbravo-arrona-pide-a-leoneses-atender-medidas-de-prevencion-en-cajeros-automaticos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fbravo-arrona-pide-a-leoneses-atender-medidas-de-prevencion-en-cajeros-automaticos%2F&#038;format=xml" />
<script type="text/javascript">
			//<![CDATA[
			var show_msg = '0';
			if (show_msg !== '0') {
				var options = {view_src: "View Source is disabled!", inspect_elem: "Inspect Element is disabled!", right_click: "Right click is disabled!", copy_cut_paste_content: "Cut/Copy/Paste is disabled!", image_drop: "Image Drag-n-Drop is disabled!" }
			} else {
				var options = '';
			}

         	function nocontextmenu(e) { return false; }
         	document.oncontextmenu = nocontextmenu;
         	document.ondragstart = function() { return false;}

			document.onmousedown = function (event) {
				event = (event || window.event);
				if (event.keyCode === 123) {
					if (show_msg !== '0') {show_toast('inspect_elem');}
					return false;
				}
			}
			document.onkeydown = function (event) {
				event = (event || window.event);
				//alert(event.keyCode);   return false;
				if (event.keyCode === 123 ||
						event.ctrlKey && event.shiftKey && event.keyCode === 73 ||
						event.ctrlKey && event.shiftKey && event.keyCode === 75) {
					if (show_msg !== '0') {show_toast('inspect_elem');}
					return false;
				}
				if (event.ctrlKey && event.keyCode === 85) {
					if (show_msg !== '0') {show_toast('view_src');}
					return false;
				}
			}
			function addMultiEventListener(element, eventNames, listener) {
				var events = eventNames.split(' ');
				for (var i = 0, iLen = events.length; i < iLen; i++) {
					element.addEventListener(events[i], function (e) {
						e.preventDefault();
						if (show_msg !== '0') {
							show_toast(listener);
						}
					});
				}
			}
			addMultiEventListener(document, 'contextmenu', 'right_click');
			addMultiEventListener(document, 'cut copy paste print', 'copy_cut_paste_content');
			addMultiEventListener(document, 'drag drop', 'image_drop');
			function show_toast(text) {
				var x = document.getElementById("amm_drcfw_toast_msg");
				x.innerHTML = eval('options.' + text);
				x.className = "show";
				setTimeout(function () {
					x.className = x.className.replace("show", "")
				}, 3000);
			}
		//]]>
		</script>
<style type="text/css">body * :not(input):not(textarea){user-select:none !important; -webkit-touch-callout: none !important;  -webkit-user-select: none !important; -moz-user-select:none !important; -khtml-user-select:none !important; -ms-user-select: none !important;}#amm_drcfw_toast_msg{visibility:hidden;min-width:250px;margin-left:-125px;background-color:#333;color:#fff;text-align:center;border-radius:2px;padding:16px;position:fixed;z-index:999;left:50%;bottom:30px;font-size:17px}#amm_drcfw_toast_msg.show{visibility:visible;-webkit-animation:fadein .5s,fadeout .5s 2.5s;animation:fadein .5s,fadeout .5s 2.5s}@-webkit-keyframes fadein{from{bottom:0;opacity:0}to{bottom:30px;opacity:1}}@keyframes fadein{from{bottom:0;opacity:0}to{bottom:30px;opacity:1}}@-webkit-keyframes fadeout{from{bottom:30px;opacity:1}to{bottom:0;opacity:0}}@keyframes fadeout{from{bottom:30px;opacity:1}to{bottom:0;opacity:0}}</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="perio-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"142ec4d0e1","wpRestUrl":"https:\/\/periodicocorreo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/periodicocorreo.com.mx\/wp-admin\/","wpRestNonce":"142ec4d0e1","wpRestUrl":"https:\/\/periodicocorreo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://periodicocorreo.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '55d97777-7f75-4a2d-b0e7-1ad8ae6cd1eb';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Periodico Correo";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte.";
oneSignal_options['path'] = "https://periodicocorreo.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.062d21d9-5bd4-46cb-a28c-e44e38d1b29c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nos gustaría enviarte notificaciones. Puedes cancelar en cualquier momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias.';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibe notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'A partir de ahora recibirás notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'A partir de ahora recibirás notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volveras a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRÍBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para recibir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2357128-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2357128-5');
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({category:'auto'});

  !function (e, f, u, i) {

    if (!document.getElementById(i)){

      e.async = 1;

      e.src = u;

      e.id = i;

      f.parentNode.insertBefore(e, f);

    }

  }(document.createElement('script'),

  document.getElementsByTagName('script')[0],

  '//cdn.taboola.com/libtrc/periodicocorreo-periodicocorreo/loader.js',

  'tb_loader_script');

  if(window.performance && typeof window.performance.mark == 'function')

    {window.performance.mark('tbl_ic');}

</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/3839/smart.js" async></script>
<script data-ad-client="ca-pub-8702356811825644" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://periodicocorreo.com.mx/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://periodicocorreo.com.mx/category/leon/",
                    "name": "León"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://periodicocorreo.com.mx/bravo-arrona-pide-a-leoneses-atender-medidas-de-prevencion-en-cajeros-automaticos/",
                    "name": "Bravo Arrona pide a leoneses atender medidas de prevención en cajeros automáticos"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #bf1a56;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #bf1a56;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bf1a56;
                }
                .tdm-btn-style1 {
					background-color: #bf1a56;
				}
				.tdm-btn-style2:before {
				    border-color: #bf1a56;
				}
				.tdm-btn-style2 {
				    color: #bf1a56;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bf1a56;
                    -moz-box-shadow: 0 2px 16px #bf1a56;
                    box-shadow: 0 2px 16px #bf1a56;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bf1a56;
                    -moz-box-shadow: 0 4px 26px #bf1a56;
                    box-shadow: 0 4px 26px #bf1a56;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-21547 single-format-standard td-standard-pack bravo-arrona-pide-a-leoneses-atender-medidas-de-prevencion-en-cajeros-automaticos global-block-template-1 single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-81"><a href="https://periodicocorreo.com.mx/">Inicio</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li>
<li id="menu-item-1843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1843"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://periodicocorreo.com.mx/category/municipios/">Municipios</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://periodicocorreo.com.mx/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-10259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10259"><a href="https://hemeroteca.periodicocorreo.com.mx">Hemeroteca Septiembre 2020</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://periodicocorreo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
jueves 19 de noviembre 2020
</div>
</div>
</div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://periodicocorreo.com.mx/">
<img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/prueba-1024x128.png" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/prueba-1024x128.png" alt="Periodico Correo Noticias de Guanajuato" />
<span class="td-visual-hidden">Periodico Correo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://periodicocorreo.com.mx/">
<img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/BANNERS-G-b-1.jpg" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/BANNERS-G-b-1.jpg" alt="Periodico Correo Noticias de Guanajuato" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://periodicocorreo.com.mx/">
<img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/prueba-1024x128.png" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/prueba-1024x128.png" alt="Periodico Correo Noticias de Guanajuato" />
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-81"><a href="https://periodicocorreo.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-58"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1843"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="#">Más</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://periodicocorreo.com.mx/category/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98"><a href="https://periodicocorreo.com.mx/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10259"><a href="https://hemeroteca.periodicocorreo.com.mx">Hemeroteca Septiembre 2020</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://periodicocorreo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1_756 td_block_template_1">
<style>
/* custom css */
.tdi_1_756.td-a-rec{
					text-align: center;
				}.tdi_1_756 .td-element-style{
					z-index: -1;
				}.tdi_1_756.td-a-rec-img{
				    text-align: left;
				}.tdi_1_756.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_756.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="application/javascript" src="https://ced.sascdn.com/tag/3839/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3839, domain: "https://www9.smartadserver.com", async: true });
    });
</script></div>
</div> </div>
</div>
</div>
</div>
</div>
<article id="post-21547" class="td-post-template-3 post-21547 post type-post status-publish format-standard has-post-thumbnail category-leon tag-aguinaldos tag-cajeros tag-leon tag-noticias-de-guanajuato tag-noticias-de-leon tag-robo-de-cajeros td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://periodicocorreo.com.mx/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in León" class="entry-crumb" href="https://periodicocorreo.com.mx/category/leon/">León</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bravo Arrona pide a leoneses atender medidas de prevención en cajeros automáticos</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><a href="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/Cajeros.jpg" data-caption=""><img width="1024" height="576" class="entry-thumb td-modal-image" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/Cajeros.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/Cajeros.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/11/Cajeros-300x169.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/11/Cajeros-768x432.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/11/Cajeros-150x84.jpg 150w, https://periodicocorreo.com.mx/wp-content/uploads/2020/11/Cajeros-696x392.jpg 696w" sizes="(max-width: 1024px) 100vw, 1024px" alt="" title="Cajeros" /></a></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li></ul> <h1 class="entry-title">Bravo Arrona pide a leoneses atender medidas de prevención en cajeros automáticos</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T19:00:34-06:00">19 noviembre, 2020</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fperiodicocorreo.com.mx%2Fbravo-arrona-pide-a-leoneses-atender-medidas-de-prevencion-en-cajeros-automaticos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bravo+Arrona+pide+a+leoneses+atender+medidas+de+prevenci%C3%B3n+en+cajeros+autom%C3%A1ticos&url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fbravo-arrona-pide-a-leoneses-atender-medidas-de-prevencion-en-cajeros-automaticos%2F&via=Periodico+Correo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Bravo+Arrona+pide+a+leoneses+atender+medidas+de+prevenci%C3%B3n+en+cajeros+autom%C3%A1ticos %0A%0A https://periodicocorreo.com.mx/bravo-arrona-pide-a-leoneses-atender-medidas-de-prevencion-en-cajeros-automaticos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#744b0701161e11170049360615021b543506061b1a1554041d101154155418111b1a11071107541500111a101106541911101d1015075410115404061102111a171db7c71a54111a5417151e11061b07541501001b19b7d5001d171b0752161b100d491c000004074e5b5b0411061d1b101d171b171b0606111b5a171b195a190c5b160615021b591506061b1a1559041d101159155918111b1a11071107591500111a101106591911101d1015075910115904061102111a171d1b1a59111a5917151e11061b07591501001b1915001d171b075b">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="perio-db51e43c78be7ab16e53b1b93e772bcf perio-content_2" id="perio-db51e43c78be7ab16e53b1b93e772bcf"></div><div class="perio-bb203daf28478ebfc438c16d78bda058 perio-content_5" id="perio-bb203daf28478ebfc438c16d78bda058"></div><p><strong>Redacción</strong></p>
<p><strong>León.- </strong>Luego de la detención de dos hombres que presuntamente se dedicaban a alterar cajeros automáticos, el <strong>secretario de Seguridad Pública, Mario Bravo Arrona</strong>, exhortó a la población a que tome medidas de prevención ahora que se avecina el pago de aguinaldos.</p>
<p>Bravo Arrona explicó que en los últimos meses solo han recibido dos reportes por este motivo, sin embargo, dijo que están coordinados con el <strong>Centro de Procesamiento Interbancario (CEPROBAN)</strong>, quienes informan de las anomalías que pasan en cajeros automáticos o en algún banco.</p>
<p><strong>Dos hombres de origen venezolano</strong> fueron detenidos el pasado viernes, después de que presuntamente alteraran un cajero ubicado sobre el bulevar Guanajuato. Además, hubo otro caso de intento de <strong>robo a un cajero </strong>ubicado en el bulevar Delta, donde un agente de tránsito resultó lesionado al intentar frustrar el robo.</p>
<p>Es por ello que, con la temporada decembrina y el flujo de dinero que habrá, el secretario de Seguridad Pública invitó a los ciudadanos a tomar sus precauciones, y recordó el programa de acompañamiento bancario, que es gratuito y se solicita a través del <strong>911</strong>.</p>
<p>Aunque no han detectado otros artefactos que pudieran generar una alerta en el ciudadano, pidió que cualquier anomalía se reporte al sistema de emergencia.</p>
<figure class="wp-block-pullquote"><blockquote><p>Viene la temporada más alta de estar cobrando sus aguinaldos, que la gente nos tenga confianza, existe el acompañamiento en todos los cajeros y que la gente tenga confianza en nuestras policías,</p><cite>comentó.</cite></blockquote></figure>
<div class="perio-8cc38d6fa6eef6a4140b65449fbdb1f7 perio-content" id="perio-8cc38d6fa6eef6a4140b65449fbdb1f7"></div><p style="font-size:28px"><strong>Te puede interesar:</strong></p>
<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-periodico-correo"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="jr5l8ukwjZ"><a href="https://periodicocorreo.com.mx/habilitaran-mas-orugas-para-disminuir-aglomeraciones-en-horas-pico/">Habilitarán más &#8216;orugas&#8217; para disminuir aglomeraciones en horas pico</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Habilitarán más &#8216;orugas&#8217; para disminuir aglomeraciones en horas pico&#8221; &#8212; Periodico Correo" src="https://periodicocorreo.com.mx/habilitaran-mas-orugas-para-disminuir-aglomeraciones-en-horas-pico/embed/#?secret=jr5l8ukwjZ" data-secret="jr5l8ukwjZ" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<p><em>RO.</em></p>
<div class="perio-45a0b8367253b3fb46d44d9a59905d7d perio-after-content" id="perio-45a0b8367253b3fb46d44d9a59905d7d"></div><div class="perio-85b213951663aeb3c00375f5304cfda0 perio-after-content_2" id="perio-85b213951663aeb3c00375f5304cfda0"></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_55c td_block_template_1">
<style>
/* custom css */
.tdi_2_55c.td-a-rec{
					text-align: center;
				}.tdi_2_55c .td-element-style{
					z-index: -1;
				}.tdi_2_55c.td-a-rec-img{
				    text-align: left;
				}.tdi_2_55c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_55c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="taboola-below-category-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({

    mode: 'alternating-thumbnails-a',

    container: 'taboola-below-category-thumbnails',

    placement: 'Below Category Thumbnails',

    target_type: 'mix'

  });

</script></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://periodicocorreo.com.mx/tag/aguinaldos/">aguinaldos</a></li><li><a href="https://periodicocorreo.com.mx/tag/cajeros/">Cajeros</a></li><li><a href="https://periodicocorreo.com.mx/tag/leon/">León</a></li><li><a href="https://periodicocorreo.com.mx/tag/noticias-de-guanajuato/">Noticias de Guanajuato</a></li><li><a href="https://periodicocorreo.com.mx/tag/noticias-de-leon/">Noticias de León</a></li><li><a href="https://periodicocorreo.com.mx/tag/robo-de-cajeros/">Robo de cajeros</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://periodicocorreo.com.mx/bravo-arrona-pide-a-leoneses-atender-medidas-de-prevencion-en-cajeros-automaticos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fperiodicocorreo.com.mx%2Fbravo-arrona-pide-a-leoneses-atender-medidas-de-prevencion-en-cajeros-automaticos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bravo+Arrona+pide+a+leoneses+atender+medidas+de+prevenci%C3%B3n+en+cajeros+autom%C3%A1ticos&url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fbravo-arrona-pide-a-leoneses-atender-medidas-de-prevencion-en-cajeros-automaticos%2F&via=Periodico+Correo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Bravo+Arrona+pide+a+leoneses+atender+medidas+de+prevenci%C3%B3n+en+cajeros+autom%C3%A1ticos %0A%0A https://periodicocorreo.com.mx/bravo-arrona-pide-a-leoneses-atender-medidas-de-prevencion-en-cajeros-automaticos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#dfe0acaabdb5babcabe29dadbea9b0ff9eadadb0b1beffafb6bbbaffbeffb3bab0b1baacbaacffbeabbab1bbbaadffb2babbb6bbbeacffbbbaffafadbaa9bab1bcb61c6cb1ffbab1ffbcbeb5baadb0acffbeaaabb0b21c7eabb6bcb0acf9bdb0bba6e2b7ababaface5f0f0afbaadb6b0bbb6bcb0bcb0adadbab0f1bcb0b2f1b2a7f0bdadbea9b0f2beadadb0b1bef2afb6bbbaf2bef2b3bab0b1baacbaacf2beabbab1bbbaadf2b2babbb6bbbeacf2bbbaf2afadbaa9bab1bcb6b0b1f2bab1f2bcbeb5baadb0acf2beaaabb0b2beabb6bcb0acf0">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo Anterior</span><a href="https://periodicocorreo.com.mx/credito-vs-capital-6/">Crédito vs Capital</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo Siguiente</span><a href="https://periodicocorreo.com.mx/redoblan-patrullajes-en-comunidades-de-la-capital-por-extorsiones/">Redoblan patrullajes en comunidades de la Capital por extorsiones</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://periodicocorreo.com.mx/author/rojeda/">Ricardo Ojeda</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ricardo Ojeda"></span><meta itemprop="datePublished" content="2020-11-19T19:00:34-06:00"><meta itemprop="dateModified" content="2020-11-19T19:00:37-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://periodicocorreo.com.mx/bravo-arrona-pide-a-leoneses-atender-medidas-de-prevencion-en-cajeros-automaticos/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/prueba-1024x128.png"></span><meta itemprop="name" content="Periodico Correo"></span><meta itemprop="headline " content="Bravo Arrona pide a leoneses atender medidas de prevención en cajeros automáticos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/Cajeros.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_3_b53 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_b53"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_3_b53 = new tdBlock();
block_tdi_3_b53.id = "tdi_3_b53";
block_tdi_3_b53.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_b53","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":21547,"live_filter_cur_post_author":"11","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_b53","tdc_css_class_style":"tdi_3_b53_rand_style"}';
block_tdi_3_b53.td_column_number = "3";
block_tdi_3_b53.block_type = "td_block_related_posts";
block_tdi_3_b53.post_count = "3";
block_tdi_3_b53.found_posts = "237";
block_tdi_3_b53.header_color = "";
block_tdi_3_b53.ajax_pagination_infinite_stop = "";
block_tdi_3_b53.max_num_pages = "79";
tdBlocksArray.push(block_tdi_3_b53);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_7e7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_b53" href="#">Artículos Relacionados</a><a id="tdi_5_bbe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_b53" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3_b53 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/cada-dia-mas-se-acerca-el-semaforo-rojo/" rel="bookmark" class="td-image-wrap " title="Cada día más se acerca el semáforo rojo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cada día más se acerca el semáforo rojo" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/leon-covid-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/cada-dia-mas-se-acerca-el-semaforo-rojo/" rel="bookmark" title="Cada día más se acerca el semáforo rojo">Cada día más se acerca el semáforo rojo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/habilitaran-mas-orugas-para-disminuir-aglomeraciones-en-horas-pico/" rel="bookmark" class="td-image-wrap " title="Habilitarán más &#8216;orugas&#8217; para disminuir aglomeraciones en horas pico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Habilitarán más &#8216;orugas&#8217; para disminuir aglomeraciones en horas pico" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/Orugas-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/habilitaran-mas-orugas-para-disminuir-aglomeraciones-en-horas-pico/" rel="bookmark" title="Habilitarán más &#8216;orugas&#8217; para disminuir aglomeraciones en horas pico">Habilitarán más &#8216;orugas&#8217; para disminuir aglomeraciones en horas pico</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/inauguran-santillana-y-sinhue-preparatoria-del-tec-de-monterrey-campus-leon/" rel="bookmark" class="td-image-wrap " title="Inauguran Santillana y Sinhue preparatoria del Tec de Monterrey campus León"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inauguran Santillana y Sinhue preparatoria del Tec de Monterrey campus León" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/Tec-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/inauguran-santillana-y-sinhue-preparatoria-del-tec-de-monterrey-campus-leon/" rel="bookmark" title="Inauguran Santillana y Sinhue preparatoria del Tec de Monterrey campus León">Inauguran Santillana y Sinhue preparatoria del Tec de Monterrey campus León</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_b53" data-td_block_id="tdi_3_b53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_b53" data-td_block_id="tdi_3_b53"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget advads_ad_widget-3 perio-widget"><div class="perio-b368afa8838bb84643e9258a7fca97be perio-box-300x250" id="perio-b368afa8838bb84643e9258a7fca97be"></div></aside><aside class="td_block_template_1 widget advads_ad_widget-2 perio-widget"><div class="perio-75ced02aec08fefaa01432b91b12505d" id="perio-75ced02aec08fefaa01432b91b12505d"></div></aside><aside id="recent-posts-widget-with-thumbnails-4" class="td_block_template_1 widget recent-posts-widget-with-thumbnails-4 recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget">
<h4 class="block-title"><span>Opinión</span></h4>
<ul>
<li><a href="https://periodicocorreo.com.mx/credito-vs-capital-6/"><img width="324" height="160" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/credito-capital-324x160.jpg" class="attachment-td_324x160 size-td_324x160 wp-post-image" alt="" loading="lazy" /></a></li>
<li><a href="https://periodicocorreo.com.mx/nombres-nombres-y-nombres-37/"><img width="324" height="160" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/nombres-324x160.jpg" class="attachment-td_324x160 size-td_324x160 wp-post-image" alt="" loading="lazy" /></a></li>
<li><a href="https://periodicocorreo.com.mx/estrictamente-personal-38/"><img width="324" height="160" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/estrictamente-personal-1-324x160.jpg" class="attachment-td_324x160 size-td_324x160 wp-post-image" alt="" loading="lazy" /></a></li>
<li><a href="https://periodicocorreo.com.mx/polvora-e-infiernitos-36/"><img width="324" height="160" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/polvora-e-infiernitos-1024x529-1-324x160.png" class="attachment-td_324x160 size-td_324x160 wp-post-image" alt="" loading="lazy" /></a></li>
<li><a href="https://periodicocorreo.com.mx/las-ventanas-17/"><img width="324" height="160" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/ventanas-324x160.jpg" class="attachment-td_324x160 size-td_324x160 wp-post-image" alt="" loading="lazy" /></a></li>
</ul>
</div>
</aside><aside class="td_block_template_1 widget advads_ad_widget-5 perio-widget"><div class="perio-e45d728963e67d3e6a2271469e81cbf0 perio-simapag" id="perio-e45d728963e67d3e6a2271469e81cbf0"></div></aside><aside id="recent-posts-widget-with-thumbnails-2" class="td_block_template_1 widget recent-posts-widget-with-thumbnails-2 recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<h4 class="block-title"><span>Portada Impresa</span></h4>
<ul>
<li><a href="https://periodicocorreo.com.mx/edicion-impresa-49/" target="_blank"><img width="324" height="400" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/PC_20201119_001-OK-324x400.jpg" class="attachment-td_324x400 size-td_324x400 wp-post-image" alt="" loading="lazy" /></a></li>
</ul>
</div>
</aside><aside id="recent-posts-widget-with-thumbnails-3" class="td_block_template_1 widget recent-posts-widget-with-thumbnails-3 recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
<h4 class="block-title"><span>Cartón</span></h4>
<ul>
<li><a href="https://periodicocorreo.com.mx/el-carton-44/"><img width="324" height="400" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/Lider-rico-sindicato-pobre--324x400.jpg" class="attachment-td_324x400 size-td_324x400 wp-post-image" alt="" loading="lazy" /></a></li>
</ul>
</div>
</aside><div class="td_block_wrap td_block_instagram td_block_widget tdi_6_375 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_375">
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="#" class="td-pulldown-size">Instagram</a></h4></div><div id=tdi_6_375 class="td-instagram-wrap td_block_inner td-column-1"> 
<div class="td-instagram-header">
<div class="td-instagram-profile-image">

<div class="td-instagram-profile-image-elem" style="background-image: url(https://scontent-ort2-2.cdninstagram.com/v/t51.2885-19/s150x150/121114616_758378155017907_55939863364151268_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com&_nc_ohc=WUTi2k3my2oAX9jp_dF&oh=d14d3201102c7c39ff4f0370f7ccfd7f&oe=5FA90A1B)"></div>
</div>
<div class="td-instagram-meta">
<div class="td-instagram-user"><a href="https://www.instagram.com/periodicocorreo" target="_blank">@periodicocorreo</a></div>

<div class="td-instagram-followers"><span>18.6k</span> Followers</div>
<a class="td-instagram-button" href="https://www.instagram.com/periodicocorreo" target="_blank">Follow</a>
<div class="clearfix"></div>
</div>
</div>

<div class="td-instagram-main td-images-on-row-3">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CGDYhQSBLS3" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/v/t51.2885-15/e35/120937135_363479608131551_1250132206202980840_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com&_nc_cat=111&_nc_ohc=nEa0Dy_Y2fkAX9lYL19&_nc_tp=18&oh=ea471c48d661f100a922b28388748a13&oe=5FA60155" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CGARErahDQh" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/120911822_632755854267916_1162945150844579453_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com&_nc_cat=104&_nc_ohc=b-lUi_dHYawAX9yNfvs&oh=b82017f03af751f124e705629014e42a&oe=5FA88EFD" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CF8Nna0hT96" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/120815883_343404820264350_5146167404256346391_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com&_nc_cat=106&_nc_ohc=VloZHDn1AHUAX9rscHu&oh=a723234b6c9f27429e19d33bcb16ece6&oe=5FA764DB" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CF5g2YCDYUE" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/v/t51.2885-15/e15/s640x640/120661462_1527818880737539_8966038301613167894_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com&_nc_cat=107&_nc_ohc=M5uYTaC4nPoAX9mI7vd&_nc_tp=15&oh=b41774aed390f06314eaf5880a98b9aa&oe=5F80A2A4" />
</a>

<span class="td-video-play-ico">
<i class="td-icon-video-thumb-play"></i>
</span>
</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CF4-J4tBqh6" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.1080.1080a/s640x640/120451778_1659111624258105_5063645620277117614_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com&_nc_cat=109&_nc_ohc=8y64bg61L2cAX_SH9If&oh=5d695c3b8383560c3d1e8370c658ad99&oe=5FA5D3B0" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CF2Q-3KBeyb" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/v/t51.2885-15/e35/120449192_354844575867938_8433475541695069992_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com&_nc_cat=102&_nc_ohc=hEz7kE_iI74AX88BFCj&_nc_tp=18&oh=62b87b185ad43ae7c9219a98d44fc894&oe=5FA7DE58" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CF06sQph8I8" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/120416541_117885136741846_7583109657265755544_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com&_nc_cat=110&_nc_ohc=pvsH3PnqjlsAX9rV_5Q&oh=a9df419a7775ef4aef676dd8a435e3e8&oe=5FA71693" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CF0muozBLoF" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/120654908_195414521995184_608154255122996276_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com&_nc_cat=108&_nc_ohc=nZPHWftiFE8AX89vrkO&oh=d7b19ad8ac36d49fa0f35948372e9eb0&oe=5FA9B2D4" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CFx857AhNzV" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/120455150_280582229597579_8853809778645127746_n.jpg?_nc_ht=scontent-ort2-2.cdninstagram.com&_nc_cat=111&_nc_ohc=CBKzJGtRwQ8AX9KaBcI&oh=600a1ca78e201640ff212af01b185b7a&oe=5FA5FAD3" />
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div><aside id="recent-posts-widget-with-thumbnails-7" class="td_block_template_1 widget recent-posts-widget-with-thumbnails-7 recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-7" class="rpwwt-widget">
<h4 class="block-title"><span>Municipios</span></h4>
<ul>
<li><a href="https://periodicocorreo.com.mx/operadores-de-transporte-publico-forman-parte-en-la-prevencion-del-acoso-contra-las-mujeres/"><img width="150" height="150" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/violencia-mujer-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Operadores de transporte público forman parte en la prevención del acoso contra las mujeres</span></a></li>
<li><a href="https://periodicocorreo.com.mx/muere-yorch-estrada-director-de-desarrollo-social-de-apaseo-el-alto/"><img width="150" height="150" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/tosh-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Muere Yorch Estrada, director de Desarrollo Social de Apaseo el Alto</span></a></li>
<li><a href="https://periodicocorreo.com.mx/autoridades-municipales-dan-poco-apoyo-a-la-comunidad/"><img width="150" height="150" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/tierra-blanca-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Autoridades municipales dan poco apoyo a la comunidad</span></a></li>
<li><a href="https://periodicocorreo.com.mx/aprueban-conveniencia-de-concesionar-parcialmente-el-servicio-publico-de-panteones/"><img width="150" height="150" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/ayuntamineto-valle-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Aprueban conveniencia de concesionar parcialmente el servicio público de panteones</span></a></li>
<li><a href="https://periodicocorreo.com.mx/reconocen-a-empresarios-socialmente-responsables/"><img width="150" height="150" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/romita-empresarios-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Reconocen a empresarios socialmente responsables</span></a></li>
<li><a href="https://periodicocorreo.com.mx/reinstalan-a-locatarias-tras-un-juicio-de-15-anos/"><img width="150" height="150" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/mercado-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Reinstalan a locatarias tras un juicio de 15 años</span></a></li>
</ul>
</div>
</aside><div class="td_block_wrap td_block_13 td_block_widget tdi_7_3f1 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_7_3f1">
<style>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</style><script>var block_tdi_7_3f1 = new tdBlock();
block_tdi_7_3f1.id = "tdi_7_3f1";
block_tdi_7_3f1.atts = '{"custom_title":"Coronavirus","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx3_tl":"","m14_tl":"","m14_el":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"19","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_3f1","block_type":"td_block_13","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7_3f1","tdc_css_class_style":"tdi_7_3f1_rand_style"}';
block_tdi_7_3f1.td_column_number = "1";
block_tdi_7_3f1.block_type = "td_block_13";
block_tdi_7_3f1.post_count = "6";
block_tdi_7_3f1.found_posts = "40";
block_tdi_7_3f1.header_color = "#";
block_tdi_7_3f1.ajax_pagination_infinite_stop = "";
block_tdi_7_3f1.max_num_pages = "7";
tdBlocksArray.push(block_tdi_7_3f1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Coronavirus</span></h4></div><div id=tdi_7_3f1 class="td_block_inner">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/covid-19-llego-hace-un-ano-al-mundo/" rel="bookmark" class="td-image-wrap " title="COVID-19 llegó hace un año al mundo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="COVID-19 llegó hace un año al mundo" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/corona2-1-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/covid-19-llego-hace-un-ano-al-mundo/" rel="bookmark" title="COVID-19 llegó hace un año al mundo">COVID-19 llegó hace un año al mundo</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T10:01:22-06:00">17 noviembre, 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/baja-considerablemente-cifra-de-contagios-y-muertes-por-covid-19/" rel="bookmark" class="td-image-wrap " title="Baja considerablemente cifra de contagios y muertes por COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Baja considerablemente cifra de contagios y muertes por COVID-19" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/Casos-covid-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/baja-considerablemente-cifra-de-contagios-y-muertes-por-covid-19/" rel="bookmark" title="Baja considerablemente cifra de contagios y muertes por COVID-19">Baja considerablemente cifra de contagios y muertes por COVID-19</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-15T15:45:24-06:00">15 noviembre, 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/en-pleno-buen-fin-se-registran-casi-400-contagios-y-12-nuevas-muertes/" rel="bookmark" class="td-image-wrap " title="En pleno &#8216;Buen Fin&#8217; se registran casi 400 contagios y 12 nuevas muertes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="En pleno &#8216;Buen Fin&#8217; se registran casi 400 contagios y 12 nuevas muertes" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/corona2-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/en-pleno-buen-fin-se-registran-casi-400-contagios-y-12-nuevas-muertes/" rel="bookmark" title="En pleno &#8216;Buen Fin&#8217; se registran casi 400 contagios y 12 nuevas muertes">En pleno &#8216;Buen Fin&#8217; se registran casi 400 contagios y 12 nuevas muertes</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-14T14:58:03-06:00">14 noviembre, 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/covid-19-320-nuevos-casos-positivos-y-30-nuevas-defunciones-a-nivel-estatal/" rel="bookmark" class="td-image-wrap " title="Covid-19: 320 nuevos casos positivos y 30 nuevas defunciones a nivel estatal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Covid-19: 320 nuevos casos positivos y 30 nuevas defunciones a nivel estatal" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/paciente-covid-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/covid-19-320-nuevos-casos-positivos-y-30-nuevas-defunciones-a-nivel-estatal/" rel="bookmark" title="Covid-19: 320 nuevos casos positivos y 30 nuevas defunciones a nivel estatal">Covid-19: 320 nuevos casos positivos y 30 nuevas defunciones a nivel estatal</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T15:14:39-06:00">8 noviembre, 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/a-dias-de-regresar-al-naranja-guanajuato-reporta-mas-de-53-mil-contagios/" rel="bookmark" class="td-image-wrap " title="A días de regresar al naranja, Guanajuato reporta más de 53 mil contagios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="A días de regresar al naranja, Guanajuato reporta más de 53 mil contagios" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/gto2-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/a-dias-de-regresar-al-naranja-guanajuato-reporta-mas-de-53-mil-contagios/" rel="bookmark" title="A días de regresar al naranja, Guanajuato reporta más de 53 mil contagios">A días de regresar al naranja, Guanajuato reporta más de 53 mil contagios</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T13:58:02-06:00">7 noviembre, 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/de-vuelta-a-semaforo-naranja-a-partir-del-proximo-lunes/" rel="bookmark" class="td-image-wrap " title="De vuelta a semáforo naranja a partir del próximo lunes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="De vuelta a semáforo naranja a partir del próximo lunes" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/Semaforo-Naranja-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/de-vuelta-a-semaforo-naranja-a-partir-del-proximo-lunes/" rel="bookmark" title="De vuelta a semáforo naranja a partir del próximo lunes">De vuelta a semáforo naranja a partir del próximo lunes</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T18:34:23-06:00">6 noviembre, 2020</time></span> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container td_stretch_content_1400">
 <div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://periodicocorreo.com.mx/"><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/correologo.png" alt="Periodico Correo Noticias de Guanajuato" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-295"><a href="https://periodicocorreo.com.mx/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-321"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-347"><a href="https://periodicocorreo.com.mx/contacto/">Contacto</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Copyright © 2020 Periódico Correo. </div>
</div>
</div>
</div>
</div>
</div>
<div id="amm_drcfw_toast_msg"></div>
<div class="perio-1b37bdfbcd17c1a5222a4fadd0c3653e perio-popup-and-layer-ads" id="perio-1b37bdfbcd17c1a5222a4fadd0c3653e"></div><div class="perio-f9edf64791b96820afded710d45cff42 perio-popup-and-layer-ads_2" id="perio-f9edf64791b96820afded710d45cff42"></div><div class="perio-3de491c0c63226fcff33b350cfe18271 perio-popup-and-layer-ads_4" id="perio-3de491c0c63226fcff33b350cfe18271"></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_data_time{
    background-color: #BF1A56 !important;
    padding-left: 15px !important;
    padding-right: 15px!important;
    color: #ffffff!important;
}
.menu-main-container{
    text-transform:Capitalize !important;
}
/* Hide More From Author from the Related Post section */
.td_block_related_posts .td-related-right {
display:none !important;
}
.td-header-style-10 .td-header-top-menu-full{
    border-bottom:0px !important;
}
.grecaptcha-badge { visibility: hidden; }
.unslider{
    text-align:center !important;
}
/*
@media (min-width: 700px){
.perio-popup-and-layer-ads_2{
    margin-left: -400px !important;
}
}
@media (max-width: 700px){
.perio-popup-and-layer-ads_2{
    margin-left: -170px !important;
}
}*/

.td-pb-span5{
    padding-right:2px !important;
}
.td_data_time {
    background-color:#ffffff !important;
    padding-left: 15px !important;
    padding-right: 50px!important;
    color: #828282!important;
}

</style>
<div class="td-container"><div id="sas_93996"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 367688, //
            pageId: 1298602, // Página : Periodico_Correo/home
            formatId: 93996, // Formato : RM 0x0
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="https://www9.smartadserver.com/ac?jump=1&nwid=3839&siteid=367688&pgname=home&fmtid=93996&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="https://www9.smartadserver.com/ac?out=nonrich&nwid=3839&siteid=367688&pgname=home&fmtid=93996&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>
</div><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/periodicocorreo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"perio-layer","placements":["popup-and-layer-ads","popup-and-layer-ads_2","popup-and-layer-ads_3","popup-and-layer-ads_4"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.1' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"perio-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.0' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld80NAZAAAAAGbRRfwJb54MsJ5bXCHtOMG6EJWd&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld80NAZAAAAAGbRRfwJb54MsJ5bXCHtOMG6EJWd","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script>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</script><script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({flush: true});

</script>

<script>
    
</script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/periodicocorreo.com.mx\/linkout\/"};var advads_gatracking_allads = {"1":{"21383":{"title":"poderjudicial mobile","target":"https:\/\/poderjudicial-gto.gob.mx\/pdfs\/medidascovid19\/II.I.%20Protocolo%20diligencias%20de%20ejecucion.pdf?v=1604173832"},"21379":{"title":"poder judicial 970*90","target":"https:\/\/poderjudicial-gto.gob.mx\/pdfs\/medidascovid19\/II.I.%20Protocolo%20diligencias%20de%20ejecucion.pdf?v=1604173832"},"21350":{"title":"cmapas","target":"http:\/\/www.cmapas.gob.mx\/"},"20257":{"title":"iieg","target":"https:\/\/www.ieeg.mx"},"19000":{"title":"predial 2020","target":false},"18676":{"title":"derechoshumanos300x100 mobile 11nov2020 v6","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"18672":{"title":"derechoshumanos300x100 mobile 11nov2020 v5","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"18668":{"title":"derechoshumanos300x100 mobile 11nov2020 v4","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"18666":{"title":"derechoshumanos300x100 mobile 11nov2020 v3","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"18663":{"title":"derechoshumanos300x100 mobile 11nov2020 v2","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"18660":{"title":"derechoshumanos300x100 mobile 11nov2020 v1","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"18654":{"title":"derechoshumanos300x250 11nov2020 v5","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"18652":{"title":"derechoshumanos300x250 11nov2020 v4","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"18650":{"title":"derechoshumanos300x250 11nov2020 v3","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"18647":{"title":"derechoshumanos300x250 11nov2020 v2","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"18644":{"title":"derechoshumanos300x250 11nov2020 v1","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"18611":{"title":"derechoshumanos970x250 11nov2020 v6","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"18608":{"title":"derechoshumanos970x250 11nov2020 v5","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"18604":{"title":"derechoshumanos970x250 11nov2020 v4","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"18602":{"title":"derechoshumanos970x250 11nov2020 v3","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"18600":{"title":"derechoshumanos970x250 11nov2020 v2","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"18593":{"title":"derechoshumanos970x250 11nov2020 v1","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"18586":{"title":"DH 728x90","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"18542":{"title":"imprecen v2","target":"https:\/\/imprecen.com.mx\/"},"17726":{"title":"Espoagroalimentaria","target":"https:\/\/www.expoagrogto.com\/"},"16270":{"title":"PAGO PREDIAL","target":"http:\/\/www.silaodelavictoria.gob.mx\/"},"16264":{"title":"PAGO PREDIAL silao","target":"http:\/\/www.silaodelavictoria.gob.mx\/"},"6478":{"title":"derechos humanos mobile v3","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"6476":{"title":"derechos humanos mobile v2","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"6475":{"title":"derechos humanos mobile v1","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"6461":{"title":"Derechos Humanos box v3","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"6460":{"title":"Derechos Humanos box v2","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"6456":{"title":"Derechos Humanos box v1","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"6452":{"title":"Derechos Humanos 728x90 v3","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"6450":{"title":"Derechos Humanos 728x90 v2","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"6445":{"title":"Derechos Humanos 728x90 v1","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"6442":{"title":"Derechos Humanos v3","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"6439":{"title":"Derechos humanos v2","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"6433":{"title":"Derechos humanos v1","target":"https:\/\/www.derechoshumanosgto.org.mx\/"},"6415":{"title":"Concurso de dibujo infantil","target":"https:\/\/www.simapag.gob.mx\/noticia\/78"},"5881":{"title":"Gob del estado 300x250","target":false},"3649":{"title":"Foro Go","target":false},"2100":{"title":"25 A\u00d1OS IEEG","target":"https:\/\/ieeg.mx\/publicaciones-editoriales\/"}}};var advads_gatracking_anonym = true;</script>
</body>
</html>


