<!DOCTYPE html>
<html lang="es" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" type="image/jpg" href="https://periodicocorreo.com.mx/wp-content/themes/correo20/images/favicon.jpg" />
<title>Balean a presunto asaltante</title>

<meta name="description" content="Algunos testigos indicaron que la persona había robado algunos negocios pero los dueños afectados se reunieron, lo persiguieron y lesionaron" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://periodicocorreo.com.mx/balean-a-presunto-asaltante/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Balean a presunto asaltante" />
<meta property="og:description" content="Algunos testigos indicaron que la persona había robado algunos negocios pero los dueños afectados se reunieron, lo persiguieron y lesionaron" />
<meta property="og:url" content="https://periodicocorreo.com.mx/balean-a-presunto-asaltante/" />
<meta property="og:site_name" content="Periódico Correo" />
<meta property="article:tag" content="Baleado" />
<meta property="article:tag" content="Robo" />
<meta property="article:tag" content="Salamanca" />
<meta property="article:section" content="Seguridad" />
<meta property="article:published_time" content="2019-11-14T23:48:22+00:00" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante.jpg" />
<meta property="og:image:secure_url" content="https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="620" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Algunos testigos indicaron que la persona había robado algunos negocios pero los dueños afectados se reunieron, lo persiguieron y lesionaron" />
<meta name="twitter:title" content="Balean a presunto asaltante" />
<meta name="twitter:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://periodicocorreo.com.mx/#website","url":"https://periodicocorreo.com.mx/","name":"Peri\u00f3dico Correo","potentialAction":{"@type":"SearchAction","target":"https://periodicocorreo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/balean-a-presunto-asaltante/#primaryimage","url":"https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante.jpg","width":1200,"height":620},{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/balean-a-presunto-asaltante/#webpage","url":"https://periodicocorreo.com.mx/balean-a-presunto-asaltante/","inLanguage":"es","name":"Balean a presunto asaltante","isPartOf":{"@id":"https://periodicocorreo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://periodicocorreo.com.mx/balean-a-presunto-asaltante/#primaryimage"},"datePublished":"2019-11-14T23:48:22+00:00","dateModified":"2019-11-14T23:48:22+00:00","author":{"@id":"https://periodicocorreo.com.mx/#/schema/person/7a516207eaa9742db7bec9711fc8d152"},"description":"Algunos testigos indicaron que la persona hab\u00eda robado algunos negocios pero los due\u00f1os afectados se reunieron, lo persiguieron y lesionaron"},{"@type":["Person"],"@id":"https://periodicocorreo.com.mx/#/schema/person/7a516207eaa9742db7bec9711fc8d152","name":"Editor Web RC","image":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#authorlogo","url":"https://secure.gravatar.com/avatar/7e5896ee3ee5fc6da8d7e2a6bbfede4d?s=96&d=mm&r=g","caption":"Editor Web RC"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://periodicocorreo.com.mx/balean-a-presunto-asaltante/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14" /><link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; RSS de los comentarios" href="https://periodicocorreo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Balean a presunto asaltante RSS de los comentarios" href="https://periodicocorreo.com.mx/balean-a-presunto-asaltante/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/periodicocorreo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://periodicocorreo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://periodicocorreo.com.mx/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_fontawesome_css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/assets/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_icofont_css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/assets/icofont/icofont.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/assets/css/wpmm.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp_megamenu_generated_css-css' href='https://periodicocorreo.com.mx/wp-content/uploads/wp-megamenu/wp-megamenu.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='featuresbox_css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='postgrid_css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-font-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/visual-composer-starter-font.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-general-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/style.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-responsive-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/responsive.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/style.css?ver=8059' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-style-editor-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/custom-editor.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-style-fontawesome-css' href='https://use.fontawesome.com/releases/v5.0.8/css/all.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic|Playfair+Display%3Aregular%2Citalic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cdevanagari%2Cgreek%2Cgreek-ext%2Ckhmer%2Clatin%2Clatin-ext%2Cvietnamese' type='text/css' media='screen' />
<link rel='stylesheet' id='periodicocorreo-style-slick-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/assets/slick/slick.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-style-slick-theme-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/assets/slick/slick-theme.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-fancy-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/assets/fancy/jquery.fancybox.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='periodicocorreo-custom-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/correo20/css/customizer-custom.css?ver=5.2.4' type='text/css' media='all' />
<style id='periodicocorreo-custom-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://periodicocorreo.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='poppins-css' href='//fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A200%2C300%2Cregular%2C500%2C600%2C700&#038;ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css' href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic&#038;ver=1.2.7' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postgrid_ajax_load = {"ajax_url":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://periodicocorreo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://periodicocorreo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://periodicocorreo.com.mx/?p=870323' />
<link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fbalean-a-presunto-asaltante%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fbalean-a-presunto-asaltante%2F&#038;format=xml" />
<meta property="fb:app_id" content="1874965529459708" /><style type="text/css"></style><style type="text/css"></style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css" id="wp-custom-css">
			.wp-megamenu-wrap {
    background-color: #e0e0e0;
		padding-left: 20px;
		padding-right: 20px;
}
.card-text {text-align:justify;}

.row.cc-mini-post img.imagen{max-width: 100%;}

.card > .card-img a > img{
    vertical-align: middle;
    width: 100%;
    height: auto;
}
.social a.instagram {
    font-size: 1.8em;
    width: 30px;
    text-align: center;
    display: inline-block;
}
.social a.youtube {
    font-size: 1.8em;
    width: 30px;
    text-align: center;
    display: inline-block;
}
.cc-img-container img {
	width:100%;
}

h1 {
    color: #333333;
    font-family: Roboto Condensed;
    font-size: 32px;
    font-weight: 300;
    font-style: normal;
    letter-spacing: 0.01rem;
    line-height: 1.1;
    margin-top: 0;
    margin-bottom: 2.125rem;
    text-transform: none;
}
h2 {
    color: #333333;
    font-family: Roboto Condensed;
    font-size: 26px;
    font-weight: 300;
    font-style: normal;
    letter-spacing: 0.01rem;
    line-height: 1.1;
    margin-top: 0;
    margin-bottom: 0.625rem;
    text-transform: none;
}
h3 {
    color: #333333;
    font-family: Roboto Condensed;
    font-size: 30px;
    font-weight: 400;
    font-style: normal;
    letter-spacing: 0.01rem;
    line-height: 1.1;
    margin-top: 0;
    margin-bottom: 0.625rem;
    text-transform: none;
}

h4 {
    color: #333333;
    font-family: Roboto Condensed;
    font-size: 22px;
    font-weight: 400;
    font-style: normal;
    letter-spacing: 0.01rem;
    line-height: 1.1;
    margin-top: 0;
    margin-bottom: 0.625rem;
    text-transform: none;
}

.iconos_barra_opinion .autor_barra_opinion.readmore {
    width: 6%;
    display: inline-block;
    text-align: center;
    height: 120px;
    background-color: #b9004a;
    vertical-align: middle;
    line-height: 120px;
}

.cc-multi-sections .cc-title-sections h4.title_seccion {
    font-size: 1.5rem;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/11322282/Periodicocorreo.com.mx_I//1x1', 'div-gpt-ad-1500576903287-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21605769641/Principal_970x250_Home', [[300, 50], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1505339245873-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/super-full-banner', [[300, 50], [728, 90], [970, 90], [1020, 94]], 'div-gpt-ad-1500585054519-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/super-full-banner', [1020, 94], 'div-gpt-ad-1500590247920-0').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_header', [[320, 50], [300, 50], [728, 90]], 'div-gpt-ad-1499637579154-44').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_01', [[300, 50], [300, 250]], 'div-gpt-ad-1499637579154-45').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_02', [[300, 50], [300, 250]], 'div-gpt-ad-1499637579154-46').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_sidebar_03', [[300, 50], [300, 600], [300, 250]], 'div-gpt-ad-1499637579154-47').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_01', [[320, 50], [468, 60], [300, 50], [300, 250]], 'div-gpt-ad-1499637579154-40').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_02', [[320, 50], [468, 60], [300, 50], [300, 250]], 'div-gpt-ad-1499637579154-41').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_center_03', [[320, 50], [300, 50], [300, 250], [728, 90]],'div-gpt-ad-1499637579154-42').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home_footer', [[320, 50], [300, 50], [300, 600], [970, 90], [970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1499637579154-43').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/home', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1499637579154-48').addService(googletag.pubads());
    googletag.defineSlot('/21605769641/popup', [800, 600], 'div-gpt-ad-1507067716006-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>




<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>




<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 49367,
            pageId: 423187,
            formats: [
                 { id: 20802 }

            ],
            target: ''
        });
    });
</script>

<meta property="fb:pages" content="143845855667302" />

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-788083796"></script>
<script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-788083796'); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8702356811825644",
          enable_page_level_ads: true
     });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5M99X8P');</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-870323 single-format-standard wp-custom-logo wp-megamenu wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5M99X8P"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div id="sas_20802"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
    });
</script>

<header id="header">
<nav class="navbar">
<div class="container">
<div style="text-align: center;">
<span style="font-size: 9px;">Publicidad</span></br>
<div style="text-align: center; background-color: #f3f3f3;border: solid 1px #ccc;">

<div id='div-gpt-ad-1505339245873-0'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505339245873-0'); });
					</script>
</div>
</div>
</div>
<div class="row over_header">
<div class="col-xs-4 col-md-4">
<div class="social">
<a class="facebook" href="https://facebook.com/PeriodicoCorreo"><i class="fab fa-facebook-f"></i></a>
<a class="twitter" href="https://twitter.com/periodicocorreo"><i class="fab fa-twitter"></i></a>
<a class="instagram" href="https://instagram.com/periodicocorreo"><i class="fab fa-instagram"></i></a>
<a class="youtube" href="https://www.youtube.com/user/TuPeriodicoCorreo"><i class="fab fa-youtube"></i></a><br />
<span class="fecha"><b>Jueves</b>, 14 de Noviembre de 2019</span> </div>
</div>
<div class="col-xs-4 col-md-4">
</div>
<div class="col-xs-4 col-md-4">
<form role="search" method="get" class="search-form pull-right search-form-header" action="https://periodicocorreo.com.mx">
<label>
<input type="search" class="search-field" placeholder="" value="" name="s">
</label>
<button type="submit" class="search-submit"><span class="screen-reader-text">Buscar</span></button>
</form>
</div>
<div class="col-md-12 "><hr class="hr-nomargin" /></div>
</div>
<div class="navbar-wrapper clearfix">
<div class="navbar-header">
<a class="suscribete" href="https://periodicocorreo.com.mx/suscripciones">SUSCRIBETE</a>
<div class="movil_search_icon">
<i class="glyphicon glyphicon-search"></i>
<i class="glyphicon glyphicon-remove"></i>
</div>
<div class="navbar-brand">
<a href="https://periodicocorreo.com.mx/" class="custom-logo-link" rel="home" itemprop="url">
<img src="https://periodicocorreo.com.mx/wp-content/themes/correo20/images/periodico-correo.png" class="revista-logo" alt="Periódico Correo" itemprop="logo">
<img src="https://periodicocorreo.com.mx/wp-content/themes/correo20/images/logo_revista_correo_mobile.png" class="revista-logo mobile-logo" alt="Periódico Correo" itemprop="logo">
</a>
</div>
<div class="movil_search">
<form role="search" method="get" class="search-form pull-right search-form-header" action="https://periodicocorreo.com.mx">
<label>
<input type="search" class="search-field" placeholder="" value="" name="s">
</label>
<button type="submit" class="search-submit"><span class="screen-reader-text">Buscar</span></button>
</form>
</div>
</div>
<div class="divisor_header"></div>
<div id="main-menux">
<nav id="wp-megamenu-primary" class="wp-megamenu-wrap   ">
<div class="wpmm-fullwidth-wrap"></div>
<div class="wpmm-nav-wrap wpmm-main-wrap-primary">
<a href="javascript:;" class="wpmm_mobile_menu_btn"><i class="fa fa-bars"></i> </a>
<ul id="menu-correo-20" class="wp-megamenu"><li id="wp-megamenu-item-592015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home wp-megamenu-item-592015  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/">Inicio</a></li>
<li id="wp-megamenu-item-592017" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592017  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="wp-megamenu-item-592182" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592182  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="wp-megamenu-item-593659" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-593659  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="wp-megamenu-item-593662" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-593662  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="wp-megamenu-item-593663" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-593663  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="wp-megamenu-item-593661" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-593661  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="wp-megamenu-item-602352" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-602352  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="wp-megamenu-item-592183" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592183  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
<li id="wp-megamenu-item-592016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children wp-megamenu-item-592016  wpmm_dropdown_menu  wpmm-none wpmm-strees-default wpmm-submenu-right"><a href="#">Secciones <b class="fa fa-angle-down"></b> </a>
<ul class="wp-megamenu-sub-menu">
<li id="wp-megamenu-item-592181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent wp-megamenu-item-592181 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="wp-megamenu-item-592184" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592184 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="wp-megamenu-item-592186" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592186 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/reporte-ciudadano/">Reporte Ciudadano</a></li>
<li id="wp-megamenu-item-592187" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592187 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="wp-megamenu-item-592018" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592018 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="wp-megamenu-item-592019" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592019 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="wp-megamenu-item-592185" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-592185 wpmm-submenu-right"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
</ul>
</li>
</ul>
</div>
</nav> </div>
</div>
</div>
</nav>
</header>
<div class="last_update">
14 NOV 2019 | <b>ACTUALIZADO</b> 20:08 </div>
<div class="container container_layout_default">
<div class="content-wrapper">
<div class="row">
<div class="col-md-12">
<div class="main-content">
<article class="entry-full-content">
<div class="row">
<div>
<div class="col-md-8 cc-content-area">
<h1 class="entry-title">Balean a presunto asaltante</h1>
<div class="entry-meta">


<span class="date"><span class="screen-reader-text">Posted on</span> <a href="https://periodicocorreo.com.mx/balean-a-presunto-asaltante/" rel="bookmark"><time class="entry-date published updated" datetime="2019-11-14T17:48:22-06:00">14 noviembre, 2019</time></a></span>
</div>
<ul class="post-categories">
<li><a href="https://periodicocorreo.com.mx/category/seguridad/" rel="category tag">Seguridad</a></li></ul><div class="share-btns">
<span class='share-icon facebook' data-post='870323'><a onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" href="https://www.facebook.com/sharer.php?u=https://periodicocorreo.com.mx/balean-a-presunto-asaltante/"><i class='fab fa-facebook-f'></i><u>Facebook</u></a></span>
<span class='share-icon twitter' data-post='870323'><a onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" href="https://twitter.com/intent/tweet?url=https://periodicocorreo.com.mx/balean-a-presunto-asaltante/&via=periodicocorreo&text=Balean a presunto asaltante"><i class='fab fa-twitter'></i><u>Twitter</u></a></span>
<span class='share-icon google' data-post='870323'><a onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" href="https://plus.google.com/share?url=https://periodicocorreo.com.mx/balean-a-presunto-asaltante/"><i class='fab fa-google'></i><u>Google</u></a></span>
<span class='share-icon pinterest' data-post='870323'><a onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" href="https://www.pinterest.com/pin/create/button/?url=https://periodicocorreo.com.mx/balean-a-presunto-asaltante/&media=https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante.jpg&description=Balean a presunto asaltante"><i class='fab fa-pinterest'></i><u>Pinterest</u></a></span>
</div>
<div class="header-image">
<div class="container-fluid-fluid">
<div class="row">
<div class="fade-in-img">
<div class="fade-in-img-inner-wrap">
<img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante.jpg" class="attachment-vct-featured-single-image-full size-vct-featured-single-image-full wp-post-image" alt="" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante-768x397.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante-1024x529.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante-848x438.jpg 848w, https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante-1140x589.jpg 1140w, https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante-1170x605.jpg 1170w" sizes="(max-width: 1200px) 100vw, 1200px" /> <noscript>
								<img width="1200" height="620" src="https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante.jpg 1200w, https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante-300x155.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante-768x397.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante-1024x529.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante-848x438.jpg 848w, https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante-1140x589.jpg 1140w, https://periodicocorreo.com.mx/wp-content/uploads/2019/11/sala_maleante-1170x605.jpg 1170w" sizes="(max-width: 1200px) 100vw, 1200px" />							</noscript>
<div class='feature-image-caption'>
<p>Foto: corrreo</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-content">
<article id="post-870323" class="post-870323 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad tag-baleado tag-robo tag-salamanca">
<p style="text-align: justify;"><em>Algunos testigos indicaron que la persona había robado algunos negocios pero los dueños afectados se reunieron, lo persiguieron y lesionaron</em></p>
<p style="text-align: justify;"><strong>Redacción</strong></p>
<p style="text-align: justify;"><strong>Salamanca.-</strong>Un hombre que presuntamente se dedica a robar en la <strong>colonia el Edén</strong> fue lesionado con un arma de fuego.</p>
<p style="text-align: justify;">Vecinos dieron a conocer que el hombre es conocido en la zona como asaltante.</p>
<p style="text-align: justify;">Minutos después de las 4:00 de la tarde a los sistemas de emergencias 911 ser alertó sobre una persona lesionada por impactos de <strong>arma de fuego</strong> en la <strong>calle Obregón</strong> de la colonia antes mencionada.</p>
<p style="text-align: justify;">A la zona se trasladaron elementos del mando único quienes al corroborar el reporte solicitaron el apoyo vía radio de paramédicos de <strong>Cruz Roja</strong>.</p>
<p style="text-align: justify;">Testigos indicaron que la persona lesionada minutos antes trató de asaltar varios comercios de la zona sur del municipio y algunos de los encargados de los negocios lo siguieron y lesionaron.</p>
<p style="text-align: justify;">Elementos de<strong> Policía municipal</strong> realizaron un recorrido por las calles aledañas para dar con el paradero del o los agresores, no obstante, no se informó acerca de ninguna detención.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">RC</p>
<h3>Comentarios</h3><p><fb:comments-count href=https://periodicocorreo.com.mx/balean-a-presunto-asaltante/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://periodicocorreo.com.mx/balean-a-presunto-asaltante/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> </article>
</div>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8702356811825644" data-ad-slot="1673286582"></ins>
<script>
									     (adsbygoogle = window.adsbygoogle || []).push({});
									</script>

</div>
<div class="col-md-4 cc-sidebar">
<div class="sidebar-widget-area">
<section id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Publicidad</span></h2><div class="textwidget custom-html-widget"><div style="text-align: center;">
<span style="font-size: 9px;">Publicidad</span><br>
<div style="text-align: center; background-color: #f3f3f3;border: solid 1px #ccc;">

<div id='div-gpt-ad-1499637579154-46'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499637579154-46'); });
</script>
</div>
</div>
</div></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Noticiero digital AlPunto</span></h2><div class="textwidget custom-html-widget"><iframe src="https://periodicocorreo.com.mx/punto/youtube.html" height="250" width="100%" style="border:none;"></iframe></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Publicidad</span></h2><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8702356811825644" data-ad-slot="1826631658"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section> </div>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
<div style="text-align: center;">
<span style="font-size: 9px;">Publicidad</span></br>
<div style="text-align: center; background-color: #f3f3f3;border: solid 1px #ccc;">

<div id='div-gpt-ad-1505339245873-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505339245873-0'); });
		</script>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="footer-bottom">
<div class="container">
<div class="footer-left-block">
&copy; Todos los Derechos Reservados VIMARSA 2019 | Powered by AdsProject Media
</div>
<div class="footer-right-block">
<div class="footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-183057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183057"><a href="https://periodicocorreo.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-183059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183059"><a href="https://periodicocorreo.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-183056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183056"><a href="https://periodicocorreo.com.mx/aviso-de-privacidad/">Aviso Legal</a></li>
<li id="menu-item-183058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183058"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li>
</ul></div> </div>
</div>
</div>
</div>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/periodicocorreo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmm_object = {"ajax_url":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php","wpmm_responsive_breakpoint":"1110px","wpmm_disable_mobile":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/wp-megamenu/assets/js/wpmm.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/js/bootstrap/transition.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/js/bootstrap/collapse.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/js/functions.min.js?ver=2.5.4'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/js/header-scripts.js?ver=70721'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/assets/slick/slick.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/correo20/assets/fancy/jquery.fancybox.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1874965529459708&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2357128-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2357128-5');
</script>
</body>
</html>
