<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>Analizan realización de la Feria de San José Iturbide</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://periodicocorreo.com.mx/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/favicon-correo.svg">

<meta name="description" content="El regreso a color rojo en el semáforo estatal pone en riesgo los festejos del 267 aniversario del municipio" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://periodicocorreo.com.mx/analizan-realizacion-de-la-feria-de-san-jose-iturbide/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Analizan realización de la Feria de San José Iturbide" />
<meta property="og:description" content="El regreso a color rojo en el semáforo estatal pone en riesgo los festejos del 267 aniversario del municipio" />
<meta property="og:url" content="https://periodicocorreo.com.mx/analizan-realizacion-de-la-feria-de-san-jose-iturbide/" />
<meta property="og:site_name" content="Periodico Correo" />
<meta property="article:published_time" content="2020-12-20T07:00:00+00:00" />
<meta property="article:modified_time" content="2020-12-20T05:46:33+00:00" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/feria-2.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Lynet Camargo">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://periodicocorreo.com.mx/#website","url":"https://periodicocorreo.com.mx/","name":"Periodico Correo","description":"Noticias de Guanajuato","potentialAction":[{"@type":"SearchAction","target":"https://periodicocorreo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/analizan-realizacion-de-la-feria-de-san-jose-iturbide/#primaryimage","inLanguage":"es-MX","url":"https://periodicocorreo.com.mx/wp-content/uploads/2020/12/feria-2.jpg","width":1024,"height":576},{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/analizan-realizacion-de-la-feria-de-san-jose-iturbide/#webpage","url":"https://periodicocorreo.com.mx/analizan-realizacion-de-la-feria-de-san-jose-iturbide/","name":"Analizan realizaci\u00f3n de la Feria de San Jos\u00e9 Iturbide","isPartOf":{"@id":"https://periodicocorreo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://periodicocorreo.com.mx/analizan-realizacion-de-la-feria-de-san-jose-iturbide/#primaryimage"},"datePublished":"2020-12-20T07:00:00+00:00","dateModified":"2020-12-20T05:46:33+00:00","author":{"@id":"https://periodicocorreo.com.mx/#/schema/person/fe103863203d9225a577d65f240f44e4"},"description":"El regreso a color rojo en el sem\u00e1foro estatal pone en riesgo los festejos del 267 aniversario del municipio","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://periodicocorreo.com.mx/analizan-realizacion-de-la-feria-de-san-jose-iturbide/"]}]},{"@type":"Person","@id":"https://periodicocorreo.com.mx/#/schema/person/fe103863203d9225a577d65f240f44e4","name":"Lynet Camargo","image":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/369ab1646ab489215557ea1b7b03298e?s=96&d=mm&r=g","caption":"Lynet Camargo"}}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/periodicocorreo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://periodicocorreo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://periodicocorreo.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Nunito%3A400%2C100%2C200%2C300%2C500%2C600%7COswald%3A400%2C100%2C200%2C300%2C500%2C600%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://periodicocorreo.com.mx/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://periodicocorreo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://periodicocorreo.com.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://periodicocorreo.com.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":20,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.22.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<link rel="https://api.w.org/" href="https://periodicocorreo.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://periodicocorreo.com.mx/wp-json/wp/v2/posts/32777" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://periodicocorreo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://periodicocorreo.com.mx/?p=32777' />
<link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fanalizan-realizacion-de-la-feria-de-san-jose-iturbide%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fanalizan-realizacion-de-la-feria-de-san-jose-iturbide%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="perio-layer-custom-css"></style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"0f9681e415","wpRestUrl":"https:\/\/periodicocorreo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/periodicocorreo.com.mx\/wp-admin\/","wpRestNonce":"0f9681e415","wpRestUrl":"https:\/\/periodicocorreo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://periodicocorreo.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '55d97777-7f75-4a2d-b0e7-1ad8ae6cd1eb';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Periodico Correo";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte.";
oneSignal_options['path'] = "https://periodicocorreo.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.062d21d9-5bd4-46cb-a28c-e44e38d1b29c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nos gustaría enviarte notificaciones. Puedes cancelar en cualquier momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias.';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibe notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'A partir de ahora recibirás notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'A partir de ahora recibirás notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volveras a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRÍBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para recibir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2357128-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2357128-5');
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({category:'auto'});

  !function (e, f, u, i) {

    if (!document.getElementById(i)){

      e.async = 1;

      e.src = u;

      e.id = i;

      f.parentNode.insertBefore(e, f);

    }

  }(document.createElement('script'),

  document.getElementsByTagName('script')[0],

  '//cdn.taboola.com/libtrc/periodicocorreo-periodicocorreo/loader.js',

  'tb_loader_script');

  if(window.performance && typeof window.performance.mark == 'function')

    {window.performance.mark('tbl_ic');}

</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/3839/smart.js" async></script>
<script data-ad-client="ca-pub-8702356811825644" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="shortcut icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/favicon.ico" type="image/x-icon">
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://periodicocorreo.com.mx/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://periodicocorreo.com.mx/category/municipios/",
                    "name": "Municipios"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://periodicocorreo.com.mx/analizan-realizacion-de-la-feria-de-san-jose-iturbide/",
                    "name": "Analizan realización de la Feria de San José Iturbide"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #bf1a56;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #bf1a56;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #bf1a56;
                }
                .tdm-btn-style1 {
					background-color: #bf1a56;
				}
				.tdm-btn-style2:before {
				    border-color: #bf1a56;
				}
				.tdm-btn-style2 {
				    color: #bf1a56;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #bf1a56;
                    -moz-box-shadow: 0 2px 16px #bf1a56;
                    box-shadow: 0 2px 16px #bf1a56;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #bf1a56;
                    -moz-box-shadow: 0 4px 26px #bf1a56;
                    box-shadow: 0 4px 26px #bf1a56;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-32777 single-format-standard td-standard-pack analizan-realizacion-de-la-feria-de-san-jose-iturbide global-block-template-10 single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-81"><a href="https://periodicocorreo.com.mx/">Inicio</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li>
<li id="menu-item-1843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1843"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60"><a href="https://periodicocorreo.com.mx/category/municipios/">Municipios</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://periodicocorreo.com.mx/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-10259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10259"><a href="https://hemeroteca.periodicocorreo.com.mx">Hemeroteca Septiembre 2020</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://periodicocorreo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
domingo 20 de diciembre 2020
</div>
</div>
</div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://periodicocorreo.com.mx/">
<img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/prueba-1024x128.png" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/prueba-1024x128.png" alt="Periodico Correo Noticias de Guanajuato" />
<span class="td-visual-hidden">Periodico Correo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://periodicocorreo.com.mx/">
<img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/BANNERS-G-b-1.jpg" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/BANNERS-G-b-1.jpg" alt="Periodico Correo Noticias de Guanajuato" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://periodicocorreo.com.mx/">
<img class="td-retina-data" data-retina="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/prueba-1024x128.png" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/prueba-1024x128.png" alt="Periodico Correo Noticias de Guanajuato" />
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-81"><a href="https://periodicocorreo.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1843"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68"><a href="#">Más</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-60"><a href="https://periodicocorreo.com.mx/category/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98"><a href="https://periodicocorreo.com.mx/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10259"><a href="https://hemeroteca.periodicocorreo.com.mx">Hemeroteca Septiembre 2020</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://periodicocorreo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1_3f3 td_block_template_10">
<style>
/* custom css */
.tdi_1_3f3.td-a-rec{
					text-align: center;
				}.tdi_1_3f3 .td-element-style{
					z-index: -1;
				}.tdi_1_3f3.td-a-rec-img{
				    text-align: left;
				}.tdi_1_3f3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_3f3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="application/javascript" src="https://ced.sascdn.com/tag/3839/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3839, domain: "https://www9.smartadserver.com", async: true });
    });
</script></div>
</div> </div>
</div>
</div>
</div>
</div>
<article id="post-32777" class="td-post-template-3 post-32777 post type-post status-publish format-standard has-post-thumbnail category-municipios tag-covid-19 tag-san-jose-iturbide td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://periodicocorreo.com.mx/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Municipios" class="entry-crumb" href="https://periodicocorreo.com.mx/category/municipios/">Municipios</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Analizan realización de la Feria de San José Iturbide</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><a href="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/feria-2.jpg" data-caption=""><img width="1024" height="576" class="entry-thumb td-modal-image" src="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/feria-2.jpg" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/feria-2.jpg 1024w, https://periodicocorreo.com.mx/wp-content/uploads/2020/12/feria-2-300x169.jpg 300w, https://periodicocorreo.com.mx/wp-content/uploads/2020/12/feria-2-768x432.jpg 768w, https://periodicocorreo.com.mx/wp-content/uploads/2020/12/feria-2-150x84.jpg 150w, https://periodicocorreo.com.mx/wp-content/uploads/2020/12/feria-2-696x392.jpg 696w" sizes="(max-width: 1024px) 100vw, 1024px" alt="" title="feria" /></a></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://periodicocorreo.com.mx/category/municipios/">Municipios</a></li></ul> <h1 class="entry-title">Analizan realización de la Feria de San José Iturbide</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T01:00:00-06:00">20 diciembre, 2020</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fperiodicocorreo.com.mx%2Fanalizan-realizacion-de-la-feria-de-san-jose-iturbide%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Analizan+realizaci%C3%B3n+de+la+Feria+de+San+Jos%C3%A9+Iturbide&url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fanalizan-realizacion-de-la-feria-de-san-jose-iturbide%2F&via=Periodico+Correo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Analizan+realizaci%C3%B3n+de+la+Feria+de+San+Jos%C3%A9+Iturbide %0A%0A https://periodicocorreo.com.mx/analizan-realizacion-de-la-feria-de-san-jose-iturbide/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#dce3afa9beb6b9bfa8e19db2bdb0b5a6bdb2fcaeb9bdb0b5a6bdbfb51f6fb2fcb8b9fcb0bdfc9ab9aeb5bdfcb8b9fc8fbdb2fc96b3af1f75fc95a8a9aebeb5b8b9fabeb3b8a5e1b4a8a8acafe6f3f3acb9aeb5b3b8b5bfb3bfb3aeaeb9b3f2bfb3b1f2b1a4f3bdb2bdb0b5a6bdb2f1aeb9bdb0b5a6bdbfb5b3b2f1b8b9f1b0bdf1bab9aeb5bdf1b8b9f1afbdb2f1b6b3afb9f1b5a8a9aebeb5b8b9f3">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="perio-57e3b07615ba33f5256108519d4ee4b2 perio-content_2" id="perio-57e3b07615ba33f5256108519d4ee4b2"></div><div class="perio-b9a04136e64ab4a4d85ded813206a7b5 perio-content_5" id="perio-b9a04136e64ab4a4d85ded813206a7b5"></div><p><strong>Enrique Pérez</strong></p>
<p><strong>San José Iturbide.-</strong> Ante el regreso a color rojo en el semáforo estatal para la <strong>reactivación</strong>, derivado del repunte de casos confirmados y decesos por <strong>Covid-19</strong>, se pone en riesgo los festejos del 267 aniversario de este municipio, mediante la realización de la &#8216;Feria San José Iturbide 2021&#8217;.</p>
<p>Cabe hacer mención que las fiestas feriadas se realizan tradicionalmente los últimos días del mes de enero y se extienden hasta los primeros días de febrero, dándose cita centenares de personas al ser una de las festividades más importantes dentro de la Región Noreste del estado.</p>
<p>Derivado de lo anterior, <strong>Javier López Vizcaya</strong> presidente del patronato de fiesta patrias tradicionales, informó que derivado de lo anterior el Patronato de Feria se encuentra analizando en conjunto con el presidente municipal, Genaro Martín Zúñiga Soto, si es viable o no la realización de la feria, ante la situación en la que se encuentra la pandemia a nivel estatal y mundial.</p>
<div class="perio-59fdbf5d8969e61c2eeed4a18dc4b9fc perio-content" id="perio-59fdbf5d8969e61c2eeed4a18dc4b9fc"></div><p>Por lo que se encuentran también analizando si la celebración se pudiera ‘atrasar’ puesto que si en su momento se determinará el no efectuarla, sería algo insólito.</p>
<p>Resaltó, que por ende se está evaluando si es probable y viable el realizarla para el mes de marzo por lo que se la ha planteado al presidente municipal Zúñiga Soto la opción de que se pudiera empatar la feria con la fiesta que se realiza el 19 de marzo.</p>
<p>“Desconozco si tendríamos el suficiente tiempo para organizar una fiesta, como tradicionalmente se han venido efectuando en años anteriores, sin embargo reitero, nos encontramos en el análisis con el alcalde y el Ayuntamiento para que también ayuden a determinar si es viable o no”, resaltó.</p>
<p>Para finalizar, resaltó que para ello se debe estar pendiente del semáforo, puesto que se encuentra el inminente regreso color rojo, por lo que más adelante se determinará en mesas de trabajo, si se realiza, o no.</p>
<p>LC</p><div class="perio-bc8620a5ccd32f08450b804e445f541a perio-content_4" id="perio-bc8620a5ccd32f08450b804e445f541a"></div>
<div class="perio-05affca93e069f3fc04fec74aa7e566f perio-after-content_2" id="perio-05affca93e069f3fc04fec74aa7e566f"></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_71f td_block_template_10">
<style>
/* custom css */
.tdi_2_71f.td-a-rec{
					text-align: center;
				}.tdi_2_71f .td-element-style{
					z-index: -1;
				}.tdi_2_71f.td-a-rec-img{
				    text-align: left;
				}.tdi_2_71f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_71f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="taboola-below-category-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({

    mode: 'alternating-thumbnails-a',

    container: 'taboola-below-category-thumbnails',

    placement: 'Below Category Thumbnails',

    target_type: 'mix'

  });

</script></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://periodicocorreo.com.mx/tag/covid-19/">Covid-19</a></li><li><a href="https://periodicocorreo.com.mx/tag/san-jose-iturbide/">San José Iturbide</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://periodicocorreo.com.mx/analizan-realizacion-de-la-feria-de-san-jose-iturbide/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fperiodicocorreo.com.mx%2Fanalizan-realizacion-de-la-feria-de-san-jose-iturbide%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Analizan+realizaci%C3%B3n+de+la+Feria+de+San+Jos%C3%A9+Iturbide&url=https%3A%2F%2Fperiodicocorreo.com.mx%2Fanalizan-realizacion-de-la-feria-de-san-jose-iturbide%2F&via=Periodico+Correo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Analizan+realizaci%C3%B3n+de+la+Feria+de+San+Jos%C3%A9+Iturbide %0A%0A https://periodicocorreo.com.mx/analizan-realizacion-de-la-feria-de-san-jose-iturbide/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c651936393431223936782a3d39343122393b319beb36783c3d783439781e3d2a3139783c3d780b39367812372b9bf178112c2d2a3a313c3d7e3a373c2165302c2c282b627777283d2a31373c313b373b372a2a3d37763b3735763520773936393431223936752a3d39343122393b313736753c3d753439753e3d2a3139753c3d752b39367532372b3d75312c2d2a3a313c3d77">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo Anterior</span><a href="https://periodicocorreo.com.mx/edicion-impresa-80/">Edición impresa</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo Siguiente</span><a href="https://periodicocorreo.com.mx/covidometro-58/">Covidómetro</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://periodicocorreo.com.mx/author/lcamargo/">Lynet Camargo</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lynet Camargo"></span><meta itemprop="datePublished" content="2020-12-20T01:00:00-06:00"><meta itemprop="dateModified" content="2020-12-19T23:46:33-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://periodicocorreo.com.mx/analizan-realizacion-de-la-feria-de-san-jose-iturbide/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/prueba-1024x128.png"></span><meta itemprop="name" content="Periodico Correo"></span><meta itemprop="headline " content="Analizan realización de la Feria de San José Iturbide"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/feria-2.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_3_44f td_with_ajax_pagination td-pb-border-top td_block_template_10" data-td-block-uid="tdi_3_44f"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_3_44f = new tdBlock();
block_tdi_3_44f.id = "tdi_3_44f";
block_tdi_3_44f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_44f","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":32777,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_44f","tdc_css_class_style":"tdi_3_44f_rand_style"}';
block_tdi_3_44f.td_column_number = "3";
block_tdi_3_44f.block_type = "td_block_related_posts";
block_tdi_3_44f.post_count = "3";
block_tdi_3_44f.found_posts = "695";
block_tdi_3_44f.header_color = "";
block_tdi_3_44f.ajax_pagination_infinite_stop = "";
block_tdi_3_44f.max_num_pages = "232";
tdBlocksArray.push(block_tdi_3_44f);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_e41" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_44f" href="#">Artículos Relacionados</a><a id="tdi_5_5f2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_44f" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3_44f class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/aprueba-ayuntamiento-presupuesto-de-egresos/" rel="bookmark" class="td-image-wrap " title="Aprueba Ayuntamiento presupuesto de egresos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aprueba Ayuntamiento presupuesto de egresos" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/ayun-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/aprueba-ayuntamiento-presupuesto-de-egresos/" rel="bookmark" title="Aprueba Ayuntamiento presupuesto de egresos">Aprueba Ayuntamiento presupuesto de egresos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/reciben-policias-nuevo-equipo-de-seguridad/" rel="bookmark" class="td-image-wrap " title="Reciben policías nuevo equipo de seguridad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reciben policías nuevo equipo de seguridad" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/segu-4-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/reciben-policias-nuevo-equipo-de-seguridad/" rel="bookmark" title="Reciben policías nuevo equipo de seguridad">Reciben policías nuevo equipo de seguridad</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/exhortan-municipios-a-portar-cubrebocas/" rel="bookmark" class="td-image-wrap " title="Exhortan municipios a portar cubrebocas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Exhortan municipios a portar cubrebocas" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/cubre-3-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/exhortan-municipios-a-portar-cubrebocas/" rel="bookmark" title="Exhortan municipios a portar cubrebocas">Exhortan municipios a portar cubrebocas</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_44f" data-td_block_id="tdi_3_44f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_44f" data-td_block_id="tdi_3_44f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_10 widget advads_ad_widget-3 perio-widget"><div class="perio-c6d4292972590e38995284f66b897808 perio-box-300x250" id="perio-c6d4292972590e38995284f66b897808"></div></aside><aside class="td_block_template_10 widget advads_ad_widget-2 perio-widget"><div class="perio-299cc604e813e15941322c2a50714e92 perio-box-300x250v2" id="perio-299cc604e813e15941322c2a50714e92"></div></aside><aside class="td_block_template_10 widget advads_ad_widget-12 perio-widget"><div class="perio-d582fb253fabb8c9073fed1c6778cac3" id="perio-d582fb253fabb8c9073fed1c6778cac3"></div></aside><div class="td_block_wrap td_block_13 td_block_widget tdi_6_5df td-pb-border-top td_block_template_10 td-column-1" data-td-block-uid="tdi_6_5df">
<style>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</style><script>var block_tdi_6_5df = new tdBlock();
block_tdi_6_5df.id = "tdi_6_5df";
block_tdi_6_5df.atts = '{"custom_title":"Coronavirus","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx3_tl":"","m14_tl":"","m14_el":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"19","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6_5df","block_type":"td_block_13","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6_5df","tdc_css_class_style":"tdi_6_5df_rand_style"}';
block_tdi_6_5df.td_column_number = "1";
block_tdi_6_5df.block_type = "td_block_13";
block_tdi_6_5df.post_count = "6";
block_tdi_6_5df.found_posts = "67";
block_tdi_6_5df.header_color = "#";
block_tdi_6_5df.ajax_pagination_infinite_stop = "";
block_tdi_6_5df.max_num_pages = "12";
tdBlocksArray.push(block_tdi_6_5df);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Coronavirus</span></h4></div><div id=tdi_6_5df class="td_block_inner">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/familia-de-manzanero-confirma-mejora-en-su-estado-de-salud/" rel="bookmark" class="td-image-wrap " title="Familia de Manzanero confirma mejora en su estado de salud"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Familia de Manzanero confirma mejora en su estado de salud" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/manzanero-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/familia-de-manzanero-confirma-mejora-en-su-estado-de-salud/" rel="bookmark" title="Familia de Manzanero confirma mejora en su estado de salud">Familia de Manzanero confirma mejora en su estado de salud</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-19T20:41:08-06:00">19 diciembre, 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/guanajuato-esta-a-punto-de-llegar-a-las-5-mil-muertes-por-covid/" rel="bookmark" class="td-image-wrap " title="Guanajuato está a punto de llegar a las 5 mil muertes por Covid"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Guanajuato está a punto de llegar a las 5 mil muertes por Covid" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/corona-3-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/guanajuato-esta-a-punto-de-llegar-a-las-5-mil-muertes-por-covid/" rel="bookmark" title="Guanajuato está a punto de llegar a las 5 mil muertes por Covid">Guanajuato está a punto de llegar a las 5 mil muertes por Covid</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-19T16:32:41-06:00">19 diciembre, 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/detectan-nueva-variante-de-covid-19-en-sudafrica-que-afecta-a-jovenes/" rel="bookmark" class="td-image-wrap " title="Detectan nueva variante de Covid-19 en Sudáfrica que afecta a jóvenes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Detectan nueva variante de Covid-19 en Sudáfrica que afecta a jóvenes" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/variante-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/detectan-nueva-variante-de-covid-19-en-sudafrica-que-afecta-a-jovenes/" rel="bookmark" title="Detectan nueva variante de Covid-19 en Sudáfrica que afecta a jóvenes">Detectan nueva variante de Covid-19 en Sudáfrica que afecta a jóvenes</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-19T08:56:22-06:00">19 diciembre, 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/rusia-desarrolla-vacunas-combinadas-para-covid-19-influenza-y-sarampion/" rel="bookmark" class="td-image-wrap " title="Rusia desarrolla vacunas combinadas para Covid-19, influenza y sarampión"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Rusia desarrolla vacunas combinadas para Covid-19, influenza y sarampión" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/vacunas-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/rusia-desarrolla-vacunas-combinadas-para-covid-19-influenza-y-sarampion/" rel="bookmark" title="Rusia desarrolla vacunas combinadas para Covid-19, influenza y sarampión">Rusia desarrolla vacunas combinadas para Covid-19, influenza y sarampión</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-19T08:39:57-06:00">19 diciembre, 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/contagios-sin-tregua-en-leon-suben-casos-activos-y-se-mantiene-en-la-cima-nacional/" rel="bookmark" class="td-image-wrap " title="Contagios sin tregua en León: suben casos activos y se mantiene en la cima nacional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Contagios sin tregua en León: suben casos activos y se mantiene en la cima nacional" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/Leon-covid-324x235.png" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/contagios-sin-tregua-en-leon-suben-casos-activos-y-se-mantiene-en-la-cima-nacional/" rel="bookmark" title="Contagios sin tregua en León: suben casos activos y se mantiene en la cima nacional">Contagios sin tregua en León: suben casos activos y se mantiene en la cima nacional</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-18T12:54:27-06:00">18 diciembre, 2020</time></span> </div>
</div>
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://periodicocorreo.com.mx/en-poco-mas-de-9-meses-guanajauto-alcanza-ya-los-76-mil-contagios/" rel="bookmark" class="td-image-wrap " title="En poco más de 9 meses, Guanajauto alcanza ya los 76 mil contagios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="En poco más de 9 meses, Guanajauto alcanza ya los 76 mil contagios" data-type="image_tag" data-img-url="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/covid-7-324x235.jpg" width="324" height="235" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://periodicocorreo.com.mx/en-poco-mas-de-9-meses-guanajauto-alcanza-ya-los-76-mil-contagios/" rel="bookmark" title="En poco más de 9 meses, Guanajauto alcanza ya los 76 mil contagios">En poco más de 9 meses, Guanajauto alcanza ya los 76 mil contagios</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T14:55:23-06:00">17 diciembre, 2020</time></span> </div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</article> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://periodicocorreo.com.mx/"><img src="https://periodicocorreo.com.mx/wp-content/uploads/2020/09/correologo.png" alt="Periodico Correo Noticias de Guanajuato" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-295"><a href="https://periodicocorreo.com.mx/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-321"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-347"><a href="https://periodicocorreo.com.mx/contacto/">Contacto</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Copyright © 2020 Periódico Correo. </div>
</div>
</div>
</div>
</div>
</div>
<div class="perio-0236e621230a8552739b29d8772e66c0 perio-popup-and-layer-ads" id="perio-0236e621230a8552739b29d8772e66c0"></div><div class="perio-9909a3fb3eb264a87f3cecf6dd1eaaf5 perio-popup-and-layer-ads_2" id="perio-9909a3fb3eb264a87f3cecf6dd1eaaf5"></div><div class="perio-a536a934d32c596683823a7f1bc99d61 perio-popup-and-layer-ads_4" id="perio-a536a934d32c596683823a7f1bc99d61"></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_data_time{
    background-color: #BF1A56 !important;
    padding-left: 15px !important;
    padding-right: 15px!important;
    color: #ffffff!important;
}
.menu-main-container{
    text-transform:Capitalize !important;
}
/* Hide More From Author from the Related Post section */
.td_block_related_posts .td-related-right {
display:none !important;
}
.td-header-style-10 .td-header-top-menu-full{
    border-bottom:0px !important;
}
.grecaptcha-badge { visibility: hidden; }
.unslider{
    text-align:center !important;
}
/*
@media (min-width: 700px){
.perio-popup-and-layer-ads_2{
    margin-left: -400px !important;
}
}
@media (max-width: 700px){
.perio-popup-and-layer-ads_2{
    margin-left: -170px !important;
}
}*/

.td-pb-span5{
    padding-right:2px !important;
}
.td_data_time {
    background-color:#ffffff !important;
    padding-left: 15px !important;
    padding-right: 50px!important;
    color: #828282!important;
}

</style>
<div class="td-container"><div id="sas_93996"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 367688, //
            pageId: 1298602, // Página : Periodico_Correo/home
            formatId: 93996, // Formato : RM 0x0
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="https://www9.smartadserver.com/ac?jump=1&nwid=3839&siteid=367688&pgname=home&fmtid=93996&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="https://www9.smartadserver.com/ac?out=nonrich&nwid=3839&siteid=367688&pgname=home&fmtid=93996&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>
</div><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/periodicocorreo.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"perio-layer","placements":["popup-and-layer-ads","popup-and-layer-ads_2","popup-and-layer-ads_3","popup-and-layer-ads_4"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"perio-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.0' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld80NAZAAAAAGbRRfwJb54MsJ5bXCHtOMG6EJWd&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld80NAZAAAAAGbRRfwJb54MsJ5bXCHtOMG6EJWd","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script>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</script><script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({flush: true});

</script>

<script>
    
</script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/periodicocorreo.com.mx\/linkout\/"};var advads_gatracking_allads = {"1":{"32625":{"title":"lo que comienza aqui se vuelve grande mobile","target":"https:\/\/dh.gob.mx\/"},"32599":{"title":"Lo que comienza aqu\u00ed se vuelve grande...","target":"https:\/\/dh.gob.mx\/"},"32593":{"title":"villa iluminada","target":"https:\/\/dh.gob.mx\/"},"32224":{"title":"TJA MOBILE","target":"https:\/\/www.tjagto.gob.mx\/"},"32222":{"title":"TJA","target":"https:\/\/www.tjagto.gob.mx\/"},"31163":{"title":"CMAPAS 920X90","target":"https:\/\/www.cmapas.gob.mx"},"28525":{"title":"informe de labores desktop","target":"https:\/\/www.poderjudicial-gto.gob.mx\/"},"28523":{"title":"informe de labores pj mobile","target":"https:\/\/www.poderjudicial-gto.gob.mx\/"},"27573":{"title":"predial silao desktop etapa 2","target":"http:\/\/www.silaodelavictoria.gob.mx\/"},"27571":{"title":"predial silao mobile etapa 2","target":"http:\/\/www.silaodelavictoria.gob.mx\/"},"22921":{"title":"sapal etapa 3","target":"https:\/\/www.sapal.gob.mx\/"},"21761":{"title":"aseg desktop v4","target":false},"21759":{"title":"aseg desktop v3","target":false},"21756":{"title":"aseg desktop v2","target":false},"21754":{"title":"asec desktop v1","target":false},"21750":{"title":"aseg mobile v4","target":false},"21748":{"title":"aseg mobile v3","target":false},"21743":{"title":"aseg mobile v2","target":false},"21739":{"title":"Aseg mobile v1","target":false},"21383":{"title":"poderjudicial mobile","target":"https:\/\/poderjudicial-gto.gob.mx\/pdfs\/medidascovid19\/II.I.%20Protocolo%20diligencias%20de%20ejecucion.pdf?v=1604173832"},"21379":{"title":"poder judicial 970*90","target":"https:\/\/poderjudicial-gto.gob.mx\/pdfs\/medidascovid19\/II.I.%20Protocolo%20diligencias%20de%20ejecucion.pdf?v=1604173832"},"21350":{"title":"cmapas","target":"http:\/\/www.cmapas.gob.mx\/"},"20257":{"title":"iieg","target":"https:\/\/www.ieeg.mx"},"16270":{"title":"PAGO PREDIAL","target":"http:\/\/www.silaodelavictoria.gob.mx\/"},"16264":{"title":"PAGO PREDIAL silao","target":"http:\/\/www.silaodelavictoria.gob.mx\/"},"5881":{"title":"Gob del estado 300x250","target":false},"3649":{"title":"Foro Go","target":false}}};var advads_gatracking_anonym = true;</script>
</body>
</html>