<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>AMLO pide a médicos privados esperar para recibir la vacuna antiCovid</title>
<meta name="description" content="López Obrador señaló que entiende la demanda de los médicos, por lo que enfatizó “tenemos ya una estrategia”" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://periodicocorreo.com.mx/amlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AMLO pide a médicos privados esperar para recibir la vacuna antiCovid" />
<meta property="og:description" content="López Obrador señaló que entiende la demanda de los médicos, por lo que enfatizó “tenemos ya una estrategia”" />
<meta property="og:url" content="https://periodicocorreo.com.mx/amlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid/" />
<meta property="og:site_name" content="Periodico Correo" />
<meta property="article:publisher" content="https://www.facebook.com/periodicocorreo" />
<meta property="article:published_time" content="2021-04-09T17:06:13+00:00" />
<meta property="article:modified_time" content="2021-04-09T17:06:26+00:00" />
<meta property="og:image" content="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/amlo.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PeriodicoCorreo" />
<meta name="twitter:site" content="@PeriodicoCorreo" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="SZ">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://periodicocorreo.com.mx/#website","url":"https://periodicocorreo.com.mx/","name":"Periodico Correo","description":"Noticias de Guanajuato","potentialAction":[{"@type":"SearchAction","target":"https://periodicocorreo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/amlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid/#primaryimage","inLanguage":"es-MX","url":"https://periodicocorreo.com.mx/wp-content/uploads/2021/04/amlo.jpg","width":1024,"height":576},{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/amlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid/#webpage","url":"https://periodicocorreo.com.mx/amlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid/","name":"AMLO pide a m\u00e9dicos privados esperar para recibir la vacuna antiCovid","isPartOf":{"@id":"https://periodicocorreo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://periodicocorreo.com.mx/amlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid/#primaryimage"},"datePublished":"2021-04-09T17:06:13+00:00","dateModified":"2021-04-09T17:06:26+00:00","author":{"@id":"https://periodicocorreo.com.mx/#/schema/person/8dd1bb6e035c11d0333d4727563be984"},"description":"L\u00f3pez Obrador se\u00f1al\u00f3 que entiende la demanda de los m\u00e9dicos, por lo que enfatiz\u00f3 \u201ctenemos ya una estrategia\u201d","breadcrumb":{"@id":"https://periodicocorreo.com.mx/amlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://periodicocorreo.com.mx/amlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid/"]}]},{"@type":"BreadcrumbList","@id":"https://periodicocorreo.com.mx/amlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/","url":"https://periodicocorreo.com.mx/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://periodicocorreo.com.mx/amlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid/","url":"https://periodicocorreo.com.mx/amlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid/","name":"AMLO pide a m\u00e9dicos privados esperar para recibir la vacuna antiCovid"}}]},{"@type":"Person","@id":"https://periodicocorreo.com.mx/#/schema/person/8dd1bb6e035c11d0333d4727563be984","name":"SZ","image":{"@type":"ImageObject","@id":"https://periodicocorreo.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/ea9535ed5b51e35729d0ea0e86d71b95?s=96&d=mm&r=g","caption":"SZ"},"sameAs":["Szermeno"]}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodico Correo &raquo; Feed" href="https://periodicocorreo.com.mx/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/periodicocorreo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sby_styles-css' href='https://periodicocorreo.com.mx/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://periodicocorreo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://periodicocorreo.com.mx/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css' href='https://periodicocorreo.com.mx/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://periodicocorreo.com.mx/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/pennews/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-child-css' href='https://periodicocorreo.com.mx/wp-content/themes/pennews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css' href='https://periodicocorreo.com.mx/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7Csourcesanspro-regular-webfont%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7Csourcesanspro-regular%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css' href='https://periodicocorreo.com.mx/wp-content/themes/pennews-child/style.css?ver=6.6.15' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/stock-market-ticker/assets/stockdio-wp.js?ver=1.9.4' id='customStockdioJs-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://periodicocorreo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://periodicocorreo.com.mx/?p=73010' />
<link rel="alternate" type="application/json+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Famlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Famlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/21605769641/Principal_970x250_Home', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1615236548989-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 });
</script>

<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/21605769641/home/l-01', [728, 90], 'div-gpt-ad-1615231647079-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21605769641/home_sidebar_01', [[300, 600], [300, 250], [300, 50], [320, 100]], 'div-gpt-ad-1615407760306-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21605769641/home_sidebar_02', [[300, 250], [300, 50]], 'div-gpt-ad-1615409465053-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
 window.googletag = window.googletag || {cmd: []};
 googletag.cmd.push(function() {
 googletag.defineSlot('/21605769641/home/b-03', [300, 250], 'div-gpt-ad1615231475379-0').addService(googletag.pubads());
 googletag.pubads().enableSingleRequest();
 googletag.enableServices();
 });
</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/3839/smart.js" async></script>
<script type="application/javascript">
		var sas = sas || {};
		sas.cmd = sas.cmd || [];
		sas.cmd.push(function() {
			sas.setup({ networkid: 3839, domain: "https://www9.smartadserver.com", async: true });
		});
	</script>
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({category:'auto'});
		!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/periodicocorreo-periodicocorreo/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2357128-5"></script>
<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-2357128-5');
		</script>
<script data-ad-client="ca-pub-8702356811825644" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2020/12/favicon.ico" type="image/x-icon">
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/periodicocorreo.com.mx\/wp-content\/uploads\/2021\/03\/cropped-logopc.png"
    },
    "url": "https:\/\/periodicocorreo.com.mx\/",
    "name": "Periodico Correo",
    "description": "Noticias de Guanajuato"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Periodico Correo",
    "alternateName": "Noticias de Guanajuato",
    "url": "https:\/\/periodicocorreo.com.mx\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/periodicocorreo.com.mx\/amlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/periodicocorreo.com.mx\/amlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Derecha Archivos",
    "alternateName": "",
    "url": "https:\/\/periodicocorreo.com.mx\/amlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "AMLO pide a m\u00e9dicos privados esperar para recibir la vacuna antiCovid",
    "description": "L\u00f3pez Obrador se\u00f1al\u00f3 que entiende la demanda de los m\u00e9dicos, por lo que enfatiz\u00f3 \u201ctenemos ya una estrategia\u201d",
    "datePublished": "2021-04-09",
    "datemodified": "2021-04-09",
    "mainEntityOfPage": "https:\/\/periodicocorreo.com.mx\/amlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/periodicocorreo.com.mx\/wp-content\/uploads\/2021\/04\/amlo.jpg",
        "width": 1024,
        "height": 576
    },
    "publisher": {
        "@type": "Organization",
        "name": "Periodico Correo",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/periodicocorreo.com.mx\/wp-content\/uploads\/2021\/03\/cropped-logopc.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-SZ",
        "name": "SZ"
    }
}</script><meta property="fb:app_id" content="348280475330978"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://periodicocorreo.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '55d97777-7f75-4a2d-b0e7-1ad8ae6cd1eb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Periodico Correo";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte.";
oneSignal_options['path'] = "https://periodicocorreo.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.062d21d9-5bd4-46cb-a28c-e44e38d1b29c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría enviarte notificaciones. Puedes cancelar en cualquier momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias.";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibe notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'A partir de ahora recibirás notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'A partir de ahora recibirás notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volveras a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRÍBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para recibir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-favicon-correo-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-favicon-correo-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-favicon-correo-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-favicon-correo-1-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			.header__search:not(.header__search_dis_bg) .search-click, .cart-icon span.items-number {
    background-color: #ffff;
	color:#000;
}

.principal.penci-block_31 .block31_big_item .penci__post-title {
    font-size: 24px;
    font-size: 2.4rem;
    margin-top: 14px;
    margin-bottom: 0;
	display:none;
}
@media screen and (min-width: 1024px) {
.principal.penci-block_31 .block31_big_item .penci_post_thumb {
    max-width: 100%;
	height:550px;
}
}
.circular.penci-block_6 .penci_media_object.penci_mobj-image-right .penci_mobj__img {
    margin-right: 0;
    margin-left: 15px;
    border-radius: 80%;
	width:30%
}

.bordergris.penci-block-vc {
    background: #fff;
    padding-left: 20px;
    padding-right: 20px;
    border-top: 0;
    overflow: hidden;
    position: relative;
	border:1px solid #eaeaea;
}

.seguridad {
    font-size: 64px !important;
	height:190px;
}

.portada.penci-block_7 .penci__post-title{
	display:none;
} 


.topbar_date{
	margin-left:48%;
	padding-bottom:5px;
}
.header__top.header--s6 .site-branding{
	padding-bottom:10px;
}

.topbar_weather {
   
    max-height: 30px;
	    margin-top:-80px
}

.penci-cup-title{
	margin-top:-10px
}

@media screen and (min-width: 1024px) {
	
	.penci-container-title{
	display:block;
   width:72%;
	margin-left:20px;
	align-content:left;
	}

	.topbar_weather {

    max-height: 30px;
	margin-top:-80px;
		margin-left:6%;
	color:black;

	
}
	.widget-area.widget-area-1.penci-sticky-sidebar.penci-sidebar-widgets{
		margin-top:-600px;
	
			}
}

	@media screen and (min-width: 1024px){
	
	.topbar_weather {

    max-height: 30px;
	margin-top:-80px;
		margin-left:6%;
		color:black;

	
}
	.topbar__social-media {
    float: right;
		margin-top: -80px;
		margin-right:6%;
		
}
	}
@media screen and (min-width: 1024px) {
	.seguridad.penci-block-vc.style-title-7:not(.footer-widget) {
   max-width:95%;
		align-items:center;
		margin-left:40px;
}
}

@media only screen and (max-width: 768px) {
.tituloprincipal.penci-block_36 .penci__post-title{
    font-family: "Gelasio";
    font-weight: 700;
	font-size:24px !important;
}
.blockseguridad.penci-block_31 {
    margin-top:-70px;
		margin-right:15px;
		margin-left:15px;
		
	}
	.seguridad{
		height:100px;
	}
	
	.principal .penci-post-excerpt{
		line-height:17px;
	}
	.vidapublica .penci-post-excerpt{
		line-height:17px;
	}
	
		.deportes .penci-post-excerpt{
		line-height:17px;
	}
	
		.seccionocio .penci-post-excerpt{
		line-height:17px;
	}
	
	.principal{
		margin-top:-28px;
		background:none;
	}	
	.banner{
		display:none;
	}
	#div-gpt-ad-1615236548989-0{
		display:none;
	}
	
	#div-gpt-ad-1615231647079-0{
			display:none;
	}
	}
		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: disabled **/</style>
<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>
<body class="post-template-default single single-post postid-73010 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-6 wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
<div id="sas_93996"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 367688, //
            pageId: 1298602, // Página : Periodico_Correo/home
            formatId: 93996, // Formato : RM 0x0
            target: '' // Segmentación
        });
    });
</script>
<noscript>
    <a href="https://www9.smartadserver.com/ac?jump=1&nwid=3839&siteid=367688&pgname=home&fmtid=93996&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="https://www9.smartadserver.com/ac?out=nonrich&nwid=3839&siteid=367688&pgname=home&fmtid=93996&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>
<div id="page" class="site">
<div class="penci-topbar clearfix style-1">
<div class="penci-topbar_container penci-container-fluid">
<div class="penci-topbar__left">
<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Lo mas visto </span> <span class="penci-trending-nav ">
<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/frida-sofia-acusa-a-su-abuelo-enrique-guzman-de-manosearla-desde-los-5-anos/">Frida Sofía acusa a su abuelo Enrique&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/en-plena-boda-mujer-descubre-que-su-futura-nuera-era-su-hija-perdida/">En plena boda, mujer descubre que su&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/amplian-horarios-en-negocios-pero-mantienen-ley-seca-los-fines-de-semana/">Amplían horarios en negocios, pero mantienen ley&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/por-esta-razon-todo-mundo-esta-buscando-en-google-maps-la-av-iztacalco-9/">Por esta razón, todo mundo está buscando&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/jovenes-hallados-en-zanja-de-salamanca-podrian-ser-los-desaparecidos-en-cortazar/">Jóvenes hallados en zanja de Salamanca podrían&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/video-le-dispara-por-la-espalda-a-su-asaltante-para-evitar-que-huya/">Video. Le dispara por la espalda a&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/resurge-video-de-enrique-guzman-tocando-indebidamente-a-veronica-castro-tras-denuncia-de-frida-sofia/">Resurge VIDEO de Enrique Guzmán tocando indebidamente&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/impiden-que-abuela-arroje-a-su-pequena-nieta-a-un-canal/">Video: Abuela intenta arrojar a su NIETA&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/detienen-a-director-de-transito-de-juventino-rosas-tras-catear-su-casa/">Detienen a director de Tránsito de Juventino&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/impacto-del-cjng-crece-desmesuradamente-advierte-la-dea/">Impacto del CJNG crece desmesuradamente, advierte la&hellip;</a></h3></div></div> </div>
</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s6">
<div class="penci-container-fluid">
<div class="site-branding">
<h2><a href="https://periodicocorreo.com.mx/" class="custom-logo-link" rel="home"><img width="283" height="86" src="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-logopc.png" class="custom-logo" alt="Periodico Correo" loading="lazy" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-logopc.png 283w, https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-logopc-280x86.png 280w" sizes="(max-width: 283px) 100vw, 283px" /></a></h2>
</div>
<div class="topbar_item topbar_date">
9 abril, 2021</div>
</div>
<div class="topbar_item topbar_weather">
<i class="penci-weather-icons wi wi-day-sunny"></i>
<div class="penci-weather-now">
<span class="penci-weather-degrees">25</span>
<span class="penci-weather-unit">C</span>
</div>
<div class="penci-weather-location">
<div class="penci-weather-city">Guanajuato City</div>
</div>
</div>
<div class="topbar_item topbar__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div>
</div>
<header id="masthead" class="site-header site-header__main header--s6" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="penci-container-fluid header-content__container">
<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-main" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81"><a href="https://periodicocorreo.com.mx/" itemprop="url">Inicio</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://periodicocorreo.com.mx/category/opinion/" itemprop="url">Opinión</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://periodicocorreo.com.mx/category/vida-publica/" itemprop="url">Vida Pública</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-60"><a href="#" itemprop="url">Municipios</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"> <div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-9" href="https://periodicocorreo.com.mx/category/guanajuato/"><span>Guanajuato</span></a> <a class="mega-cat-child " data-id="penci-mega-10" href="https://periodicocorreo.com.mx/category/leon/"><span>León</span></a> <a class="mega-cat-child " data-id="penci-mega-12" href="https://periodicocorreo.com.mx/category/irapuato/"><span>Irapuato</span></a> <a class="mega-cat-child " data-id="penci-mega-11" href="https://periodicocorreo.com.mx/category/salamanca/"><span>Salamanca</span></a> <a class="mega-cat-child " data-id="penci-mega-18" href="https://periodicocorreo.com.mx/category/san-miguel/"><span>San Miguel</span></a> <a class="mega-cat-child " data-id="penci-mega-13" href="https://periodicocorreo.com.mx/category/celaya/"><span>Celaya</span></a> <a class="mega-cat-child " data-id="penci-mega-14" href="https://periodicocorreo.com.mx/category/municipios/"><span>Otros Municipios</span></a> </div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-9 row-active" data-current="1" data-blockUid="penci_megamenu__3090">
<div id="penci_megamenu__3090block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a><a class="penci-image-holder  penci-lazy" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/templo-2-280x186.jpg" data-delay="" href="https://periodicocorreo.com.mx/se-cuartea-templo-de-valenciana-por-detonaciones-en-las-minas/" title="Se cuartea Templo de Valenciana por detonaciones en las minas"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://periodicocorreo.com.mx/se-cuartea-templo-de-valenciana-por-detonaciones-en-las-minas/">Se cuartea Templo de Valenciana por detonaciones en&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 abril, 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a><a class="penci-image-holder  penci-lazy" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/hoteles-280x186.jpg" data-delay="" href="https://periodicocorreo.com.mx/hoteles-son-acosados-por-extorsionadores/" title="Hoteles son acosados por extorsionadores"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://periodicocorreo.com.mx/hoteles-son-acosados-por-extorsionadores/">Hoteles son acosados por extorsionadores</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 abril, 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a><a class="penci-image-holder  penci-lazy" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/animal-280x186.jpg" data-delay="" href="https://periodicocorreo.com.mx/animalistas-cuestionaran-a-candidatos-sus-propuestas-de-proteccion-animal/" title="Animalistas cuestionarán a candidatos sus propuestas de protección animal"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://periodicocorreo.com.mx/animalistas-cuestionaran-a-candidatos-sus-propuestas-de-proteccion-animal/">Animalistas cuestionarán a candidatos sus propuestas de protección&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 abril, 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a><a class="penci-image-holder  penci-lazy" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/inver-1-280x186.jpg" data-delay="" href="https://periodicocorreo.com.mx/navarro-busca-atraer-mas-inversiones-a-la-capital/" title="Navarro busca atraer más inversiones a la capital"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://periodicocorreo.com.mx/navarro-busca-atraer-mas-inversiones-a-la-capital/">Navarro busca atraer más inversiones a la capital</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 abril, 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__3090 = new penciBlock();penci_megamenu__3090.blockID="penci_megamenu__3090";penci_megamenu__3090.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__3090","paged":1,"unique_id":"penci_megamenu__3090","shortcode_id":"megamenu","cat_id":9,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__3090);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__3090block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__3090block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-10" data-current="1" data-blockUid="penci_megamenu__66355">
<div id="penci_megamenu__66355block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__66355block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__66355block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-12" data-current="1" data-blockUid="penci_megamenu__78404">
<div id="penci_megamenu__78404block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__78404block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__78404block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-11" data-current="1" data-blockUid="penci_megamenu__6242">
<div id="penci_megamenu__6242block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__6242block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__6242block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-18" data-current="1" data-blockUid="penci_megamenu__90010">
<div id="penci_megamenu__90010block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__90010block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__90010block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-13" data-current="1" data-blockUid="penci_megamenu__11039">
<div id="penci_megamenu__11039block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__11039block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__11039block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-14" data-current="1" data-blockUid="penci_megamenu__89118">
<div id="penci_megamenu__89118block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__89118block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__89118block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-1843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1843"><a href="https://periodicocorreo.com.mx/category/seguridad/" itemprop="url">Seguridad</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://periodicocorreo.com.mx/category/marcador/" itemprop="url">Marcador</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-68"><a href="#" itemprop="url">Más</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-7" href="https://periodicocorreo.com.mx/category/nacional/"><span>Nacional</span></a> <a class="mega-cat-child " data-id="penci-mega-8" href="https://periodicocorreo.com.mx/category/internacional/"><span>Internacional</span></a> <a class="mega-cat-child " data-id="penci-mega-6" href="https://periodicocorreo.com.mx/category/ocio/"><span>Ocio</span></a> <a class="mega-cat-child " data-id="penci-mega-16" href="https://periodicocorreo.com.mx/category/viral/"><span>Viral</span></a> <a class="mega-cat-child " data-id="penci-mega-19" href="https://periodicocorreo.com.mx/category/coronavirus/"><span>Coronavirus</span></a> </div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-7 row-active" data-current="1" data-blockUid="penci_megamenu__66884">
<div id="penci_megamenu__66884block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/amlo-280x186.jpg" data-delay="" href="https://periodicocorreo.com.mx/amlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid/" title="AMLO pide a médicos privados esperar para recibir la vacuna antiCovid"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://periodicocorreo.com.mx/amlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid/">AMLO pide a médicos privados esperar para recibir&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 abril, 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/familia-1-280x186.jpg" data-delay="" href="https://periodicocorreo.com.mx/encuentran-con-vida-a-la-familia-desaparecida-en-jalisco/" title="Encuentran con VIDA a la familia desaparecida en Jalisco"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://periodicocorreo.com.mx/encuentran-con-vida-a-la-familia-desaparecida-en-jalisco/">Encuentran con VIDA a la familia desaparecida en&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 abril, 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/vacun-1-280x186.jpg" data-delay="" href="https://periodicocorreo.com.mx/reportan-el-primer-caso-de-trombosis-en-mexico/" title="Reportan el primer caso de trombosis en México"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://periodicocorreo.com.mx/reportan-el-primer-caso-de-trombosis-en-mexico/">Reportan el primer caso de trombosis en México</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 abril, 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a><a class="penci-image-holder  penci-lazy" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/abuela-280x186.jpg" data-delay="" href="https://periodicocorreo.com.mx/impiden-que-abuela-arroje-a-su-pequena-nieta-a-un-canal/" title="Video: Abuela intenta arrojar a su NIETA de 9 años a un canal"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://periodicocorreo.com.mx/impiden-que-abuela-arroje-a-su-pequena-nieta-a-un-canal/">Video: Abuela intenta arrojar a su NIETA de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 abril, 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__66884 = new penciBlock();penci_megamenu__66884.blockID="penci_megamenu__66884";penci_megamenu__66884.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__66884","paged":1,"unique_id":"penci_megamenu__66884","shortcode_id":"megamenu","cat_id":7,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__66884);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__66884block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__66884block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-8" data-current="1" data-blockUid="penci_megamenu__63866">
<div id="penci_megamenu__63866block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__63866block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__63866block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-6" data-current="1" data-blockUid="penci_megamenu__33100">
<div id="penci_megamenu__33100block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__33100block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__33100block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-16" data-current="1" data-blockUid="penci_megamenu__43755">
<div id="penci_megamenu__43755block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__43755block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__43755block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-19" data-current="1" data-blockUid="penci_megamenu__17594">
<div id="penci_megamenu__17594block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__17594block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__17594block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
</div></li>
</ul>
</li>
</ul>
</nav>
<div class="header__social-search">
<div class="header__search header__search_dis_bg" id="top-search">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://periodicocorreo.com.mx/">
<label>
<span class="screen-reader-text">Search for:</span>
<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
</div>
</div>
</div> </div>
<div class="header__social-media">
<div class="header__content-social-media">
</div>
</div>
</div>
</header>
</div><div class="penci-header-mobile">
<div class="penci-header-mobile_container">
<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
<div class="site-branding"><a href="https://periodicocorreo.com.mx/" class="custom-logo-link" rel="home"><img width="283" height="86" src="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-logopc.png" class="custom-logo" alt="Periodico Correo" loading="lazy" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-logopc.png 283w, https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-logopc-280x86.png 280w" sizes="(max-width: 283px) 100vw, 283px" /></a></div>
<div class="header__search-mobile header__search" id="top-search-mobile">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://periodicocorreo.com.mx/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div class="penci-ajax-search-results-wrapper"></div>
<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
</div>
</div>
</div>
</div> <div id="content" class="site-content">
<div class="pubox pubox-sky">

<div id='div-gpt-ad-1615236548989-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615236548989-0'); });
		</script>
</div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="penci-container">
<div class="penci-container-title">
<div class="entry-media__content ">
<div class="entry-header penci-entry-header penci-title-">
<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://periodicocorreo.com.mx/category/nacional/" rel="category tag">Nacional</a></span></div><h1 class="entry-title penci-entry-title">AMLO pide a médicos privados esperar para recibir la vacuna antiCovid</h1>
<div class="entry-meta penci-entry-meta">
<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-09T12:06:13-05:00">9 abril, 2021</time><time class="updated" datetime="2021-04-09T12:06:26-05:00">9 abril, 2021</time></span> </div>
</div>
</div>
<div class="entry-media penci-entry-media penci-entry-media-top ">
<div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://periodicocorreo.com.mx/wp-content/uploads/2021/04/amlo.jpg);padding-top: 56.2500%;"></div></div>
</div>
</div>
</div>
<div class="penci-container">
<div class="penci-container__content penci-con_sb2_sb1 noloaddisqus " data-url="https://periodicocorreo.com.mx/amlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid/" data-id="73010" data-title="">
<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
<div class="theiaStickySidebarpost">
<div class="penci-content-post">
<article id="post-73010" class="penci-single-artcontent post-73010 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-amlo tag-medicos-particulares tag-vacunas penci-post-item">
<div class="penci-entry-content entry-content">
<p><strong>Redacción</strong></p>
<p><strong>México.-</strong> Durante la conferencia matutina en Palacio Nacional, <strong>Andrés Manuel López Obrador</strong> pidió a los médicos privados esperar para recibir la vacuna contra la COVID19.</p>
<p>“Que nos esperen hasta que nos toque por edad, va poco a poco. Que quede claro para que no haya manipulación: se aplica de manera universal, no interesa que los médicos estén en hospitales privados, o que los maestros den clases en escuelas particulares, es para todos. Aquí no se le da preferencia a nadie, ni al presidente que le dio <strong>COVID</strong>”, dijo el mandatario.</p>
<p>El personal de salud exige una respuesta sobre el plan para vacunarlos y en qué fecha se les podrá aplicar la dosis.</p>
<p><strong>López Obrador</strong> señaló que entiende la demanda de los médicos, por lo que enfatizó “tenemos ya una estrategia”.</p>
<p>Por otro lado, el mandatario dio a conocer las fechas en las que podrían arrancar las jornadas de vacunación para trabajadores del sector educativo y las personas de 50 a 59 años de edad, se tiene previsto al menos la primera dosis para el día 20 de abril.</p>
<p><em>Con información de El Financiero</em></p>
<p style="font-size:29px"><strong>Te podría interesar:</strong></p>
<figure class="wp-block-embed is-type-wp-embed is-provider-periodico-correo wp-block-embed-periodico-correo"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="p3Do5Z8l7H"><a href="https://periodicocorreo.com.mx/encuentran-con-vida-a-la-familia-desaparecida-en-jalisco/">Encuentran con VIDA a la familia desaparecida en Jalisco</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Encuentran con VIDA a la familia desaparecida en Jalisco&#8221; &#8212; Periodico Correo" src="https://periodicocorreo.com.mx/encuentran-con-vida-a-la-familia-desaparecida-en-jalisco/embed/#?secret=p3Do5Z8l7H" data-secret="p3Do5Z8l7H" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<p>SZ</p>
</div> <footer class="penci-entry-footer">
<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://periodicocorreo.com.mx/tag/amlo/" rel="tag">AMLO</a><a href="https://periodicocorreo.com.mx/tag/medicos-particulares/" rel="tag">Médicos particulares</a><a href="https://periodicocorreo.com.mx/tag/vacunas/" rel="tag">Vacunas</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="73010" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperiodicocorreo.com.mx%2Famlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=AMLO%20pide%20a%20médicos%20privados%20esperar%20para%20recibir%20la%20vacuna%20antiCovid%20-%20https://periodicocorreo.com.mx/amlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Famlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="https://pinterest.com/pin/create/button?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Famlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid%2F&#038;media=https%3A%2F%2Fperiodicocorreo.com.mx%2Fwp-content%2Fuploads%2F2021%2F04%2Famlo.jpg&#038;description=AMLO%20pide%20a%20m%C3%A9dicos%20privados%20esperar%20para%20recibir%20la%20vacuna%20antiCovid"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fperiodicocorreo.com.mx%2Famlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid%2F&#038;title=AMLO%20pide%20a%20m%C3%A9dicos%20privados%20esperar%20para%20recibir%20la%20vacuna%20antiCovid"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Famlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid%2F&#038;name=AMLO%20pide%20a%20m%C3%A9dicos%20privados%20esperar%20para%20recibir%20la%20vacuna%20antiCovid"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Famlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid%2F&#038;title=AMLO%20pide%20a%20m%C3%A9dicos%20privados%20esperar%20para%20recibir%20la%20vacuna%20antiCovid"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fperiodicocorreo.com.mx%2Famlo-pide-a-medicos-privados-esperar-para-recibir-la-vacuna-anticovid%2F&#038;text=AMLO%20pide%20a%20m%C3%A9dicos%20privados%20esperar%20para%20recibir%20la%20vacuna%20antiCovid"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#4e713d3b2c242b2d3a730f0302016b7c7e3e272a2b6b7c7e2f6b7c7e238de72a272d213d6b7c7e3e3c27382f2a213d6b7c7e2b3d3e2b3c2f3c6b7c7e3e2f3c2f6b7c7e3c2b2d272c273c6b7c7e222f6b7c7e382f2d3b202f6b7c7e2f203a270d2138272a686d7e7d76750c010a1773263a3a3e3d7461613e2b3c27212a272d212d213c3c2b21602d2123602336612f232221633e272a2b632f63232b2a272d213d633e3c27382f2a213d632b3d3e2b3c2f3c633e2f3c2f633c2b2d272c273c63222f63382f2d3b202f632f203a272d2138272a61"><i class="fa fa-envelope"></i></a></span> </footer>
</article>

<div id='div-gpt-ad-1615231647079-0' style='width: 728px; height: 90px;margin:0 auto;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615231647079-0'); });
		</script>
</div>
<div class="penci-post-pagination">
<div class="prev-post">
<div class="prev-post-inner penci_mobj__body">
<div class="prev-post-title">
<span><i class="fa fa-angle-left"></i>previous post</span>
</div>
<div class="pagi-text">
<h5 class="prev-title"><a href="https://periodicocorreo.com.mx/esto-es-lo-que-debes-saber-para-recibir-la-segunda-dosis-anticovid/">Esto es lo que debes saber para recibir la segunda dosis antiCovid</a></h5>
</div>
</div>
</div>
</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related posts</h4></div><div class="post-related_content"><div class="penci-owl-carousel-slider penci-related-carousel owl-carousel owl-theme" data-items="3" data-autowidth="0" data-auto="0" data-autotime="4000" data-speed="600" data-loop="0" data-dots="1" data-nav="1" data-center="0" data-reponsive="{0:{ items:1, nav:true},600:{items:3, nav:false},1000:{items:3, nav:true, loop:false }}"><div class="item-related penci-imgtype-landscape post-71010 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-top-5 tag-ataque-con-acido tag-maria-elena-rios tag-muere tag-oaxaca tag-saxofonista penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/saxofonista3-480x320.jpg" href="https://periodicocorreo.com.mx/muere-uno-de-los-autores-del-ataque-con-acido-a-la-saxofonista-maria-elena/"></a><h4 class="entry-title"><a href="https://periodicocorreo.com.mx/muere-uno-de-los-autores-del-ataque-con-acido-a-la-saxofonista-maria-elena/">Muere uno de los autores del ataque con ácido a la saxofonista María Elena</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/lcamargo/">Staff LC</a></span><time class="entry-date published" datetime="2021-04-03T08:28:13-06:00">3 abril, 2021</time><time class="updated" datetime="2021-04-03T11:27:50-06:00">3 abril, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-46417 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-diputaciones-federales tag-grupos-discriminados penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2021/01/diputaciones.jpg" href="https://periodicocorreo.com.mx/indigenas-y-personas-lgbt-deberan-ser-postuladas-a-diputaciones-federales/"></a><h4 class="entry-title"><a href="https://periodicocorreo.com.mx/indigenas-y-personas-lgbt-deberan-ser-postuladas-a-diputaciones-federales/">Indígenas y personas LGBT deberán ser postuladas a diputaciones federales</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/lcamargo/">Staff LC</a></span><time class="entry-date published" datetime="2021-01-26T18:45:05-06:00">26 enero, 2021</time><time class="updated" datetime="2021-01-26T18:45:18-06:00">26 enero, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-13529 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-cuerpos tag-impacto-de-bala tag-narcomensaje tag-puebla penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/cuerpos-puebla.jpg" href="https://periodicocorreo.com.mx/abandonan-cuerpos-en-baldio-en-puebla/"></a><h4 class="entry-title"><a href="https://periodicocorreo.com.mx/abandonan-cuerpos-en-baldio-en-puebla/">Abandonan cuerpos en baldío, en Puebla</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/acampos/">Andrea Campos</a></span><time class="entry-date published" datetime="2020-10-28T21:13:42-06:00">28 octubre, 2020</time><time class="updated" datetime="2020-10-28T21:13:44-06:00">28 octubre, 2020</time></div></div><div class="item-related penci-imgtype-landscape post-38348 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-estado-de-mexico tag-feminicida tag-hermana tag-madre penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2021/01/madre4.jpg" href="https://periodicocorreo.com.mx/cae-presunto-feminicida-habria-asesinado-a-su-madre-y-a-su-hermana/"></a><h4 class="entry-title"><a href="https://periodicocorreo.com.mx/cae-presunto-feminicida-habria-asesinado-a-su-madre-y-a-su-hermana/">Cae presunto feminicida; habría asesinado a su madre y a su hermana</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/ndelrio/">V</a></span><time class="entry-date published" datetime="2021-01-06T17:10:40-06:00">6 enero, 2021</time><time class="updated" datetime="2021-01-06T17:10:46-06:00">6 enero, 2021</time></div></div><div class="item-related penci-imgtype-landscape post-3749 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-abandono tag-bebes-abandonados tag-mexico-2 tag-recien-nacidos penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/10/bbs.jpg" href="https://periodicocorreo.com.mx/en-menos-de-dos-semanas-cuatro-bebes-recien-nacidos-son-abandonados-en-estado-de-mexico/"></a><h4 class="entry-title"><a href="https://periodicocorreo.com.mx/en-menos-de-dos-semanas-cuatro-bebes-recien-nacidos-son-abandonados-en-estado-de-mexico/">En menos de dos semanas, cuatro bebés recién nacidos son abandonados en Estado de México</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/pmunoz/">Pilar Muñoz</a></span><time class="entry-date published" datetime="2020-10-05T17:33:25-05:00">5 octubre, 2020</time><time class="updated" datetime="2020-10-05T17:38:28-05:00">5 octubre, 2020</time></div></div></div></div></div> <div id="taboola-below-category-thumbnails"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-category-thumbnails',
			placement: 'Below Category Thumbnails',
			target_type: 'mix'
		  });
		</script>
</div>
</div>
</div>
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
<div class="theiaStickySidebar">
<div class="cta shortcode_correo">

<div id='div-gpt-ad-1615409465053-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615409465053-0'); });
  </script>
</div>
</div>
<div id="penci_block_6__19563467" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-8 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__19563467">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Debes leer</span></h3> </div>
<div id="penci_block_6__19563467block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object penci_mobj-image-right"><a class="penci-image-holder  penci-lazy penci_mobj__img" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/frida-sofia2-280x186.jpg" data-delay="" href="https://periodicocorreo.com.mx/frida-sofia-acusa-a-su-abuelo-enrique-guzman-de-manosearla-desde-los-5-anos/" title="Frida Sofía acusa a su abuelo Enrique Guzmán de MANOSEARLA desde los 5 AÑOS"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/frida-sofia-acusa-a-su-abuelo-enrique-guzman-de-manosearla-desde-los-5-anos/" title=" Frida Sofía acusa a su abuelo Enrique Guzmán de MANOSEARLA desde los 5 AÑOS ">Frida Sofía acusa a su abuelo Enrique Guzmán de MANOSEARLA desde los 5 AÑOS</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/lcamargo/">Staff LC</a></span><time class="entry-date published" datetime="2021-04-07T21:26:45-05:00">7 abril, 2021</time><time class="updated" datetime="2021-04-07T21:26:49-05:00">7 abril, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-07T21:26:45-05:00">7 abril, 2021</time><time class="updated" datetime="2021-04-07T21:26:49-05:00">7 abril, 2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object penci_mobj-image-right"><a class="penci-image-holder  penci-lazy penci_mobj__img" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/boda-280x186.jpg" data-delay="" href="https://periodicocorreo.com.mx/en-plena-boda-mujer-descubre-que-su-futura-nuera-era-su-hija-perdida/" title="En plena boda, mujer descubre que su futura nuera era SU HIJA PERDIDA"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/en-plena-boda-mujer-descubre-que-su-futura-nuera-era-su-hija-perdida/" title=" En plena boda, mujer descubre que su futura nuera era SU HIJA PERDIDA ">En plena boda, mujer descubre que su futura nuera era SU HIJA PERDIDA</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/lcamargo/">Staff LC</a></span><time class="entry-date published" datetime="2021-04-06T18:03:02-05:00">6 abril, 2021</time><time class="updated" datetime="2021-04-06T18:12:10-05:00">6 abril, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-06T18:03:02-05:00">6 abril, 2021</time><time class="updated" datetime="2021-04-06T18:12:10-05:00">6 abril, 2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object penci_mobj-image-right"><a class="penci-image-holder  penci-lazy penci_mobj__img" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2020/11/Bares-1.jpg" data-delay="" href="https://periodicocorreo.com.mx/amplian-horarios-en-negocios-pero-mantienen-ley-seca-los-fines-de-semana/" title="Amplían horarios en negocios, pero mantienen ley seca los fines de semana"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/amplian-horarios-en-negocios-pero-mantienen-ley-seca-los-fines-de-semana/" title=" Amplían horarios en negocios, pero mantienen ley seca los fines de semana ">Amplían horarios en negocios, pero mantienen ley seca los fines de semana</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/ezavala/">Editor Web</a></span><time class="entry-date published" datetime="2021-03-11T00:50:00-06:00">11 marzo, 2021</time><time class="updated" datetime="2021-03-10T23:29:54-06:00">10 marzo, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-03-11T00:50:00-06:00">11 marzo, 2021</time><time class="updated" datetime="2021-03-10T23:29:54-06:00">10 marzo, 2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object penci_mobj-image-right"><a class="penci-image-holder  penci-lazy penci_mobj__img" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/Iztacalco-280x186.jpg" data-delay="" href="https://periodicocorreo.com.mx/por-esta-razon-todo-mundo-esta-buscando-en-google-maps-la-av-iztacalco-9/" title="Por esta razón, todo mundo está buscando en Google Maps la Av. Iztacalco 9"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/por-esta-razon-todo-mundo-esta-buscando-en-google-maps-la-av-iztacalco-9/" title=" Por esta razón, todo mundo está buscando en Google Maps la Av. Iztacalco 9 ">Por esta razón, todo mundo está buscando en Google Maps la Av. Iztacalco 9</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/pmunoz/">Pilar Muñoz</a></span><time class="entry-date published" datetime="2021-04-02T14:59:55-06:00">2 abril, 2021</time><time class="updated" datetime="2021-04-02T14:59:59-06:00">2 abril, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-02T14:59:55-06:00">2 abril, 2021</time><time class="updated" datetime="2021-04-02T14:59:59-06:00">2 abril, 2021</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__19563467.style-title-1 .penci-block__title:before{ border-color:#ffffff; }#penci_block_6__19563467.style-title-8 .penci-block__title:before{ border-color:#ffffff; }#penci_block_6__19563467 .penci-block__title a, #penci_block_6__19563467 .penci-block__title span{ background-color:#ffffff !important; }#penci_block_6__19563467 .penci-block__title a, #penci_block_6__19563467 .penci-block__title span{ color:#bf114c !important; } #penci_block_6__19563467 .penci-block-heading:after{ background-color:#bf114c !important; }#penci_block_6__19563467 .penci_post-meta{ color:#000000; }@media screen and (min-width: 768px ){}#penci_block_6__19563467 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__19563467 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__19563467 = new penciBlock();penci_block_6__19563467.blockID="penci_block_6__19563467";penci_block_6__19563467.atts_json = '{"build_query":"post_type:post|size:4|order_by:popular7","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"right","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"1","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-4","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__19563467","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__19563467.content="";penciBlocksArray.push(penci_block_6__19563467);</script> </div>
</aside>
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
<div class="theiaStickySidebar">
<div class="cta shortcode_correo">
<div class="pubox pubox-300"> 
<ins class="adsbygoogle" style="display:inline-block;width:100%;max-width:300px;height:250px" data-ad-client="ca-pub-8702356811825644" data-ad-slot="7605339305"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div> </div>
<div id="penci_block_6__69421639" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-8 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__69421639">
<div class="penci-block-heading">
<h3 class="penci-block__title"><span>Lo mas reciente</span></h3> </div>
<div id="penci_block_6__69421639block_content" class="penci-block_content">
<div class="penci-block_content__items penci-block-items__1"><article class="hentry penci-post-item"><div class="penci_media_object penci_mobj-image-right"><a class="penci-image-holder  penci-lazy penci_mobj__img" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/vacuna-13-280x186.jpg" data-delay="" href="https://periodicocorreo.com.mx/esto-es-lo-que-debes-saber-para-recibir-la-segunda-dosis-anticovid/" title="Esto es lo que debes saber para recibir la segunda dosis antiCovid"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/esto-es-lo-que-debes-saber-para-recibir-la-segunda-dosis-anticovid/" title=" Esto es lo que debes saber para recibir la segunda dosis antiCovid ">Esto es lo que debes saber para recibir la segunda dosis antiCovid</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/edelgado/">Editor Web 2</a></span><time class="entry-date published" datetime="2021-04-09T12:01:17-05:00">9 abril, 2021</time><time class="updated" datetime="2021-04-09T12:01:50-05:00">9 abril, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-09T12:01:17-05:00">9 abril, 2021</time><time class="updated" datetime="2021-04-09T12:01:50-05:00">9 abril, 2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object penci_mobj-image-right"><a class="penci-image-holder  penci-lazy penci_mobj__img" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/taxi-1-280x186.jpg" data-delay="" href="https://periodicocorreo.com.mx/semaforo-amarillo-aumenta-la-actividad-del-servicio-de-taxis-en-salamanca/" title="Semáforo Amarillo aumenta la actividad del servicio de taxis en Salamanca"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/semaforo-amarillo-aumenta-la-actividad-del-servicio-de-taxis-en-salamanca/" title=" Semáforo Amarillo aumenta la actividad del servicio de taxis en Salamanca ">Semáforo Amarillo aumenta la actividad del servicio de taxis en Salamanca</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/szermeno/">SZ</a></span><time class="entry-date published" datetime="2021-04-09T11:51:23-05:00">9 abril, 2021</time><time class="updated" datetime="2021-04-09T11:51:26-05:00">9 abril, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-09T11:51:23-05:00">9 abril, 2021</time><time class="updated" datetime="2021-04-09T11:51:26-05:00">9 abril, 2021</time></span></div></div></div></article><article class="hentry penci-post-item"><div class="penci_media_object penci_mobj-image-right"><a class="penci-image-holder  penci-lazy penci_mobj__img" data-src="https://periodicocorreo.com.mx/wp-content/uploads/2021/04/Correo-56-280x186.png" data-delay="" href="https://periodicocorreo.com.mx/hoy-abuelitos-reciben-segunda-dosis-anticovid-en-6-municipios-de-guanajuato/" title="Hoy abuelitos reciben segunda dosis antiCovid en 6 municipios de Guanajuato"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://periodicocorreo.com.mx/hoy-abuelitos-reciben-segunda-dosis-anticovid-en-6-municipios-de-guanajuato/" title=" Hoy abuelitos reciben segunda dosis antiCovid en 6 municipios de Guanajuato ">Hoy abuelitos reciben segunda dosis antiCovid en 6 municipios de Guanajuato</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://periodicocorreo.com.mx/author/edelgado/">Editor Web 2</a></span><time class="entry-date published" datetime="2021-04-09T11:39:54-05:00">9 abril, 2021</time><time class="updated" datetime="2021-04-09T12:06:27-05:00">9 abril, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-09T11:39:54-05:00">9 abril, 2021</time><time class="updated" datetime="2021-04-09T12:06:27-05:00">9 abril, 2021</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div> </div>
</div>
<style>#penci_block_6__69421639 .penci-block__title a, #penci_block_6__69421639 .penci-block__title span{ color:#bf114c !important; } #penci_block_6__69421639 .penci-block-heading:after{ background-color:#bf114c !important; }#penci_block_6__69421639 .penci__post-title a{ color:#000000 !important; }#penci_block_6__69421639 .penci_post-meta{ color:#000000; }@media screen and (min-width: 768px ){}#penci_block_6__69421639 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__69421639 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__69421639.penci-block_6 .penci-post-item{ border-color: #ffffff; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__69421639 = new penciBlock();penci_block_6__69421639.blockID="penci_block_6__69421639";penci_block_6__69421639.atts_json = '{"build_query":"post_type:post|size:3","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"right","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"1","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__69421639","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__69421639.content="";penciBlocksArray.push(penci_block_6__69421639);</script> </div>
</aside>
</div>
</div>
</main>
</div>
</div>
<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<meta itemprop="name" content="Webpage footer for Periodico Correo" />
<meta itemprop="description" content="Noticias de Guanajuato" />
<meta itemprop="keywords" content="Data Protection, Copyright Data" />
<meta itemprop="copyrightYear" content="2021" />
<meta itemprop="copyrightHolder" content="Periodico Correo" />
<div class="footer__bottom style-1">
<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
<div class="footer__logo">
<a href="https://periodicocorreo.com.mx/" rel="home"><img src="http://correoalpunto.tv/wp-content/uploads/2021/03/correologo.png" alt="logo " /></a> </div>
<div class="footer__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a> </div>
</div>
</div> <div class="footer__copyright_menu">
<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
<div class="site-info">
Copyright © 2021 Periódico Correo. </div>
<div class="sub-footer-menu"><ul id="menu-pie-de-pagina" class="menu"><li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="https://periodicocorreo.com.mx/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="https://periodicocorreo.com.mx/cookies/">Cookies</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347"><a href="https://periodicocorreo.com.mx/contacto/">Contacto</a></li>
</ul></div> </div>
</div> </footer>
</div>
<aside class="mobile-sidebar ">
<div id="sidebar-nav-logo">
<a href="https://periodicocorreo.com.mx/" class="custom-logo-link" rel="home"><img width="283" height="86" src="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-logopc.png" class="custom-logo" alt="Periodico Correo" loading="lazy" srcset="https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-logopc.png 283w, https://periodicocorreo.com.mx/wp-content/uploads/2021/03/cropped-logopc-280x86.png 280w" sizes="(max-width: 283px) 100vw, 283px" /></a> </div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/periodicocorreo" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/PeriodicoCorreo" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/periodicocorreo/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/user/TuPeriodicoCorreo" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a> </div>
</div>
<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81"><a href="https://periodicocorreo.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://periodicocorreo.com.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60"><a href="https://periodicocorreo.com.mx/category/municipios/">Municipios</a>
<ul class="sub-menu">
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://periodicocorreo.com.mx/category/leon/">León</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://periodicocorreo.com.mx/category/san-miguel/">San Miguel</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
<li id="menu-item-61197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61197"><a href="https://periodicocorreo.com.mx/category/municipios/">Otros Municipios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1843"><a href="https://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="#">Más</a>
<ul class="sub-menu">
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a href="https://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://periodicocorreo.com.mx/category/ocio/">Ocio</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://periodicocorreo.com.mx/category/viral/">Viral</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://periodicocorreo.com.mx/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-10259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10259"><a href="https://hemeroteca.periodicocorreo.com.mx">Hemeroteca Septiembre 2020</a></li>
</ul>
</li>
</ul> </nav>
</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">

</script>
<script type="text/javascript" src="https://periodicocorreo.com.mx/wp-content/themes/pennews-child/correo.js?v=1617988542"></script>
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
		</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://periodicocorreo.com.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://periodicocorreo.com.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://periodicocorreo.com.mx/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://periodicocorreo.com.mx/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://periodicocorreo.com.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://periodicocorreo.com.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-01-28 21:52:01+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_MX"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://periodicocorreo.com.mx/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "d20553b3a1" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://periodicocorreo.com.mx/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php","nonce":"d8463d4d3c","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/themes/pennews/js/script.min.js?ver=6.6.15' id='penci-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld80NAZAAAAAGbRRfwJb54MsJ5bXCHtOMG6EJWd&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld80NAZAAAAAGbRRfwJb54MsJ5bXCHtOMG6EJWd","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.3' id='megamenu-js'></script>
<script type='text/javascript' src='https://periodicocorreo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>
</body>
</html>
