<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

    <title>Garantizan recolección de basura en la capital</title>
    <meta name="google-site-verification" content="dbUhc7DV_NxP6gGbWuepKlGB0EZPf_fMw_KMjDEgjJU" />
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://periodicocorreo.com.mx/xmlrpc.php" />
    <meta property="og:image" content="http://periodicocorreo.com.mx/wp-content/uploads/2016/12/LG803-3-1.jpg" /><meta name="author" content="Editor Web RM">
<link rel="icon" type="image/png" href="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/76.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/144.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Informan que sí habrá servicio los días feriados, pues hay más generación en las viviendas"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://periodicocorreo.com.mx/garantizan-recoleccion-basura-la-capital/" />
<link rel="publisher" href="https://plus.google.com/+PeriodicoCorreoEnInternet"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Garantizan recolección de basura en la capital" />
<meta property="og:description" content="Informan que sí habrá servicio los días feriados, pues hay más generación en las viviendas" />
<meta property="og:url" content="http://periodicocorreo.com.mx/garantizan-recoleccion-basura-la-capital/" />
<meta property="og:site_name" content="Periódico Correo" />
<meta property="article:publisher" content="https://www.facebook.com/periodicocorreo" />
<meta property="article:tag" content="basura" />
<meta property="article:tag" content="capital" />
<meta property="article:tag" content="Guanajuato" />
<meta property="article:tag" content="limpia" />
<meta property="article:tag" content="recolección" />
<meta property="article:section" content="Guanajuato" />
<meta property="article:published_time" content="2016-12-22T21:47:03-06:00" />
<meta property="article:modified_time" content="2016-12-22T22:08:46-06:00" />
<meta property="og:updated_time" content="2016-12-22T22:08:46-06:00" />
<meta property="og:image" content="http://periodicocorreo.com.mx/wp-content/uploads/2016/12/LG803-3-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Informan que sí habrá servicio los días feriados, pues hay más generación en las viviendas" />
<meta name="twitter:title" content="Garantizan recolección de basura en la capital" />
<meta name="twitter:site" content="@correoperiodico" />
<meta name="twitter:image" content="http://periodicocorreo.com.mx/wp-content/uploads/2016/12/LG803-3-1.jpg" />
<meta name="twitter:creator" content="@correoperiodico" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed" href="http://periodicocorreo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; RSS de los comentarios" href="http://periodicocorreo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Garantizan recolección de basura en la capital RSS de los comentarios" href="http://periodicocorreo.com.mx/garantizan-recoleccion-basura-la-capital/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/periodicocorreo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://periodicocorreo.com.mx/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://periodicocorreo.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://periodicocorreo.com.mx/wp-content/themes/Newsmag%203/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://periodicocorreo.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://periodicocorreo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://periodicocorreo.com.mx/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://periodicocorreo.com.mx/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicocorreo.com.mx/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://periodicocorreo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://periodicocorreo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/p4Raiq-1xKy' />
<link rel="alternate" type="application/json+oembed" href="http://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicocorreo.com.mx%2Fgarantizan-recoleccion-basura-la-capital%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicocorreo.com.mx%2Fgarantizan-recoleccion-basura-la-capital%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"IDNcf1aMIw00Gu", domain:"periodicocorreo.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=IDNcf1aMIw00Gu" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://periodicocorreo.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://periodicocorreo.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.2";
var td_get_template_directory_uri="http:\/\/periodicocorreo.com.mx\/wp-content\/themes\/Newsmag%203";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b9004a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Generated by Revive Adserver 3.0.5 -->
<script type='text/javascript' src='http://publicidad.periodicocorreo.com.mx/www/delivery/spcjs.php?id=1'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2357128-5', 'auto');
  ga('send', 'pageview');

</script>

<!--medios masivos -->
<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>

<!-- Aviso Legal -->
<script type="text/javascript">
function addLink() {
  var body_element = document.getElementsByTagName('body')[0];
  var selection;
  selection = window.getSelection();
  var pagelink = "<br /><br /> AVISO LEGAL © Derechos Reservados 2016 VIMARSA, S.A DE C.V. Todos los Derechos Reservados. VIMARSA, S.A de C.V., es titular de todos los derechos de propiedad intelectual e industrial de sus publicaciones periódicas, publicaciones en web y publicaciones en medios impresos, así como del contenido de las mismas, incluido pero no limitado a texto, fotografía, video o audio para componer sus artículos, reportajes o investigaciones así como logotipos, marcas, dibujos, combinaciones de colores,estructura y diseños usados, de los cuales es autor o titular derivado. El contenido descrito con anterioridad y las obras de Derechos de Autor se encuentran íntegramente protegidas como Obras, Reservas de Derechos de autor y Marcas Registradas, lo anterior de conformidad a la Ley Federal de Derechos de Autor, Ley de la Propiedad Industrial, tratados internacionales y todas las relativas a las mismas. De conformidad a lo dispuesto por el artículo 148 de la Ley Federal de Derechos de Autor y por medio de la presente queda expresamente prohibido cualquier uso, copia, distribución, publicación, transmisión,reproducción total o parcial o cualquier otro medio de difusión del contenido descrito en principio, sin la autorización previa y por escrito de VIMARSA, S.A DE C.V., aunado a ello se deberá estar a lo señalado por los artículos 27,40, 41 y demás relativos de la Ley Federal de Derechos de Autor. EL USUARIO se compromete a respetar los derechos de Propiedad Intelectual cuya titularidad pertenezca a VIMARSA, S.A DE C.V. y/o sus licenciatarios autorizados, además deberá abstenerse de suprimir, alterar, eludir o manipular cualquier dispositivo de protección o sistema de seguridad que estuviese instalado en las páginas de VIMARSA, S.A DE C.V. <a href='"+document.location.href+"'>"+document.location.href+"</a><br />AVISO LEGAL © Derechos Reservados 2016 VIMARSA, S.A DE C.V."; // change this if you want
  var copytext = selection + pagelink;
  var newdiv = document.createElement('div');
  newdiv.style.position='absolute';
  newdiv.style.left='-99999px';
  body_element.appendChild(newdiv);
  newdiv.innerHTML = copytext;
  selection.selectAllChildren(newdiv);
  window.setTimeout(function() {
    body_element.removeChild(newdiv);
  },0);
}
document.oncopy = addLink;
</script>

<!-- Copy -->



</head>





<body class="single single-post postid-368066 single-format-standard garantizan-recoleccion-basura-la-capital wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage" >

<!--medios masivos -->

<script type="text/javascript">
 sas.call("std", {
  siteId:  49367, //
  pageId:  699936, // Página : correo_gto/notas
  formatId:  20802, // Formato : DHTML-Rich_Media 1x1
  target:  '' // Segmentación
 });
</script>
<noscript>
 <a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49367&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
  <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49367&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<!--medios masivos -->


<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/PeriodicoCorreo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/PeriodicoCorreo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/periodicocorreo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://youtube.com/tuperiodicocorreo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-2016-container"><ul id="menu-header-2016" class="td-mobile-main-menu"><li id="menu-item-290796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-290796"><a href="http://periodicocorreo.com.mx/">Inicio</a></li>
<li id="menu-item-290789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290789"><a href="http://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-290819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290819"><a href="http://periodicocorreo.com.mx/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://periodicocorreo.com.mx/category/opinion/alberto-aguilar/">Alberto Aguilar</a></li>
	<li class="menu-item-0"><a href="http://periodicocorreo.com.mx/category/opinion/alberto-barranco/">Alberto Barranco</a></li>
	<li class="menu-item-0"><a href="http://periodicocorreo.com.mx/category/opinion/barbara-botello/">Bárbara Botello</a></li>
	<li class="menu-item-0"><a href="http://periodicocorreo.com.mx/category/opinion/carlos-loret-de-mola/">Carlos Loret de Mola</a></li>
	<li class="menu-item-0"><a href="http://periodicocorreo.com.mx/category/opinion/cecilia-duran-mena/">Cecilia Durán Mena</a></li>
</ul>
</li>
<li id="menu-item-290791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-290791"><a href="#">Municipios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-290820" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290820"><a href="http://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
	<li id="menu-item-290821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="http://periodicocorreo.com.mx/category/leon/">León</a></li>
	<li id="menu-item-290822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="http://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
	<li id="menu-item-290823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="http://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
	<li id="menu-item-290824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290824"><a href="http://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
	<li id="menu-item-290825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290825"><a href="http://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
</ul>
</li>
<li id="menu-item-290792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290792"><a href="http://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-290793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290793"><a href="http://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-290795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290795"><a href="http://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-290794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290794"><a href="http://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Viernes, diciembre 23, 2016
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-183052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-183052"><a href="http://periodicocorreo.com.mx/publicidad-2/">Publicidad</a></li>
<li id="menu-item-183053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183053"><a href="http://periodicocorreo.com.mx/reporte/">Reporte Ciudadano</a></li>
<li id="menu-item-183054" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183054"><a href="http://periodicocorreo.com.mx/suplementos/">Suplementos</a></li>
<li id="menu-item-183055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183055"><a href="http://periodicocorreo.com.mx/suscripciones/">Suscripciones</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/PeriodicoCorreo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/PeriodicoCorreo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/periodicocorreo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://youtube.com/tuperiodicocorreo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://periodicocorreo.com.mx/">
            <img class="td-retina-data" data-retina="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_retina.png" src="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal.png" alt="Periódico Correo" title="Tu periódico y de todo el estado."/>
            <span class="td-visual-hidden">Periódico Correo</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><script type='text/javascript'><!--// <![CDATA[
    /* [id1] Periódico Correo - Header Inicio */
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='http://publicidad.periodicocorreo.com.mx/www/delivery/ck.php?n=61c3e93'><img border='0' alt='' src='http://publicidad.periodicocorreo.com.mx/www/delivery/avw.php?zoneid=1&amp;n=61c3e93' /></a></noscript></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="http://periodicocorreo.com.mx/">
		<img class="td-retina-data" data-retina="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_retina_mobile.png" src="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal_mobile.png" alt="Periódico Correo" title="Tu periódico y de todo el estado."/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="http://periodicocorreo.com.mx/">
		<img class="td-retina-data" data-retina="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_retina.png" src="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal.png" alt="Periódico Correo" title="Tu periódico y de todo el estado."/>
	</a>
	    </div>
    <div class="menu-header-2016-container"><ul id="menu-header-2017" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-290796"><a href="http://periodicocorreo.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290789"><a href="http://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-290819"><a href="http://periodicocorreo.com.mx/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_585cbfcb04ed4 = new tdBlock();
block_td_uid_2_585cbfcb04ed4.id = "td_uid_2_585cbfcb04ed4";
block_td_uid_2_585cbfcb04ed4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"104","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_585cbfcb04ed4_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_585cbfcb04ed4.td_column_number = "3";
block_td_uid_2_585cbfcb04ed4.block_type = "td_block_mega_menu";
block_td_uid_2_585cbfcb04ed4.post_count = "5";
block_td_uid_2_585cbfcb04ed4.found_posts = "2697";
block_td_uid_2_585cbfcb04ed4.header_color = "";
block_td_uid_2_585cbfcb04ed4.ajax_pagination_infinite_stop = "";
block_td_uid_2_585cbfcb04ed4.max_num_pages = "540";
tdBlocksArray.push(block_td_uid_2_585cbfcb04ed4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_585cbfcb04ed4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_585cbfcb04ed4" ><div id=td_uid_2_585cbfcb04ed4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/agenda-ciudadana-9/" rel="bookmark" title="Agenda Ciudadana"><img width="135" height="135" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2014/08/meyer.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2014/08/meyer.jpg 600w, http://periodicocorreo.com.mx/wp-content/uploads/2014/08/meyer-150x150.jpg 150w, http://periodicocorreo.com.mx/wp-content/uploads/2014/08/meyer-300x300.jpg 300w, http://periodicocorreo.com.mx/wp-content/uploads/2014/08/meyer-75x75.jpg 75w" sizes="(max-width: 135px) 100vw, 135px" alt="" title="Agenda Ciudadana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/agenda-ciudadana-9/" rel="bookmark" title="Agenda Ciudadana">Agenda Ciudadana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/polvora-e-infiernitos-32/" rel="bookmark" title="Pólvora e Infiernitos"><img width="135" height="135" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2014/08/zacarias.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2014/08/zacarias.jpg 445w, http://periodicocorreo.com.mx/wp-content/uploads/2014/08/zacarias-150x150.jpg 150w, http://periodicocorreo.com.mx/wp-content/uploads/2014/08/zacarias-300x300.jpg 300w, http://periodicocorreo.com.mx/wp-content/uploads/2014/08/zacarias-75x75.jpg 75w" sizes="(max-width: 135px) 100vw, 135px" alt="" title="Pólvora e Infiernitos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/polvora-e-infiernitos-32/" rel="bookmark" title="Pólvora e Infiernitos">Pólvora e Infiernitos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/estrictamente-personal-36/" rel="bookmark" title="Estrictamente Personal"><img width="180" height="115" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2015/11/Riva-2.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2015/11/Riva-2.jpg 400w, http://periodicocorreo.com.mx/wp-content/uploads/2015/11/Riva-2-300x191.jpg 300w, http://periodicocorreo.com.mx/wp-content/uploads/2015/11/Riva-2-171x108.jpg 171w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Estrictamente Personal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/estrictamente-personal-36/" rel="bookmark" title="Estrictamente Personal">Estrictamente Personal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/historias-de-reportero-24/" rel="bookmark" title="Historias de reportero"><img width="180" height="135" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2016/09/carlos-loret-180x135.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2016/09/carlos-loret-180x135.jpg 180w, http://periodicocorreo.com.mx/wp-content/uploads/2016/09/carlos-loret-80x60.jpg 80w, http://periodicocorreo.com.mx/wp-content/uploads/2016/09/carlos-loret-100x75.jpg 100w, http://periodicocorreo.com.mx/wp-content/uploads/2016/09/carlos-loret-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Historias de reportero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/historias-de-reportero-24/" rel="bookmark" title="Historias de reportero">Historias de reportero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/yerbamala-50/" rel="bookmark" title="Yerbamala"><img width="135" height="135" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2014/10/YERBAMALA.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2014/10/YERBAMALA.jpg 600w, http://periodicocorreo.com.mx/wp-content/uploads/2014/10/YERBAMALA-150x150.jpg 150w, http://periodicocorreo.com.mx/wp-content/uploads/2014/10/YERBAMALA-300x300.jpg 300w, http://periodicocorreo.com.mx/wp-content/uploads/2014/10/YERBAMALA-75x75.jpg 75w" sizes="(max-width: 135px) 100vw, 135px" alt="" title="Yerbamala"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/yerbamala-50/" rel="bookmark" title="Yerbamala">Yerbamala</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_585cbfcb04ed4" id="td_uid_3_585cbfcb06a49" data-td_block_id="td_uid_2_585cbfcb04ed4" data-td_filter_value="" href="http://periodicocorreo.com.mx/category/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_585cbfcb04ed4"  id="td_uid_4_585cbfcb06b99" data-td_block_id="td_uid_2_585cbfcb04ed4" data-td_filter_value="289" href="http://periodicocorreo.com.mx/category/opinion/alberto-aguilar/">Alberto Aguilar</a><a class="mega-menu-sub-cat-td_uid_2_585cbfcb04ed4"  id="td_uid_5_585cbfcb06d43" data-td_block_id="td_uid_2_585cbfcb04ed4" data-td_filter_value="37699" href="http://periodicocorreo.com.mx/category/opinion/alberto-barranco/">Alberto Barranco</a><a class="mega-menu-sub-cat-td_uid_2_585cbfcb04ed4"  id="td_uid_6_585cbfcb06eff" data-td_block_id="td_uid_2_585cbfcb04ed4" data-td_filter_value="281" href="http://periodicocorreo.com.mx/category/opinion/barbara-botello/">Bárbara Botello</a><a class="mega-menu-sub-cat-td_uid_2_585cbfcb04ed4"  id="td_uid_7_585cbfcb070ad" data-td_block_id="td_uid_2_585cbfcb04ed4" data-td_filter_value="37808" href="http://periodicocorreo.com.mx/category/opinion/carlos-loret-de-mola/">Carlos Loret de Mola</a><a class="mega-menu-sub-cat-td_uid_2_585cbfcb04ed4"  id="td_uid_8_585cbfcb0724f" data-td_block_id="td_uid_2_585cbfcb04ed4" data-td_filter_value="20862" href="http://periodicocorreo.com.mx/category/opinion/cecilia-duran-mena/">Cecilia Durán Mena</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585cbfcb04ed4" data-td_block_id="td_uid_2_585cbfcb04ed4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_585cbfcb04ed4" data-td_block_id="td_uid_2_585cbfcb04ed4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-290791"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-290820"><a href="http://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290821"><a href="http://periodicocorreo.com.mx/category/leon/">León</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290822"><a href="http://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290823"><a href="http://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290824"><a href="http://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290825"><a href="http://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290792"><a href="http://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290793"><a href="http://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290795"><a href="http://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290794"><a href="http://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://periodicocorreo.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
      <div style="text-align:center;">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 970x90 -->
 <ins class="adsbygoogle"
      style="display:inline-block;width:970px;height:90px"
      data-ad-client="ca-pub-8702356811825644"
      data-ad-slot="2263842403"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>

 </div>
 
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-368066" class="post-368066 post type-post status-publish format-standard has-post-thumbnail hentry category-guanajuato category-principal tag-basura tag-capital tag-guanajuato tag-limpia tag-recoleccion" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="http://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li><li class="entry-category"><a  href="http://periodicocorreo.com.mx/category/principal/">Principal</a></li></ul>
            <header>
                <h1 class="entry-title">Garantizan recolección de basura en la capital</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T21:47:03+00:00" >22 diciembre, 2016</time></span>                                        <div class="td-post-comments"><a href="http://periodicocorreo.com.mx/garantizan-recoleccion-basura-la-capital/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">COMPARTIR</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fperiodicocorreo.com.mx%2Fgarantizan-recoleccion-basura-la-capital%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Garantizan+recolecci%C3%B3n+de+basura+en+la+capital&url=http%3A%2F%2Fperiodicocorreo.com.mx%2Fgarantizan-recoleccion-basura-la-capital%2F&via=PeriodicoCorreo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://periodicocorreo.com.mx/garantizan-recoleccion-basura-la-capital/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://periodicocorreo.com.mx/garantizan-recoleccion-basura-la-capital/&amp;media=http://periodicocorreo.com.mx/wp-content/uploads/2016/12/LG803-3-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Garantizan+recolecci%C3%B3n+de+basura+en+la+capital%20-%20http%3A%2F%2Fperiodicocorreo.com.mx%2Fgarantizan-recoleccion-basura-la-capital%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://periodicocorreo.com.mx/garantizan-recoleccion-basura-la-capital/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://periodicocorreo.com.mx/garantizan-recoleccion-basura-la-capital/" data-text="Garantizan recolección de basura en la capital" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="http://periodicocorreo.com.mx/wp-content/uploads/2016/12/LG803-3-1.jpg" data-caption="Foto: Carlos Ontiveros"><img width="640" height="480" class="entry-thumb td-modal-image" src="http://periodicocorreo.com.mx/wp-content/uploads/2016/12/LG803-3-1-640x480.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2016/12/LG803-3-1-640x480.jpg 640w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/LG803-3-1-300x225.jpg 300w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/LG803-3-1-768x576.jpg 768w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/LG803-3-1.jpg 1024w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/LG803-3-1-560x420.jpg 560w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/LG803-3-1-80x60.jpg 80w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/LG803-3-1-100x75.jpg 100w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/LG803-3-1-180x135.jpg 180w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/LG803-3-1-238x178.jpg 238w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/LG803-3-1-681x511.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title=""/></a><figcaption class="wp-caption-text">Foto: Carlos Ontiveros</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8702356811825644" data-ad-slot="7422288401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8702356811825644" data-ad-slot="7422288401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8702356811825644" data-ad-slot="7422288401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div id="fb-root"></div>
<p><em>Informan que sí habrá servicio los días feriados, pues hay más generación en las viviendas</em></p>
<p><strong>Lourdes Vázquez</strong></p>
<p style="text-align: justify;"><strong>GUANAJUATO, Gto.-</strong> El director de <strong>Servicios Públicos</strong> Municipales, <strong>Efrén López Rodrígue</strong>z, aseguró que sí habrá recolección de basura el 25 de diciembre y el 1 de enero de 2017, pues son los días cuando se acumulan más residuos.</p>
<p style="text-align: justify;">“Sí va a haber recolección, vamos a tener por ahí muy pendientes por lo menos las rutas más complicadas”, y se atenderán las comunidades en donde se registra mayor cantidad de basura como Santa Teresa, Puentecillas y Yerbabuena, por mencionar algunas.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-p "><script type="text/javascript" src="http://www5.smartadserver.com/ac?pgid=699936&insid=6167152&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>

<noscript>



</noscript></div><p style="text-align: justify;">Detalló que se dará especial atención al <strong>Centro Histórico</strong>, así como a las colonias del sur de la ciudad como Los Alcaldes y Villaseca que tienen contenedores que tradicionalmente se saturan, y se atenderá la limpieza de otros contenedores que se localizan en el bulevar <strong>Euquerio Guerrero</strong>.</p>
<p style="text-align: justify;">Además se atenderá también el Museo de las Momias, en donde se implementará una recolección especializada para que no haya problemas de que se desborden los contenedores “o que esté sucio el estacionamiento o que a los alrededores presenten por ahí las famosas bolsas o las calles sucias”.</p>
<p style="text-align: justify;">El funcionario dijo que para fin de año en la <strong>Zona Centro</strong> se tendrán eventos importantes organizados por la Dirección de Turismo, para lo cual ya se asignó al personal suficiente para ello.</p>
<p style="text-align: justify;">“Vamos a estar muy pendientes ahí para que esté muy limpio al empezar y que al día siguiente esté como si no hubiera ocurrido absolutamente nada, para implementar el lavado de algunos callejones que tradicionalmente se han complicado en su limpieza como los próximos al Callejón del Beso, Calixto, Infierno, son varios”.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-p "><!-- Tag : -->

<script type="text/javascript" src="http://www5.smartadserver.com/ac?pgid=423187&insid=5831636&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>

<noscript>



</noscript></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://periodicocorreo.com.mx/tag/basura/">basura</a></li><li><a href="http://periodicocorreo.com.mx/tag/capital/">capital</a></li><li><a href="http://periodicocorreo.com.mx/tag/guanajuato/">Guanajuato</a></li><li><a href="http://periodicocorreo.com.mx/tag/limpia/">limpia</a></li><li><a href="http://periodicocorreo.com.mx/tag/recoleccion/">recolección</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fperiodicocorreo.com.mx%2Fgarantizan-recoleccion-basura-la-capital%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Garantizan+recolecci%C3%B3n+de+basura+en+la+capital&url=http%3A%2F%2Fperiodicocorreo.com.mx%2Fgarantizan-recoleccion-basura-la-capital%2F&via=PeriodicoCorreo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://periodicocorreo.com.mx/garantizan-recoleccion-basura-la-capital/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://periodicocorreo.com.mx/garantizan-recoleccion-basura-la-capital/&amp;media=http://periodicocorreo.com.mx/wp-content/uploads/2016/12/LG803-3-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Garantizan+recolecci%C3%B3n+de+basura+en+la+capital%20-%20http%3A%2F%2Fperiodicocorreo.com.mx%2Fgarantizan-recoleccion-basura-la-capital%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://periodicocorreo.com.mx/garantizan-recoleccion-basura-la-capital/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://periodicocorreo.com.mx/garantizan-recoleccion-basura-la-capital/" data-text="Garantizan recolección de basura en la capital" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://periodicocorreo.com.mx/implementan-operativo-museo-las-momias/">Implementan operativo en Museo de las Momias</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://periodicocorreo.com.mx/despiden-bomberos-honores-paramedico/">Despiden bomberos con honores a paramédico</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://periodicocorreo.com.mx/author/rmarquez/">Editor Web RM</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor Web RM"></span><meta itemprop="datePublished" content="2016-12-22T21:47:03+00:00"><meta itemprop="dateModified" content="2016-12-22T22:08:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://periodicocorreo.com.mx/garantizan-recoleccion-basura-la-capital/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal.png"></span><meta itemprop="name" content="Periódico Correo"></span><meta itemprop="headline " content="Garantizan recolección de basura en la capital"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://periodicocorreo.com.mx/wp-content/uploads/2016/12/LG803-3-1.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span>
        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_12_585cbfcb1aefd = new tdBlock();
block_td_uid_12_585cbfcb1aefd.id = "td_uid_12_585cbfcb1aefd";
block_td_uid_12_585cbfcb1aefd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_585cbfcb1aefd_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":368066,"live_filter_cur_post_author":"26"}';
block_td_uid_12_585cbfcb1aefd.td_column_number = "3";
block_td_uid_12_585cbfcb1aefd.block_type = "td_block_related_posts";
block_td_uid_12_585cbfcb1aefd.post_count = "3";
block_td_uid_12_585cbfcb1aefd.found_posts = "2724";
block_td_uid_12_585cbfcb1aefd.header_color = "";
block_td_uid_12_585cbfcb1aefd.ajax_pagination_infinite_stop = "";
block_td_uid_12_585cbfcb1aefd.max_num_pages = "908";
tdBlocksArray.push(block_td_uid_12_585cbfcb1aefd);
</script><div class="td_block_wrap td_block_related_posts td_uid_12_585cbfcb1aefd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_585cbfcb1aefd" ><h4 class="td-related-title"><a id="td_uid_13_585cbfcb1cba8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_585cbfcb1aefd" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_14_585cbfcb1cbfa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_585cbfcb1aefd" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_12_585cbfcb1aefd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/aumento-35-la-venta-autos-nuevos-estado/" rel="bookmark" title="Aumentó 35% la venta de autos nuevos en el estado"><img width="238" height="178" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2016/12/aut-238x178.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2016/12/aut-238x178.jpg 238w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/aut-300x225.jpg 300w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/aut-768x576.jpg 768w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/aut.jpg 1024w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/aut-560x420.jpg 560w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/aut-80x60.jpg 80w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/aut-100x75.jpg 100w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/aut-180x135.jpg 180w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/aut-640x480.jpg 640w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/aut-681x511.jpg 681w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Aumentó 35% la venta de autos nuevos en el estado"/></a></div>                <a href="http://periodicocorreo.com.mx/category/vida-publica/" class="td-post-category">Vida Pública</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/aumento-35-la-venta-autos-nuevos-estado/" rel="bookmark" title="Aumentó 35% la venta de autos nuevos en el estado">Aumentó 35% la venta de autos nuevos en el estado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/reanudan-suministro-combustibles-leon/" rel="bookmark" title="Reanudan suministro de combustibles a León"><img width="238" height="178" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/GASOLINERA-ok.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/GASOLINERA-ok.jpg 403w, http://periodicocorreo.com.mx/wp-content/uploads/2016/05/GASOLINERA-ok-300x225.jpg 300w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Reanudan suministro de combustibles a León"/></a></div>                <a href="http://periodicocorreo.com.mx/category/vida-publica/" class="td-post-category">Vida Pública</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/reanudan-suministro-combustibles-leon/" rel="bookmark" title="Reanudan suministro de combustibles a León">Reanudan suministro de combustibles a León</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/recuperan-2-6-millones-litros-combustible/" rel="bookmark" title="Recuperan 2.6 millones de litros de combustible"><img width="238" height="178" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2015/10/color-PI-Huachicol-10.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2015/10/color-PI-Huachicol-10.jpg 1024w, http://periodicocorreo.com.mx/wp-content/uploads/2015/10/color-PI-Huachicol-10-300x225.jpg 300w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Recuperan 2.6 millones de litros de combustible"/></a></div>                <a href="http://periodicocorreo.com.mx/category/seguridad/" class="td-post-category">Seguridad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/recuperan-2-6-millones-litros-combustible/" rel="bookmark" title="Recuperan 2.6 millones de litros de combustible">Recuperan 2.6 millones de litros de combustible</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_585cbfcb1aefd" data-td_block_id="td_uid_12_585cbfcb1aefd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_585cbfcb1aefd" data-td_block_id="td_uid_12_585cbfcb1aefd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                                    <div id="vdox_space"></div>
<script type="text/javascript" src="http://vdox-cdn.website/vdox_async-periodico-correo.js"></script>
<script type="text/javascript">
vdoxPlayer.setClientID('bba028cab4c101fecd79007467a600bd');
vdoxPlayer.setPlaylistID('1ecca86b019b89fd414b84ef9a629b87');
vdoxPlayer.BuildAdSpace();
</script>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_15_585cbfcb21c99_rand td-pb-border-top"><h4 class="block-title"><span>Síguenos</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">86,553</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/periodicocorreo">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,826</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/PeriodicoCorreo#">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">12,413</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/PeriodicoCorreo">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,004</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/TuPeriodicoCorreo">Suscribirte</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>Publicidad</span></div>			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
    /* [id31] Periódico Correo - Box Superior Inicio */
    OA_show(31);
// ]]> --></script><noscript><a target='_blank' href='http://publicidad.periodicocorreo.com.mx/www/delivery/ck.php?n=33a9302'><img border='0' alt='' src='http://publicidad.periodicocorreo.com.mx/www/delivery/avw.php?zoneid=31&amp;n=33a9302' /></a></noscript></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Noticiero Correo Al Punto</span></div>			<div class="textwidget"><iframe iframe scrolling= no marginwidth= 0 marginheight= 0 frameborder= 0 src="http://periodicocorreo.com.mx/youtube.html"></iframe></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Publicidad</span></div>			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
    /* [id32] Periódico Correo - Box Medio Inicio */
    OA_show(32);
// ]]> --></script><noscript><a target='_blank' href='http://publicidad.periodicocorreo.com.mx/www/delivery/ck.php?n=b747dd6'><img border='0' alt='' src='http://publicidad.periodicocorreo.com.mx/www/delivery/avw.php?zoneid=32&amp;n=b747dd6' /></a></noscript></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Encuesta</span></div>			<div class="textwidget"><script type="text/javascript" src="//cdn.playbuzz.com/widget/feed.js"></script>
<div class="pb_feed" data-embed-by="52208cef-f872-4b3d-8667-bc227f543cb0" data-game="/periodicocorreo10/despu-s-de-los-resultados-de-la-elecci-n-a-consejeros-estatales-y-nacionales-qui-n-cree-que-podr-ser" data-recommend="false" data-game-info="false" data-comments="false" ></div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://periodicocorreo.com.mx/"><img class="td-retina-data" src="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal_mobile.png" data-retina="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_retina_mobile.png" alt="Periódico Correo" title="Tu periódico y de todo el estado."/></a></div><div class="footer-text-wrap">Todos los Derechos Reservados © 2016<div class="footer-email-wrap">Contáctanos: <a href="mailto:webmaster@periodicocorreo.com.mx">webmaster@periodicocorreo.com.mx</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/PeriodicoCorreo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/PeriodicoCorreo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/periodicocorreo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://youtube.com/tuperiodicocorreo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_17_585cbfcb22c38_rand"  data-td-block-uid="td_uid_17_585cbfcb22c38" ><script>var block_td_uid_17_585cbfcb22c38 = new tdBlock();
block_td_uid_17_585cbfcb22c38.id = "td_uid_17_585cbfcb22c38";
block_td_uid_17_585cbfcb22c38.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"no_border_top","class":"td_uid_17_585cbfcb22c38_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_585cbfcb22c38.td_column_number = "1";
block_td_uid_17_585cbfcb22c38.block_type = "td_block_7";
block_td_uid_17_585cbfcb22c38.post_count = "3";
block_td_uid_17_585cbfcb22c38.found_posts = "84177";
block_td_uid_17_585cbfcb22c38.header_color = "";
block_td_uid_17_585cbfcb22c38.ajax_pagination_infinite_stop = "";
block_td_uid_17_585cbfcb22c38.max_num_pages = "28059";
tdBlocksArray.push(block_td_uid_17_585cbfcb22c38);
</script><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_17_585cbfcb22c38 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/epn-promete-reconstruir-mercado-tultepec/" rel="bookmark" title="EPN promete reconstruir mercado en Tultepec"><img width="100" height="75" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2016/09/Sin-título-613-100x75.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2016/09/Sin-título-613-100x75.jpg 100w, http://periodicocorreo.com.mx/wp-content/uploads/2016/09/Sin-título-613-300x225.jpg 300w, http://periodicocorreo.com.mx/wp-content/uploads/2016/09/Sin-título-613.jpg 1024w, http://periodicocorreo.com.mx/wp-content/uploads/2016/09/Sin-título-613-560x420.jpg 560w, http://periodicocorreo.com.mx/wp-content/uploads/2016/09/Sin-título-613-80x60.jpg 80w, http://periodicocorreo.com.mx/wp-content/uploads/2016/09/Sin-título-613-180x135.jpg 180w, http://periodicocorreo.com.mx/wp-content/uploads/2016/09/Sin-título-613-238x178.jpg 238w, http://periodicocorreo.com.mx/wp-content/uploads/2016/09/Sin-título-613-640x480.jpg 640w, http://periodicocorreo.com.mx/wp-content/uploads/2016/09/Sin-título-613-681x511.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="EPN promete reconstruir mercado en Tultepec"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/epn-promete-reconstruir-mercado-tultepec/" rel="bookmark" title="EPN promete reconstruir mercado en Tultepec">EPN promete reconstruir mercado en Tultepec</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T23:25:28+00:00" >22 diciembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/libera-ee-uu-a-mario-villanueva-mexico-lo-espera-para-encarcelarlo/" rel="bookmark" title="Libera EE. UU. a Mario Villanueva; México lo espera para encarcelarlo"><img width="100" height="75" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2016/12/mario_villanueva-100x75.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2016/12/mario_villanueva-100x75.jpg 100w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/mario_villanueva-300x225.jpg 300w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/mario_villanueva-768x576.jpg 768w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/mario_villanueva.jpg 1024w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/mario_villanueva-560x420.jpg 560w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/mario_villanueva-80x60.jpg 80w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/mario_villanueva-180x135.jpg 180w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/mario_villanueva-238x178.jpg 238w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/mario_villanueva-640x480.jpg 640w, http://periodicocorreo.com.mx/wp-content/uploads/2016/12/mario_villanueva-681x511.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Libera EE. UU. a Mario Villanueva; México lo espera para encarcelarlo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/libera-ee-uu-a-mario-villanueva-mexico-lo-espera-para-encarcelarlo/" rel="bookmark" title="Libera EE. UU. a Mario Villanueva; México lo espera para encarcelarlo">Libera EE. UU. a Mario Villanueva; México lo espera para encarcelarlo</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T23:15:56+00:00" >22 diciembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/van-presentar-demanda-nulidad-aumento-al-transporte/" rel="bookmark" title="Van a presentar demanda de nulidad contra el aumento al transporte"><img width="100" height="75" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2016/02/Protesta-1-OK1.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2016/02/Protesta-1-OK1.jpg 1024w, http://periodicocorreo.com.mx/wp-content/uploads/2016/02/Protesta-1-OK1-300x225.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Van a presentar demanda de nulidad contra el aumento al transporte"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/van-presentar-demanda-nulidad-aumento-al-transporte/" rel="bookmark" title="Van a presentar demanda de nulidad contra el aumento al transporte">Van a presentar demanda de nulidad contra el aumento al transporte</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T23:14:44+00:00" >22 diciembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_18_585cbfcb270b8_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_18_585cbfcb270b8" ><h4 class="block-title"><span>CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="http://periodicocorreo.com.mx/category/seguridad/">Seguridad<span class="td-cat-no">7796</span></a></li><li><a href="http://periodicocorreo.com.mx/category/comunidades/">Comunidades<span class="td-cat-no">4927</span></a></li><li><a href="http://periodicocorreo.com.mx/category/vida-publica/">Vida Pública<span class="td-cat-no">4798</span></a></li><li><a href="http://periodicocorreo.com.mx/category/ocio/">Ocio<span class="td-cat-no">4567</span></a></li><li><a href="http://periodicocorreo.com.mx/category/principal/">Principal<span class="td-cat-no">4195</span></a></li><li><a href="http://periodicocorreo.com.mx/category/nacional/">Nacional<span class="td-cat-no">4128</span></a></li><li><a href="http://periodicocorreo.com.mx/category/marcador/">Marcador<span class="td-cat-no">3449</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-183057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-183057"><a href="http://periodicocorreo.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-183059" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183059"><a href="http://periodicocorreo.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-183056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183056"><a href="http://periodicocorreo.com.mx/aviso-de-privacidad/">Aviso Legal</a></li>
<li id="menu-item-183058" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183058"><a href="http://periodicocorreo.com.mx/cookies/">Cookies</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos los Derechos Reservados 2016                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        
        uid: 585cbfcb2bbc1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu > li > a {
    padding: 0px 15px 0px 15px;
    line-height: 44px;
    font-size: 12px;
    color: #ffffff;
    font-weight: 700;
    font-family: 'Open Sans', arial, sans-serif;
    text-transform: uppercase;
    -webkit-backface-visibility: hidden;
}
.td-pb-border-top {
    border-top: 1px solid #ffffff;
}
</style>

<script type='text/javascript' src='http://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://periodicocorreo.com.mx/wp-content/themes/Newsmag%203/js/tagdiv_theme.js?ver=3.2'></script>
<script type='text/javascript' src='http://periodicocorreo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://periodicocorreo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"368066 http:\/\/periodicocorreo.com.mx\/?p=368066","disqusShortname":"peridicocorreo","disqusTitle":"Garantizan recolecci\u00f3n de basura en la capital","disqusUrl":"http:\/\/periodicocorreo.com.mx\/garantizan-recoleccion-basura-la-capital\/","options":{"manualSync":false},"postId":"368066"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicocorreo.com.mx/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"peridicocorreo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicocorreo.com.mx/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://periodicocorreo.com.mx/wp-content/themes/Newsmag%203/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://periodicocorreo.com.mx/wp-content/themes/Newsmag%203';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>