<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

    <title>Casa no tenía permiso para tercer nivel</title>
    <meta name="google-site-verification" content="dbUhc7DV_NxP6gGbWuepKlGB0EZPf_fMw_KMjDEgjJU" />
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://periodicocorreo.com.mx/xmlrpc.php" />
    <meta property="og:image" content="http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-2-2.jpg" /><meta name="author" content="Editor Web RC">
<link rel="icon" type="image/png" href="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/76.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/144.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Autoridades investigan los posibles riesgos y si es necesario fincar responsabilidades"/>
<link rel="canonical" href="http://periodicocorreo.com.mx/construian-tercer-piso-sin-autorizacion-morrill/" />
<link rel="publisher" href="https://plus.google.com/+PeriodicoCorreoEnInternet"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Casa no tenía permiso para tercer nivel" />
<meta property="og:description" content="Autoridades investigan los posibles riesgos y si es necesario fincar responsabilidades" />
<meta property="og:url" content="http://periodicocorreo.com.mx/construian-tercer-piso-sin-autorizacion-morrill/" />
<meta property="og:site_name" content="Periódico Correo" />
<meta property="article:publisher" content="https://www.facebook.com/periodicocorreo" />
<meta property="article:tag" content="Carlos Morrill Ylades" />
<meta property="article:tag" content="Christian Ortiz Muñiz" />
<meta property="article:tag" content="Édgar Castro Cerrillo" />
<meta property="article:section" content="Guanajuato" />
<meta property="article:published_time" content="2017-06-29T03:59:55-05:00" />
<meta property="article:modified_time" content="2017-06-29T03:02:28-05:00" />
<meta property="og:updated_time" content="2017-06-29T03:02:28-05:00" />
<meta property="og:image" content="http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-2-2.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Autoridades investigan los posibles riesgos y si es necesario fincar responsabilidades" />
<meta name="twitter:title" content="Casa no tenía permiso para tercer nivel" />
<meta name="twitter:site" content="@correoperiodico" />
<meta name="twitter:image" content="http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-2-2.jpg" />
<meta name="twitter:creator" content="@correoperiodico" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Feed" href="http://periodicocorreo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; RSS de los comentarios" href="http://periodicocorreo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Correo &raquo; Casa no tenía permiso para tercer nivel RSS de los comentarios" href="http://periodicocorreo.com.mx/construian-tercer-piso-sin-autorizacion-morrill/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/periodicocorreo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='overlay-basic-css'  href='http://periodicocorreo.com.mx/wp-content/plugins/wsi/style/jqueryTools/overlay-basic.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://periodicocorreo.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://periodicocorreo.com.mx/wp-content/themes/Newsmag%203/style.css?ver=3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://periodicocorreo.com.mx/wp-content/plugins/wsi/js/jQueryTools/jquery.tools.min.wp-front.v3.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicocorreo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://periodicocorreo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://periodicocorreo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://periodicocorreo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://periodicocorreo.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://goo.gl/WD9iYz' />
<link rel="alternate" type="application/json+oembed" href="http://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicocorreo.com.mx%2Fconstruian-tercer-piso-sin-autorizacion-morrill%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://periodicocorreo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicocorreo.com.mx%2Fconstruian-tercer-piso-sin-autorizacion-morrill%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"IDNcf1aMIw00Gu", domain:"periodicocorreo.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=IDNcf1aMIw00Gu" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
			<meta property="fb:pages" content="143845855667302" />
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://periodicocorreo.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/periodicocorreo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.2";
var td_get_template_directory_uri="http:\/\/periodicocorreo.com.mx\/wp-content\/themes\/Newsmag%203";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b9004a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Generated by Revive Adserver 3.0.5 -->
<script type='text/javascript' src='http://publicidad.periodicocorreo.com.mx/www/delivery/spcjs.php?id=1'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2357128-5', 'auto');
  ga('send', 'pageview');

</script>

<!--medios masivos -->
<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>

<!-- Aviso Legal -->
<script type="text/javascript">
function addLink() {
  var body_element = document.getElementsByTagName('body')[0];
  var selection;
  selection = window.getSelection();
  var pagelink = "<br /><br /> AVISO LEGAL © Derechos Reservados 2016 VIMARSA, S.A DE C.V. Todos los Derechos Reservados. VIMARSA, S.A de C.V., es titular de todos los derechos de propiedad intelectual e industrial de sus publicaciones periódicas, publicaciones en web y publicaciones en medios impresos, así como del contenido de las mismas, incluido pero no limitado a texto, fotografía, video o audio para componer sus artículos, reportajes o investigaciones así como logotipos, marcas, dibujos, combinaciones de colores,estructura y diseños usados, de los cuales es autor o titular derivado. El contenido descrito con anterioridad y las obras de Derechos de Autor se encuentran íntegramente protegidas como Obras, Reservas de Derechos de autor y Marcas Registradas, lo anterior de conformidad a la Ley Federal de Derechos de Autor, Ley de la Propiedad Industrial, tratados internacionales y todas las relativas a las mismas. De conformidad a lo dispuesto por el artículo 148 de la Ley Federal de Derechos de Autor y por medio de la presente queda expresamente prohibido cualquier uso, copia, distribución, publicación, transmisión,reproducción total o parcial o cualquier otro medio de difusión del contenido descrito en principio, sin la autorización previa y por escrito de VIMARSA, S.A DE C.V., aunado a ello se deberá estar a lo señalado por los artículos 27,40, 41 y demás relativos de la Ley Federal de Derechos de Autor. EL USUARIO se compromete a respetar los derechos de Propiedad Intelectual cuya titularidad pertenezca a VIMARSA, S.A DE C.V. y/o sus licenciatarios autorizados, además deberá abstenerse de suprimir, alterar, eludir o manipular cualquier dispositivo de protección o sistema de seguridad que estuviese instalado en las páginas de VIMARSA, S.A DE C.V. <a href='"+document.location.href+"'>"+document.location.href+"</a><br />AVISO LEGAL © Derechos Reservados 2016 VIMARSA, S.A DE C.V."; // change this if you want
  var copytext = selection + pagelink;
  var newdiv = document.createElement('div');
  newdiv.style.position='absolute';
  newdiv.style.left='-99999px';
  body_element.appendChild(newdiv);
  newdiv.innerHTML = copytext;
  selection.selectAllChildren(newdiv);
  window.setTimeout(function() {
    body_element.removeChild(newdiv);
  },0);
}
document.oncopy = addLink;
</script>

<!-- Copy -->

<meta property="fb:pages" content="143845855667302" />
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '6264-9732-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
    </script>

    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "6906559" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->


</head>





<body class="post-template-default single single-post postid-455815 single-format-standard construian-tercer-piso-sin-autorizacion-morrill wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage" >
  

<!--medios masivos -->

<script type="text/javascript">
 sas.call("std", {
  siteId:  49367, //
  pageId:  699936, // Página : correo_gto/notas
  formatId:  20802, // Formato : DHTML-Rich_Media 1x1
  target:  '' // Segmentación
 });
</script>
<noscript>
 <a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49367&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
  <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49367&pgname=notas&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<!--medios masivos -->


<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/PeriodicoCorreo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/PeriodicoCorreo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/periodicocorreo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://youtube.com/tuperiodicocorreo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-2016-container"><ul id="menu-header-2016" class="td-mobile-main-menu"><li id="menu-item-290796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-290796"><a href="http://periodicocorreo.com.mx/">Inicio</a></li>
<li id="menu-item-290789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290789"><a href="http://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li id="menu-item-290819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290819"><a href="http://periodicocorreo.com.mx/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://periodicocorreo.com.mx/category/opinion/alberto-aguilar/">Alberto Aguilar</a></li>
	<li class="menu-item-0"><a href="http://periodicocorreo.com.mx/category/opinion/alberto-aziz-nassif/">Alberto Aziz Nassif</a></li>
	<li class="menu-item-0"><a href="http://periodicocorreo.com.mx/category/opinion/alberto-barranco/">Alberto Barranco</a></li>
	<li class="menu-item-0"><a href="http://periodicocorreo.com.mx/category/opinion/alejandro-hope/">Alejandro Hope</a></li>
	<li class="menu-item-0"><a href="http://periodicocorreo.com.mx/category/opinion/antonio-arredondo/">Antonio Arredondo</a></li>
</ul>
</li>
<li id="menu-item-290791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-290791"><a href="#">Municipios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-290820" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290820"><a href="http://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
	<li id="menu-item-290821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290821"><a href="http://periodicocorreo.com.mx/category/leon/">León</a></li>
	<li id="menu-item-290822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290822"><a href="http://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
	<li id="menu-item-290823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290823"><a href="http://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
	<li id="menu-item-290824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290824"><a href="http://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
	<li id="menu-item-290825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290825"><a href="http://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
</ul>
</li>
<li id="menu-item-290792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290792"><a href="http://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-290793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290793"><a href="http://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li id="menu-item-290795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290795"><a href="http://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-290794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290794"><a href="http://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-373670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373670"><a href="http://periodicocorreo.com.mx/category/nacional/salud/">Salud</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Jueves, Junio 29, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-183052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-183052"><a href="http://periodicocorreo.com.mx/publicidad-2/">Publicidad</a></li>
<li id="menu-item-183053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183053"><a href="http://periodicocorreo.com.mx/reporte/">Reporte Ciudadano</a></li>
<li id="menu-item-183054" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183054"><a href="http://periodicocorreo.com.mx/suplementos/">Suplementos</a></li>
<li id="menu-item-183055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183055"><a href="http://periodicocorreo.com.mx/suscripciones/">Suscripciones</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/PeriodicoCorreo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/PeriodicoCorreo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/periodicocorreo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://youtube.com/tuperiodicocorreo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://periodicocorreo.com.mx/">
            <img class="td-retina-data" data-retina="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_retina.png" src="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal.png" alt="Periódico Correo" title="Tu periódico y de todo el estado."/>
            <span class="td-visual-hidden">Periódico Correo</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><script type='text/javascript'><!--// <![CDATA[
    /* [id1] Periódico Correo - Header Inicio */
    OA_show(1);
// ]]> --></script><noscript><a target='_blank' href='http://publicidad.periodicocorreo.com.mx/www/delivery/ck.php?n=61c3e93'><img border='0' alt='' src='http://publicidad.periodicocorreo.com.mx/www/delivery/avw.php?zoneid=1&amp;n=61c3e93' /></a></noscript></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="http://periodicocorreo.com.mx/">
		<img class="td-retina-data" data-retina="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_retina_mobile.png" src="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal_mobile.png" alt="Periódico Correo" title="Tu periódico y de todo el estado."/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="http://periodicocorreo.com.mx/">
		<img class="td-retina-data" data-retina="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_retina.png" src="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal.png" alt="Periódico Correo" title="Tu periódico y de todo el estado."/>
	</a>
	    </div>
    <div class="menu-header-2016-container"><ul id="menu-header-2017" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-290796"><a href="http://periodicocorreo.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290789"><a href="http://periodicocorreo.com.mx/category/vida-publica/">Vida Pública</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-290819"><a href="http://periodicocorreo.com.mx/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5954c63a9c7a1 = new tdBlock();
block_td_uid_2_5954c63a9c7a1.id = "td_uid_2_5954c63a9c7a1";
block_td_uid_2_5954c63a9c7a1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"104","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5954c63a9c7a1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5954c63a9c7a1.td_column_number = "3";
block_td_uid_2_5954c63a9c7a1.block_type = "td_block_mega_menu";
block_td_uid_2_5954c63a9c7a1.post_count = "5";
block_td_uid_2_5954c63a9c7a1.found_posts = "3905";
block_td_uid_2_5954c63a9c7a1.header_color = "";
block_td_uid_2_5954c63a9c7a1.ajax_pagination_infinite_stop = "";
block_td_uid_2_5954c63a9c7a1.max_num_pages = "781";
tdBlocksArray.push(block_td_uid_2_5954c63a9c7a1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5954c63a9c7a1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5954c63a9c7a1" ><div id=td_uid_2_5954c63a9c7a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/yerbamala-29-junio-2017/" rel="bookmark" title="Yerbamala"><img width="180" height="135" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-180x135.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-180x135.jpg 180w, http://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-80x60.jpg 80w, http://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-100x75.jpg 100w, http://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Yerbamala"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/yerbamala-29-junio-2017/" rel="bookmark" title="Yerbamala">Yerbamala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/polvora-e-infiernitos-29-junio-2017/" rel="bookmark" title="Pólvora e infiernitos"><img width="180" height="135" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2017/02/POLVORA-180x135.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2017/02/POLVORA-180x135.jpg 180w, http://periodicocorreo.com.mx/wp-content/uploads/2017/02/POLVORA-80x60.jpg 80w, http://periodicocorreo.com.mx/wp-content/uploads/2017/02/POLVORA-100x75.jpg 100w, http://periodicocorreo.com.mx/wp-content/uploads/2017/02/POLVORA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pólvora e infiernitos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/polvora-e-infiernitos-29-junio-2017/" rel="bookmark" title="Pólvora e infiernitos">Pólvora e infiernitos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/empresa-29-junio-2017/" rel="bookmark" title="Empresa"><img width="180" height="135" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2017/01/alberto-barranco-180x135.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2017/01/alberto-barranco-180x135.jpg 180w, http://periodicocorreo.com.mx/wp-content/uploads/2017/01/alberto-barranco-80x60.jpg 80w, http://periodicocorreo.com.mx/wp-content/uploads/2017/01/alberto-barranco-100x75.jpg 100w, http://periodicocorreo.com.mx/wp-content/uploads/2017/01/alberto-barranco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Empresa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/empresa-29-junio-2017/" rel="bookmark" title="Empresa">Empresa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/serpientes-escaleras-29-junio-2017/" rel="bookmark" title="Serpientes y Escaleras"><img width="180" height="135" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2017/01/salvador-garcia-soto-180x135.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2017/01/salvador-garcia-soto-180x135.jpg 180w, http://periodicocorreo.com.mx/wp-content/uploads/2017/01/salvador-garcia-soto-80x60.jpg 80w, http://periodicocorreo.com.mx/wp-content/uploads/2017/01/salvador-garcia-soto-100x75.jpg 100w, http://periodicocorreo.com.mx/wp-content/uploads/2017/01/salvador-garcia-soto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Serpientes y Escaleras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/serpientes-escaleras-29-junio-2017/" rel="bookmark" title="Serpientes y Escaleras">Serpientes y Escaleras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/historias-reportero-29-junio-2017/" rel="bookmark" title="Historias de reportero"><img width="180" height="135" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2017/02/OPINION-LORET-180x135.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2017/02/OPINION-LORET-180x135.jpg 180w, http://periodicocorreo.com.mx/wp-content/uploads/2017/02/OPINION-LORET-80x60.jpg 80w, http://periodicocorreo.com.mx/wp-content/uploads/2017/02/OPINION-LORET-100x75.jpg 100w, http://periodicocorreo.com.mx/wp-content/uploads/2017/02/OPINION-LORET-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Historias de reportero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/historias-reportero-29-junio-2017/" rel="bookmark" title="Historias de reportero">Historias de reportero</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5954c63a9c7a1" id="td_uid_3_5954c63a9cd2e" data-td_block_id="td_uid_2_5954c63a9c7a1" data-td_filter_value="" href="http://periodicocorreo.com.mx/category/opinion/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5954c63a9c7a1"  id="td_uid_4_5954c63a9cd9a" data-td_block_id="td_uid_2_5954c63a9c7a1" data-td_filter_value="289" href="http://periodicocorreo.com.mx/category/opinion/alberto-aguilar/">Alberto Aguilar</a><a class="mega-menu-sub-cat-td_uid_2_5954c63a9c7a1"  id="td_uid_5_5954c63a9ce08" data-td_block_id="td_uid_2_5954c63a9c7a1" data-td_filter_value="71948" href="http://periodicocorreo.com.mx/category/opinion/alberto-aziz-nassif/">Alberto Aziz Nassif</a><a class="mega-menu-sub-cat-td_uid_2_5954c63a9c7a1"  id="td_uid_6_5954c63a9ce71" data-td_block_id="td_uid_2_5954c63a9c7a1" data-td_filter_value="37699" href="http://periodicocorreo.com.mx/category/opinion/alberto-barranco/">Alberto Barranco</a><a class="mega-menu-sub-cat-td_uid_2_5954c63a9c7a1"  id="td_uid_7_5954c63a9ced8" data-td_block_id="td_uid_2_5954c63a9c7a1" data-td_filter_value="69574" href="http://periodicocorreo.com.mx/category/opinion/alejandro-hope/">Alejandro Hope</a><a class="mega-menu-sub-cat-td_uid_2_5954c63a9c7a1"  id="td_uid_8_5954c63a9cf3d" data-td_block_id="td_uid_2_5954c63a9c7a1" data-td_filter_value="70865" href="http://periodicocorreo.com.mx/category/opinion/antonio-arredondo/">Antonio Arredondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5954c63a9c7a1" data-td_block_id="td_uid_2_5954c63a9c7a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5954c63a9c7a1" data-td_block_id="td_uid_2_5954c63a9c7a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-290791"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-290820"><a href="http://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290821"><a href="http://periodicocorreo.com.mx/category/leon/">León</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290822"><a href="http://periodicocorreo.com.mx/category/celaya/">Celaya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290823"><a href="http://periodicocorreo.com.mx/category/irapuato/">Irapuato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290824"><a href="http://periodicocorreo.com.mx/category/salamanca/">Salamanca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290825"><a href="http://periodicocorreo.com.mx/category/comunidades/">Comunidades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290792"><a href="http://periodicocorreo.com.mx/category/seguridad/">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290793"><a href="http://periodicocorreo.com.mx/category/marcador/">Marcador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290795"><a href="http://periodicocorreo.com.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290794"><a href="http://periodicocorreo.com.mx/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-373670"><a href="http://periodicocorreo.com.mx/category/nacional/salud/">Salud</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://periodicocorreo.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
      <div style="text-align:center;">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 970x90 -->
 <ins class="adsbygoogle"
      style="display:inline-block;width:970px;height:90px"
      data-ad-client="ca-pub-8702356811825644"
      data-ad-slot="2263842403"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>

 </div>

<!-- MMM -->
 <script type="text/javascript">
                 sas.call("std", {
                                siteId:                   49367,   //
                                pageId:                423187, // Página : correo_gto/ros
                                formatId:            7847,     // Formato : Leader Board 728x90
                                target:                  ''              // Segmentación
                 });
 </script>
 <noscript>
                 <a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49367&pgname=ros&fmtid=7847&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
                                <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49367&pgname=ros&fmtid=7847&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
 </noscript>
 
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-455815" class="post-455815 post type-post status-publish format-standard has-post-thumbnail hentry category-guanajuato category-principal tag-carlos-morrill-ylades tag-christian-ortiz-muniz tag-edgar-castro-cerrillo" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="http://periodicocorreo.com.mx/category/guanajuato/">Guanajuato</a></li><li class="entry-category"><a  href="http://periodicocorreo.com.mx/category/principal/">Principal</a></li></ul>
            <header>
                <h1 class="entry-title">Casa no tenía permiso para tercer nivel</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T03:59:55+00:00" >29 Junio, 2017</time></span>                                        <div class="td-post-comments"><a href="http://periodicocorreo.com.mx/construian-tercer-piso-sin-autorizacion-morrill/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">COMPARTIR</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fperiodicocorreo.com.mx%2Fconstruian-tercer-piso-sin-autorizacion-morrill%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Casa+no+ten%C3%ADa+permiso+para+tercer+nivel&url=http%3A%2F%2Fperiodicocorreo.com.mx%2Fconstruian-tercer-piso-sin-autorizacion-morrill%2F&via=PeriodicoCorreo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://periodicocorreo.com.mx/construian-tercer-piso-sin-autorizacion-morrill/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://periodicocorreo.com.mx/construian-tercer-piso-sin-autorizacion-morrill/&amp;media=http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-2-2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Casa+no+ten%C3%ADa+permiso+para+tercer+nivel%20-%20http%3A%2F%2Fperiodicocorreo.com.mx%2Fconstruian-tercer-piso-sin-autorizacion-morrill%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://periodicocorreo.com.mx/construian-tercer-piso-sin-autorizacion-morrill/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://periodicocorreo.com.mx/construian-tercer-piso-sin-autorizacion-morrill/" data-text="Casa no tenía permiso para tercer nivel" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-2-2.jpg" data-caption="Autoridades municipales inspeccionan el área para descartar daños en la zona. Foto: María Espino"><img width="640" height="480" class="entry-thumb td-modal-image" src="http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-2-2-640x480.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-2-2-640x480.jpg 640w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-2-2-300x225.jpg 300w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-2-2-768x576.jpg 768w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-2-2.jpg 1024w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-2-2-560x420.jpg 560w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-2-2-80x60.jpg 80w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-2-2-100x75.jpg 100w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-2-2-180x135.jpg 180w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-2-2-238x178.jpg 238w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-2-2-681x511.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="LG103-(2)"/></a><figcaption class="wp-caption-text">Autoridades municipales inspeccionan el área para descartar daños en la zona. Foto: María Espino</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8702356811825644" data-ad-slot="7422288401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8702356811825644" data-ad-slot="7422288401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8702356811825644" data-ad-slot="7422288401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;"><em>Autoridades investigan los posibles riesgos y si es necesario fincar responsabilidades</em></p>
<p style="text-align: justify;"><strong>María Espino /Patricio Serna</strong></p>
<p style="text-align: justify;"><strong>GUANAJUATO, Gto.- Carlos Morrill Ylades</strong>, titular de Desarrollo Urbano, reveló que el propietario del inmueble que <strong>colapsó en Camino Rotario</strong>, no tiene los permisos de construcción completamente en regla.</p>
<p style="text-align: justify;">Señaló que la dependencia emitió una autorización para edificar sólo dos pisos, no para el tercero que estaba en proceso antes de que la casa cayera. Aseguró que se recomendó a los dueños detener la obra y regularizarse, petición que no acataron; por ello, podrían recibir una sanción</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">“Había permiso para dos niveles, es un sótano a nivel de calle (…) ya se le había hecho un requerimiento por haber hecho el otro nivel. El único y último permiso fue del 6 de diciembre de 2015, para dos niveles”, especificó<strong> Morrill.</strong></p>
<h3 style="text-align: justify;"><strong>“No supervisamos”</strong></h3>
<p style="text-align: justify;">Al cuestionar al funcionario sobre el trabajo de supervisión que se supone debe realizar Desarrollo Urbano, para garantizar que se cumplan las reglas de construcción y las edificaciones se desarrollen conforme a la ley, aclaró que la función de la dependencia se limita a emitir permisos.</p>
<p style="text-align: justify;">“Nosotros no supervisamos, nosotros nada más damos permisos”, dijo, deslindándose del tema. Sin embargo, enseguida se contradijo al comentar que la casa en Camino Rotario sí fue supervisada, y se ofreció a mostrar las actas de esas revisiones.</p>
<p style="text-align: justify;">Morrill Yllades subrayó que no es posible vigilar toda la ciudad y detectar los múltiples problemas que se presentan.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://periodicocorreo.com.mx/reconoce-alcalde-deuda-del-municipio-con-el-sat/" target="_blank" rel="nofollow" class="u340c08f3eb85c76bcc8e2c40c569b6a9"><!-- INLINE RELATED POSTS 1/2 //--><style> .u340c08f3eb85c76bcc8e2c40c569b6a9 , .u340c08f3eb85c76bcc8e2c40c569b6a9 .postImageUrl , .u340c08f3eb85c76bcc8e2c40c569b6a9 .centered-text-area { min-height: 80px; position: relative; } .u340c08f3eb85c76bcc8e2c40c569b6a9 , .u340c08f3eb85c76bcc8e2c40c569b6a9:hover , .u340c08f3eb85c76bcc8e2c40c569b6a9:visited , .u340c08f3eb85c76bcc8e2c40c569b6a9:active { border:0!important; } .u340c08f3eb85c76bcc8e2c40c569b6a9 .clearfix:after { content: ""; display: table; clear: both; } .u340c08f3eb85c76bcc8e2c40c569b6a9 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #C0392B; } .u340c08f3eb85c76bcc8e2c40c569b6a9:active , .u340c08f3eb85c76bcc8e2c40c569b6a9:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u340c08f3eb85c76bcc8e2c40c569b6a9 .centered-text-area { width: 100%; position: relative; } .u340c08f3eb85c76bcc8e2c40c569b6a9 .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u340c08f3eb85c76bcc8e2c40c569b6a9 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u340c08f3eb85c76bcc8e2c40c569b6a9 .ctaButton { background-color: #E74C3C!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://periodicocorreo.com.mx/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u340c08f3eb85c76bcc8e2c40c569b6a9:hover .ctaButton { background-color: #7F8C8D!important; } .u340c08f3eb85c76bcc8e2c40c569b6a9 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u340c08f3eb85c76bcc8e2c40c569b6a9 .u340c08f3eb85c76bcc8e2c40c569b6a9-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u340c08f3eb85c76bcc8e2c40c569b6a9:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u340c08f3eb85c76bcc8e2c40c569b6a9-content"><span class="ctaText">Te podría interesar:</span>&nbsp; <span class="postTitle">Reconoce alcalde deuda del Municipio con el SAT</span></div></div></div><div class="ctaButton"></div></a></div><h3 style="text-align: justify;"><strong>Fallas estructurales</strong></h3>
<p style="text-align: justify;">Cimientos mal colocados, mala calidad de materiales, y el factor de que la vivienda funcionaba también como taller mecánico (albergaba seis vehículos), se sumaron al reblandecimiento de la tierra que provocó el colapso, explicó el titular de Seguridad Ciudadana, <strong>Christian Ortiz Muñiz.</strong></p>
<p style="text-align: justify;">Informó que la <strong>Dirección de Obra Pública y el Colegio de Arquitectos</strong> realizan un estudio de las casas aledañas para determinar si conviene repuntar o derrumbar y eliminar puntos de riesgo.</p>
<h3 style="text-align: justify;"><strong>Solicitan investigación</strong></h3>
<p style="text-align: justify;">El alcalde <strong>Edgar Castro Cerrillo</strong> señaló que solicitó a Desarrollo Urbano, Protección Civil, y el área de Protección y Vigilancia,  llevar a cabo una investigación y los peritajes pertinentes para determinar si los propietarios de la casa son responsables de los hechos ocurridos, al presuntamente haber usado materiales de baja calidad,  pobre ejecución de las obras y no contar con los permisos de construcción en regla.</p>
<blockquote class="td_quote_box td_box_left"><p><strong><span style="color: #000000;">Niveles extras</span></strong></p>
<p><span style="color: #000000;">La construcción originalmente contaba con sótano y planta baja; posteriormente se dio permiso para construir dos niveles más, que sumarían cuatro. Sin embargo, los dueños comenzaron a edificar otro.</span></p></blockquote>
<p style="text-align: justify;">Agregó que ayer se reunió con titulares de Jurídico, Obra Pública, PC, Seguridad, Desarrollo Urbano y el secretario del Ayuntamiento, para evaluar la información con que cuentan y formalizar acciones a implementar ante autoridades estatales y federales, pues deben atender el tema del material que cayó al río.</p>
<p style="text-align: justify;">Aunque se instruyó a personal del Municipio recuperar las pertenencias de los habitantes del inmueble, éstos no pueden entrar hasta que PC termine con las revisiones para dictaminar riesgos.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://periodicocorreo.com.mx/crecimiento-de-zona-sur-invade-sede-del-ieeg/" target="_blank" rel="nofollow" class="u36dc342cbf5cd2d0241f85e7a0749b6f"><!-- INLINE RELATED POSTS 2/2 //--><style> .u36dc342cbf5cd2d0241f85e7a0749b6f , .u36dc342cbf5cd2d0241f85e7a0749b6f .postImageUrl , .u36dc342cbf5cd2d0241f85e7a0749b6f .centered-text-area { min-height: 80px; position: relative; } .u36dc342cbf5cd2d0241f85e7a0749b6f , .u36dc342cbf5cd2d0241f85e7a0749b6f:hover , .u36dc342cbf5cd2d0241f85e7a0749b6f:visited , .u36dc342cbf5cd2d0241f85e7a0749b6f:active { border:0!important; } .u36dc342cbf5cd2d0241f85e7a0749b6f .clearfix:after { content: ""; display: table; clear: both; } .u36dc342cbf5cd2d0241f85e7a0749b6f { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #C0392B; } .u36dc342cbf5cd2d0241f85e7a0749b6f:active , .u36dc342cbf5cd2d0241f85e7a0749b6f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u36dc342cbf5cd2d0241f85e7a0749b6f .centered-text-area { width: 100%; position: relative; } .u36dc342cbf5cd2d0241f85e7a0749b6f .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u36dc342cbf5cd2d0241f85e7a0749b6f .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u36dc342cbf5cd2d0241f85e7a0749b6f .ctaButton { background-color: #E74C3C!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(http://periodicocorreo.com.mx/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u36dc342cbf5cd2d0241f85e7a0749b6f:hover .ctaButton { background-color: #7F8C8D!important; } .u36dc342cbf5cd2d0241f85e7a0749b6f .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u36dc342cbf5cd2d0241f85e7a0749b6f .u36dc342cbf5cd2d0241f85e7a0749b6f-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u36dc342cbf5cd2d0241f85e7a0749b6f:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u36dc342cbf5cd2d0241f85e7a0749b6f-content"><span class="ctaText">Te podría interesar:</span>&nbsp; <span class="postTitle">Crecimiento de zona sur ‘invade’ sede del IEEG</span></div></div></div><div class="ctaButton"></div></a></div><p style="text-align: justify;">Castro lamentó no poder ayudar a quienes perdieron sus vehículos bajo los escombros: “no tenemos esa facultad, porque era un acuerdo entre particulares lo que ahí había (…) tendrán que ver con sus aseguradoras”.</p>
<p style="text-align: justify;">El munícipe añadió que este año se cuenta con un fondo para cobertura de siniestros de alrededor de 500 mil pesos.</p>
<blockquote class="td_quote_box td_box_center">
<h5 style="text-align: justify;"><strong><span style="color: #000000;">No puede cubrir daños</span></strong></h5>
<p style="text-align: justify;"><span style="color: #000000;">Vicente Mares Acevedo, dueño de la casa que colapsó y del taller mecánico bajo la misma, mencionó que no puede solventar los gastos por los que tendría que responder. Señaló que se reportó pérdida total de los seis vehículos que se encontraban en su negocio.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">“Sólo uno de los dueños me ha venido a presionar con lo del carro, ya le dije que voy a responder, pero que me dé tiempo de recuperar algo de dinero”, comentó.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Expresó que para él es urgente reconstruir el inmueble, ya que en ese lugar es donde vive y trabaja para sostener a su familia. En la casa vivían otros cuatro parientes y dadas las circunstancias están alojados en la casa de uno de sus hermanos.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">“Estamos esperando el apoyo del alcalde para demoler el lugar, comenzar a limpiar y ver si podemos recuperar algo de la herramienta y ya luego comenzaremos a ver cómo le haremos para volver a construir, ya que no tenemos dinero para realizar rápidamente la inversión”, concluyó.</span></p>
</blockquote>
<p style="text-align: justify;">

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8702356811825644" data-ad-slot="7422288401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8702356811825644" data-ad-slot="7422288401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://periodicocorreo.com.mx/tag/carlos-morrill-ylades/">Carlos Morrill Ylades</a></li><li><a href="http://periodicocorreo.com.mx/tag/christian-ortiz-muniz/">Christian Ortiz Muñiz</a></li><li><a href="http://periodicocorreo.com.mx/tag/edgar-castro-cerrillo/">Édgar Castro Cerrillo</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fperiodicocorreo.com.mx%2Fconstruian-tercer-piso-sin-autorizacion-morrill%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Casa+no+ten%C3%ADa+permiso+para+tercer+nivel&url=http%3A%2F%2Fperiodicocorreo.com.mx%2Fconstruian-tercer-piso-sin-autorizacion-morrill%2F&via=PeriodicoCorreo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://periodicocorreo.com.mx/construian-tercer-piso-sin-autorizacion-morrill/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://periodicocorreo.com.mx/construian-tercer-piso-sin-autorizacion-morrill/&amp;media=http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-2-2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Casa+no+ten%C3%ADa+permiso+para+tercer+nivel%20-%20http%3A%2F%2Fperiodicocorreo.com.mx%2Fconstruian-tercer-piso-sin-autorizacion-morrill%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://periodicocorreo.com.mx/construian-tercer-piso-sin-autorizacion-morrill/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://periodicocorreo.com.mx/construian-tercer-piso-sin-autorizacion-morrill/" data-text="Casa no tenía permiso para tercer nivel" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://periodicocorreo.com.mx/empresa-29-junio-2017/">Empresa</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://periodicocorreo.com.mx/aprueban-legitima-defensa-delincuentes-ingresen-hogares/">Aprueban diputados la Legítima Defensa</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://periodicocorreo.com.mx/author/raycalzada/">Editor Web RC</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor Web RC"></span><meta itemprop="datePublished" content="2017-06-29T03:59:55+00:00"><meta itemprop="dateModified" content="2017-06-29T03:02:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://periodicocorreo.com.mx/construian-tercer-piso-sin-autorizacion-morrill/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal.png"></span><meta itemprop="name" content="Periódico Correo"></span><meta itemprop="headline " content="Casa no tenía permiso para tercer nivel"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-2-2.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span>
        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_12_5954c63aa0ed9 = new tdBlock();
block_td_uid_12_5954c63aa0ed9.id = "td_uid_12_5954c63aa0ed9";
block_td_uid_12_5954c63aa0ed9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_5954c63aa0ed9_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":455815,"live_filter_cur_post_author":"2"}';
block_td_uid_12_5954c63aa0ed9.td_column_number = "3";
block_td_uid_12_5954c63aa0ed9.block_type = "td_block_related_posts";
block_td_uid_12_5954c63aa0ed9.post_count = "3";
block_td_uid_12_5954c63aa0ed9.found_posts = "537";
block_td_uid_12_5954c63aa0ed9.header_color = "";
block_td_uid_12_5954c63aa0ed9.ajax_pagination_infinite_stop = "";
block_td_uid_12_5954c63aa0ed9.max_num_pages = "179";
tdBlocksArray.push(block_td_uid_12_5954c63aa0ed9);
</script><div class="td_block_wrap td_block_related_posts td_uid_12_5954c63aa0ed9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5954c63aa0ed9" ><h4 class="td-related-title"><a id="td_uid_13_5954c63aa13cc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5954c63aa0ed9" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_14_5954c63aa140a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5954c63aa0ed9" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_12_5954c63aa0ed9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/acuerdan-trabajar-juntos-autoridades-y-empresarios/" rel="bookmark" title="Se comprometen a dar mejor servicio a turistas"><img width="238" height="178" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG101-7-238x178.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG101-7-238x178.jpg 238w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG101-7-300x225.jpg 300w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG101-7-768x576.jpg 768w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG101-7.jpg 1024w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG101-7-560x420.jpg 560w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG101-7-80x60.jpg 80w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG101-7-100x75.jpg 100w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG101-7-180x135.jpg 180w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG101-7-640x480.jpg 640w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG101-7-681x511.jpg 681w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Se comprometen a dar mejor servicio a turistas"/></a></div>                <a href="http://periodicocorreo.com.mx/category/guanajuato/" class="td-post-category">Guanajuato</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/acuerdan-trabajar-juntos-autoridades-y-empresarios/" rel="bookmark" title="Se comprometen a dar mejor servicio a turistas">Se comprometen a dar mejor servicio a turistas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/descarta-alcalde-pagar-tramite-cumplir-al-sat/" rel="bookmark" title="Descarta el alcalde pagar trámite para cumplir al SAT"><img width="238" height="178" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-5-1-238x178.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-5-1-238x178.jpg 238w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-5-1-300x225.jpg 300w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-5-1-768x576.jpg 768w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-5-1.jpg 1024w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-5-1-560x420.jpg 560w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-5-1-80x60.jpg 80w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-5-1-100x75.jpg 100w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-5-1-180x135.jpg 180w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-5-1-640x480.jpg 640w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG103-5-1-681x511.jpg 681w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Descarta el alcalde pagar trámite para cumplir al SAT"/></a></div>                <a href="http://periodicocorreo.com.mx/category/guanajuato/" class="td-post-category">Guanajuato</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/descarta-alcalde-pagar-tramite-cumplir-al-sat/" rel="bookmark" title="Descarta el alcalde pagar trámite para cumplir al SAT">Descarta el alcalde pagar trámite para cumplir al SAT</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/apertura-la-presa-veremos-esta-al-85/" rel="bookmark" title="Apertura de la presa, en veremos; está al 85%"><img width="238" height="178" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG102-5-238x178.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG102-5-238x178.jpg 238w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG102-5-300x225.jpg 300w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG102-5-768x576.jpg 768w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG102-5.jpg 1024w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG102-5-560x420.jpg 560w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG102-5-80x60.jpg 80w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG102-5-100x75.jpg 100w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG102-5-180x135.jpg 180w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG102-5-640x480.jpg 640w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/LG102-5-681x511.jpg 681w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Apertura de la presa, en veremos; está al 85%"/></a></div>                <a href="http://periodicocorreo.com.mx/category/guanajuato/" class="td-post-category">Guanajuato</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/apertura-la-presa-veremos-esta-al-85/" rel="bookmark" title="Apertura de la presa, en veremos; está al 85%">Apertura de la presa, en veremos; está al 85%</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5954c63aa0ed9" data-td_block_id="td_uid_12_5954c63aa0ed9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5954c63aa0ed9" data-td_block_id="td_uid_12_5954c63aa0ed9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                                    <div id="vdox_space"></div>

<!--widget video-->
<script type="text/javascript" src="http://vdox-cdn.website/vdox_async-periodico-correo.js"></script>
<script type="text/javascript">
vdoxPlayer.setClientID('bba028cab4c101fecd79007467a600bd');
vdoxPlayer.setPlaylistID('1ecca86b019b89fd414b84ef9a629b87');
vdoxPlayer.BuildAdSpace();
</script>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><!-- MMM box -->

<script type="text/javascript">
                sas.call("std", {
                               siteId:                   49367,   //
                               pageId:                423187, // Página : correo_gto/ros
                               formatId:            7846,     // Formato : Medium Rectangle 300x250
                               target:                  ''              // Segmentación
                });
</script>
<noscript>
                <a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49367&pgname=ros&fmtid=7846&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
                               <img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49367&pgname=ros&fmtid=7846&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_15_5954c63aa2299_rand td-pb-border-top"><h4 class="block-title"><span>Síguenos</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">133,760</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/periodicocorreo">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,038</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/PeriodicoCorreo#">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">14,220</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/PeriodicoCorreo">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,480</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/TuPeriodicoCorreo">Suscribirte</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a href="http://correodigital.com.mx/wp-content/plugins/myMail/form.php?id=1&iframe=1" class="mymail-subscribe-button" data-showcount="1">Suscribirse</a><script type="text/javascript">!function(my,m,a,i,l){my[l]=my[l]||(function(){l=m.createElement(a);m=m.getElementsByTagName(a)[0];l.async=1;l.src=i;m.parentNode.insertBefore(l,m);return !0}())}(window,document,'script','//mymailapp.github.io/v1/button.js','MyMailSubscribe');</script></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Publicidad</span></div>			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
    /* [id31] Periódico Correo - Box Superior Inicio */
    OA_show(31);
// ]]> --></script><noscript><a target='_blank' href='http://publicidad.periodicocorreo.com.mx/www/delivery/ck.php?n=33a9302'><img border='0' alt='' src='http://publicidad.periodicocorreo.com.mx/www/delivery/avw.php?zoneid=31&amp;n=33a9302' /></a></noscript></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Noticiero Correo Al Punto</span></div>			<div class="textwidget"><iframe iframe scrolling= no marginwidth= 0 marginheight= 0 frameborder= 0 src="http://periodicocorreo.com.mx/youtube.html"></iframe></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Publicidad</span></div>			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
    /* [id32] Periódico Correo - Box Medio Inicio */
    OA_show(32);
// ]]> --></script><noscript><a target='_blank' href='http://publicidad.periodicocorreo.com.mx/www/delivery/ck.php?n=b747dd6'><img border='0' alt='' src='http://publicidad.periodicocorreo.com.mx/www/delivery/avw.php?zoneid=32&amp;n=b747dd6' /></a></noscript></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Encuesta</span></div>			<div class="textwidget"><script type="text/javascript" src="//cdn.playbuzz.com/widget/feed.js"></script>
<div class="pb_feed" data-embed-by="52208cef-f872-4b3d-8667-bc227f543cb0" data-item="4dacb467-5a6b-4f87-905e-3c39b68ba159"  data-recommend="false" data-game-info="false" data-comments="false" data-shares="false" data-version="2" ></div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Publicidad</span></div>			<div class="textwidget"><script type='text/javascript'><!--// <![CDATA[
    /* [id66] Periódico Correo - Mega Box - home */
    OA_show(66);
// ]]> --></script><noscript><a target='_blank' href='http://publicidad.periodicocorreo.com.mx/www/delivery/ck.php?n=81312b6'><img border='0' alt='' src='http://publicidad.periodicocorreo.com.mx/www/delivery/avw.php?zoneid=66&amp;n=81312b6' /></a></noscript></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://periodicocorreo.com.mx/"><img class="td-retina-data" src="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal_mobile.png" data-retina="http://periodicocorreo.com.mx/wp-content/uploads/2016/05/logo_normal_mobile.png" alt="Periódico Correo" title="Tu periódico y de todo el estado."/></a></div><div class="footer-text-wrap">Todos los Derechos Reservados © 2017<div class="footer-email-wrap">Contáctanos: <a href="mailto:webmaster@periodicocorreo.com.mx">webmaster@periodicocorreo.com.mx</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/PeriodicoCorreo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/PeriodicoCorreo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/periodicocorreo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://youtube.com/tuperiodicocorreo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_17_5954c63aa272f_rand"  data-td-block-uid="td_uid_17_5954c63aa272f" ><script>var block_td_uid_17_5954c63aa272f = new tdBlock();
block_td_uid_17_5954c63aa272f.id = "td_uid_17_5954c63aa272f";
block_td_uid_17_5954c63aa272f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"no_border_top","class":"td_uid_17_5954c63aa272f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5954c63aa272f.td_column_number = "1";
block_td_uid_17_5954c63aa272f.block_type = "td_block_7";
block_td_uid_17_5954c63aa272f.post_count = "3";
block_td_uid_17_5954c63aa272f.found_posts = "103525";
block_td_uid_17_5954c63aa272f.header_color = "";
block_td_uid_17_5954c63aa272f.ajax_pagination_infinite_stop = "";
block_td_uid_17_5954c63aa272f.max_num_pages = "34509";
tdBlocksArray.push(block_td_uid_17_5954c63aa272f);
</script><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_17_5954c63aa272f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/yerbamala-29-junio-2017/" rel="bookmark" title="Yerbamala"><img width="100" height="75" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-100x75.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-100x75.jpg 100w, http://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-80x60.jpg 80w, http://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-180x135.jpg 180w, http://periodicocorreo.com.mx/wp-content/uploads/2017/02/YERBA-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Yerbamala"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/yerbamala-29-junio-2017/" rel="bookmark" title="Yerbamala">Yerbamala</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T04:08:54+00:00" >29 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/polvora-e-infiernitos-29-junio-2017/" rel="bookmark" title="Pólvora e infiernitos"><img width="100" height="75" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2017/02/POLVORA-100x75.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2017/02/POLVORA-100x75.jpg 100w, http://periodicocorreo.com.mx/wp-content/uploads/2017/02/POLVORA-80x60.jpg 80w, http://periodicocorreo.com.mx/wp-content/uploads/2017/02/POLVORA-180x135.jpg 180w, http://periodicocorreo.com.mx/wp-content/uploads/2017/02/POLVORA-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pólvora e infiernitos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/polvora-e-infiernitos-29-junio-2017/" rel="bookmark" title="Pólvora e infiernitos">Pólvora e infiernitos</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T04:08:52+00:00" >29 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://periodicocorreo.com.mx/aprueban-legitima-defensa-delincuentes-ingresen-hogares/" rel="bookmark" title="Aprueban diputados la Legítima Defensa"><img width="100" height="75" class="entry-thumb" src="http://periodicocorreo.com.mx/wp-content/uploads/2017/06/ESPECIALES-2-100x75.jpg" srcset="http://periodicocorreo.com.mx/wp-content/uploads/2017/06/ESPECIALES-2-100x75.jpg 100w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/ESPECIALES-2-300x225.jpg 300w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/ESPECIALES-2-768x576.jpg 768w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/ESPECIALES-2.jpg 1024w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/ESPECIALES-2-560x420.jpg 560w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/ESPECIALES-2-80x60.jpg 80w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/ESPECIALES-2-180x135.jpg 180w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/ESPECIALES-2-238x178.jpg 238w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/ESPECIALES-2-640x480.jpg 640w, http://periodicocorreo.com.mx/wp-content/uploads/2017/06/ESPECIALES-2-681x511.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aprueban diputados la Legítima Defensa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://periodicocorreo.com.mx/aprueban-legitima-defensa-delincuentes-ingresen-hogares/" rel="bookmark" title="Aprueban diputados la Legítima Defensa">Aprueban diputados la Legítima Defensa</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T04:00:03+00:00" >29 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_18_5954c63aa318a_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_18_5954c63aa318a" ><h4 class="block-title"><span>CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="http://periodicocorreo.com.mx/category/seguridad/">Seguridad<span class="td-cat-no">10698</span></a></li><li><a href="http://periodicocorreo.com.mx/category/comunidades/">Comunidades<span class="td-cat-no">6636</span></a></li><li><a href="http://periodicocorreo.com.mx/category/vida-publica/">Vida Pública<span class="td-cat-no">6453</span></a></li><li><a href="http://periodicocorreo.com.mx/category/ocio/">Ocio<span class="td-cat-no">6393</span></a></li><li><a href="http://periodicocorreo.com.mx/category/nacional/">Nacional<span class="td-cat-no">5777</span></a></li><li><a href="http://periodicocorreo.com.mx/category/principal/">Principal<span class="td-cat-no">5613</span></a></li><li><a href="http://periodicocorreo.com.mx/category/marcador/">Marcador<span class="td-cat-no">5044</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-183057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-183057"><a href="http://periodicocorreo.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-183059" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183059"><a href="http://periodicocorreo.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-183056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183056"><a href="http://periodicocorreo.com.mx/aviso-de-privacidad/">Aviso Legal</a></li>
<li id="menu-item-183058" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-183058"><a href="http://periodicocorreo.com.mx/cookies/">Cookies</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Todos los Derechos Reservados 2017                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<script type="text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>
		

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        
        uid: 5954c63aa3ef4
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu > li > a {
    padding: 0px 15px 0px 15px;
    line-height: 44px;
    font-size: 12px;
    color: #ffffff;
    font-weight: 700;
    font-family: 'Open Sans', arial, sans-serif;
    text-transform: uppercase;
    -webkit-backface-visibility: hidden;
}
.td-pb-border-top {
    border-top: 1px solid #ffffff;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/periodicocorreo.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicocorreo.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://periodicocorreo.com.mx/wp-content/themes/Newsmag%203/js/tagdiv_theme.js?ver=3.2'></script>
<script type='text/javascript' src='http://periodicocorreo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://periodicocorreo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"455815 http:\/\/periodicocorreo.com.mx\/?p=455815","disqusShortname":"peridicocorreo","disqusTitle":"Casa no ten\u00eda permiso para tercer nivel","disqusUrl":"http:\/\/periodicocorreo.com.mx\/construian-tercer-piso-sin-autorizacion-morrill\/","options":{"manualSync":false},"postId":"455815"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicocorreo.com.mx/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"peridicocorreo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicocorreo.com.mx/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://periodicocorreo.com.mx/wp-content/themes/Newsmag%203/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://periodicocorreo.com.mx/wp-content/themes/Newsmag%203';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>